<!DOCTYPE html>
<html lang="pt-BR">
<head>
	

	
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/SOCORRO-NERI-E-MARCIO.jpg" />
		<meta name="twitter:image" content="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/SOCORRO-NERI-E-MARCIO.jpg" />
	<meta property="og:url" content="https://www.ac24horas.com/2020/12/02/exonerado-no-inicio-da-campanha-de-socorro-neri-marcio-oliveira-reassume-casa-civil/" />
<meta property="og:title" content="Exonerado no inicio da campanha de Socorro Neri, Márcio Oliveira reassume Casa Civil" />
<meta property="og:description" content="A prefeita Socorro Neri (PSB) trouxe de volta nesta terça-feira, 01, Márcio Oliveira, que foi exonerado da Casa Civil no início da campanha eleitoral. Márcio Oliveira ficará responsável por ajudar na transição de Tião Bocalom (Progressistas) que foi eleito no último domingo (29). Ele ficará responsável pela ordenação de despesas, autorizar empenhos, efetuar pagamentos relativos [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ac24horas.com/2020/12/02/exonerado-no-inicio-da-campanha-de-socorro-neri-marcio-oliveira-reassume-casa-civil/">
<meta name="twitter:title" content="Exonerado no inicio da campanha de Socorro Neri, Márcio Oliveira reassume Casa Civil">
<meta name="twitter:description" content="A prefeita Socorro Neri (PSB) trouxe de volta nesta terça-feira, 01, Márcio Oliveira, que foi exonerado da Casa Civil no início da campanha eleitoral. Márcio Oliveira ficará responsável por ajudar na transição de Tião Bocalom (Progressistas) que foi eleito no último domingo (29). Ele ficará responsável pela ordenação de despesas, autorizar empenhos, efetuar pagamentos relativos [&hellip;]">



<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

<link href="https://fonts.googleapis.com/css?family=Cairo:300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
 

<!-- Caroulsel --> 
<link href="https://www.ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.carousel.css" rel="stylesheet" type="text/css">
<link href="https://www.ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.theme.default.min.css" rel="stylesheet" type="text/css">

<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//stats.wp.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com.br" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//static.criteo.net" /><script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Exonerado no inicio da campanha de Socorro Neri, Márcio Oliveira reassume Casa Civil';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Exonerado no inicio da campanha de Socorro Neri, Márcio Oliveira reassume Casa Civil - ac24horas.com - Notícias do Acre</title>
	<meta name="description" content="Acre - Notícias - ac24horas-" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ac24horas.com/2020/12/02/exonerado-no-inicio-da-campanha-de-socorro-neri-marcio-oliveira-reassume-casa-civil/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Exonerado no inicio da campanha de Socorro Neri, Márcio Oliveira reassume Casa Civil - ac24horas.com - Notícias do Acre" />
	<meta property="og:description" content="Acre - Notícias - ac24horas-" />
	<meta property="og:url" content="https://www.ac24horas.com/2020/12/02/exonerado-no-inicio-da-campanha-de-socorro-neri-marcio-oliveira-reassume-casa-civil/" />
	<meta property="og:site_name" content="ac24horas.com - Notícias do Acre" />
	<meta property="article:publisher" content="https://www.facebook.com/ac24horas/" />
	<meta property="article:published_time" content="2020-12-02T14:29:26+00:00" />
	<meta property="article:modified_time" content="2020-12-02T14:40:19+00:00" />
	<meta property="og:image" content="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/SOCORRO-NERI-E-MARCIO.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="510" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ac24horas.com/#website","url":"https://www.ac24horas.com/","name":"ac24horas.com - Not\u00edcias do Acre","description":"\u00daltimas Not\u00edcias do Acre - Cobertura jornal\u00edstica da capital do Acre, Rio Branco, Cruzeiro do Sul, Xapuri e munic\u00edpios. Bar do Vaz; Gameleira Connection. ac24, ac 24 horas, ac24h, ac24horas","potentialAction":[{"@type":"SearchAction","target":"https://www.ac24horas.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.ac24horas.com/2020/12/02/exonerado-no-inicio-da-campanha-de-socorro-neri-marcio-oliveira-reassume-casa-civil/#primaryimage","inLanguage":"pt-BR","url":"https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/SOCORRO-NERI-E-MARCIO.jpg","width":850,"height":510},{"@type":"WebPage","@id":"https://www.ac24horas.com/2020/12/02/exonerado-no-inicio-da-campanha-de-socorro-neri-marcio-oliveira-reassume-casa-civil/#webpage","url":"https://www.ac24horas.com/2020/12/02/exonerado-no-inicio-da-campanha-de-socorro-neri-marcio-oliveira-reassume-casa-civil/","name":"Exonerado no inicio da campanha de Socorro Neri, M\u00e1rcio Oliveira reassume Casa Civil - ac24horas.com - Not\u00edcias do Acre","isPartOf":{"@id":"https://www.ac24horas.com/#website"},"primaryImageOfPage":{"@id":"https://www.ac24horas.com/2020/12/02/exonerado-no-inicio-da-campanha-de-socorro-neri-marcio-oliveira-reassume-casa-civil/#primaryimage"},"datePublished":"2020-12-02T14:29:26+00:00","dateModified":"2020-12-02T14:40:19+00:00","author":{"@id":"https://www.ac24horas.com/#/schema/person/2470c6aa2c87d97b8ec24b7d92b35504"},"description":"Acre - Not\u00edcias - ac24horas-","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.ac24horas.com/2020/12/02/exonerado-no-inicio-da-campanha-de-socorro-neri-marcio-oliveira-reassume-casa-civil/"]}]},{"@type":"Person","@id":"https://www.ac24horas.com/#/schema/person/2470c6aa2c87d97b8ec24b7d92b35504","name":"Lucas Vitor"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.ac24horas.com/2020/12/02/exonerado-no-inicio-da-campanha-de-socorro-neri-marcio-oliveira-reassume-casa-civil/amp/" /><meta name="generator" content="AMP for WP 1.0.63"/><link rel='dns-prefetch' href='//www.ac24horas.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//tags.premiumads.com.br' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//tag.navdmp.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.co.uk' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://7faec6102663b120.cdn.gocache.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.5.3' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.ac24horas.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ac24horas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://7faec6102663b120.cdn.gocache.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-1556728-2' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-1556728-2', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.ac24horas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ac24horas.com/wp-json/wp/v2/posts/1384193" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ac24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://7faec6102663b120.cdn.gocache.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p4lmnR-5O5H' />
<meta name="generator" content="Site Kit by Google 1.17.0" /><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Francois+One|Droid+Sans"><style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Receba notificações das últimas notícias do ac24horas.com';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações irão aparecer no seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações irão aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://ac24horas.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/12/cropped-logoquadradabranco-32x32.png" sizes="32x32" />
<link rel="icon" href="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/12/cropped-logoquadradabranco-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/12/cropped-logoquadradabranco-180x180.png" />
<meta name="msapplication-TileImage" content="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/12/cropped-logoquadradabranco-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			p.span.embed-youtube {
	display: none !important;
}

span.embed-youtube p{
	display: none !important;
}		</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />



<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}

#mvp-content-main p a,
.mvp-post-add-main p a {
	box-shadow: none !important;
	color: blue;
    font-style: italic;

	}

#mvp-content-main p a:hover,
.mvp-post-add-main p a:hover {
	background: #fff !important;
	text-decoration: underline;
	}
	
	


</style>










<!--DFP-->

	
	
	
<!--DFP-->






	
	
	<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){ e.async = 1;
e.src = u; e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/ac24horas-network/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

	
	

	
	
	

<!-- DFP INICIO 08/10/2020 -->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X250', [300, 250], 'div-gpt-ad-1602169378897-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X600', [300, 600], 'div-gpt-ad-1602169423859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [[728, 90], [970, 90], [1200, 250], [970, 250]], 'div-gpt-ad-1602169519630-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_CIDADES_300X250', [300, 250], 'div-gpt-ad-1602169593689-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1602169658360-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1602169763635-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1602169797802-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1602169821979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1602169911127-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1602169938974-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X250', [300, 250], 'div-gpt-ad-1602169972126-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1602169992884-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/Cabecalho_Topo_728_970_1200x90', [[970, 250], [1200, 250], [728, 90], [1200, 90], [970, 90]], 'div-gpt-ad-1602170033989-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- DFP FIM 08/10/2020 -->
	
	
	
</head>
<body class="post-template-default single single-post postid-1384193 single-format-standard">



	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ac24horas.com/"><img src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2017/12/logo_natal_ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li id="menu-item-1323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li id="menu-item-1360431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://www.ac24horas.com/charge/">Charge</a></li>
	<li id="menu-item-1269804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li>
	<li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
	<li id="menu-item-1306401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306401"><a href="https://www.ac24horas.com/alex-thomas/">ALEX THOMAS &#8211; Hora do Veneno</a></li>
	<li id="menu-item-1306400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://www.ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
	<li id="menu-item-1306403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://www.ac24horas.com/daniel-silva/">Daniel Silva</a></li>
	<li id="menu-item-1341312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://www.ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se agora</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ac24horas.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		
		
		
		
		<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap" style="display:none;">
																															<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ac24horas.com/"><img itemprop="logo" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2017/12/logo_natal_ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" style="width: 350px;"/></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ac24horas.com/"><img src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2017/12/logo_natal_ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ac24horas.com &#8211; Notícias do Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>Exonerado no inicio da campanha de Socorro Neri, Márcio Oliveira reassume Casa Civil</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://www.ac24horas.com/charge/">Charge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306401"><a href="https://www.ac24horas.com/alex-thomas/">ALEX THOMAS &#8211; Hora do Veneno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://www.ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://www.ac24horas.com/daniel-silva/">Daniel Silva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://www.ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">

<div class="mvp-feat2-bot-wrap">
	<div class="mvp-main-box">
	<div class="publicidade_topo" style="margin-bottom: 20px;">
		<center>
		
		<code class="language-php"></code>
			<code class="language-php"><div class='code-block code-block-53' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>
<div class='ai-rotate ai-unprocessed ai-53' data-info='WzUzLDVd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="U21hcnRmaXQ=" data-time="MzA=">
<a href="https://www.smartfit.com.br/unidades"><img src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/banner_smartfit_nov2020.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UGFndWVQb3Vjbw==" data-time="MzA=">
<a href="https://www.superpaguepouco.com.br/"><img src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/12/Pague_pouco_ac24horas_dezembro.png"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="dW5pbm9ydGU=" data-time="MzA=">
<a href="https://vestibular.uninorteac.edu.br/?utm_source=portalac24horas&utm_medium=pago&utm_campaign=Vestibular&utm_term=2020" target="_blank"><img src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/UNINORTE_Vestibular_2021-1_Banner_970x90px.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="Z292ZXJubw==" data-time="MzA=">
<a href="https://agencia.ac.gov.br" target="_blank"><img src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/1200X250_nov2020.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="Z292ZXJubzI=" data-time="MzA=">
<a href="https://agencia.ac.gov.br" target="_blank"><img src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/1200X250_nov20_tiny.jpg"></a></div>
</div>
</div>
</code>
		
		</center>
		
		</div>
	</div>
				</div>

<article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ac24horas.com/2020/12/02/exonerado-no-inicio-da-campanha-de-socorro-neri-marcio-oliveira-reassume-casa-civil/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Exonerado no inicio da campanha de Socorro Neri, Márcio Oliveira reassume Casa Civil</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">11 minutos atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-12-02">02/12/2020</time></span>
										<meta itemprop="dateModified" content="2020-12-02"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ac24horas.com/author/lucas/" title="Posts de Lucas Vitor" rel="author">Lucas Vitor</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="850" height="510" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/SOCORRO-NERI-E-MARCIO.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/SOCORRO-NERI-E-MARCIO.jpg 850w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/SOCORRO-NERI-E-MARCIO-300x180.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/SOCORRO-NERI-E-MARCIO-768x461.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/SOCORRO-NERI-E-MARCIO-590x354.jpg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/SOCORRO-NERI-E-MARCIO-400x240.jpg 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1380266" data-permalink="https://www.ac24horas.com/2020/11/10/coordenador-de-campanha-entra-em-quarentena-e-socorro-neri-segue-agenda-normalmente/socorro-neri-e-marcio/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/SOCORRO-NERI-E-MARCIO.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SOCORRO NERI E MARCIO" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/SOCORRO-NERI-E-MARCIO-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/SOCORRO-NERI-E-MARCIO.jpg" />																								<meta itemprop="url" content="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/SOCORRO-NERI-E-MARCIO.jpg">
												<meta itemprop="width" content="850">
												<meta itemprop="height" content="510">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2020/12/02/exonerado-no-inicio-da-campanha-de-socorro-neri-marcio-oliveira-reassume-casa-civil/&amp;t=Exonerado no inicio da campanha de Socorro Neri, Márcio Oliveira reassume Casa Civil', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Exonerado no inicio da campanha de Socorro Neri, Márcio Oliveira reassume Casa Civil -&amp;url=https://www.ac24horas.com/2020/12/02/exonerado-no-inicio-da-campanha-de-socorro-neri-marcio-oliveira-reassume-casa-civil/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2020/12/02/exonerado-no-inicio-da-campanha-de-socorro-neri-marcio-oliveira-reassume-casa-civil/&amp;media=https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/SOCORRO-NERI-E-MARCIO.jpg&amp;description=Exonerado no inicio da campanha de Socorro Neri, Márcio Oliveira reassume Casa Civil', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Exonerado no inicio da campanha de Socorro Neri, Márcio Oliveira reassume Casa Civil&amp;BODY=Eu achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.ac24horas.com/2020/12/02/exonerado-no-inicio-da-campanha-de-socorro-neri-marcio-oliveira-reassume-casa-civil/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2020/12/02/exonerado-no-inicio-da-campanha-de-socorro-neri-marcio-oliveira-reassume-casa-civil/&amp;t=Exonerado no inicio da campanha de Socorro Neri, Márcio Oliveira reassume Casa Civil', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Exonerado no inicio da campanha de Socorro Neri, Márcio Oliveira reassume Casa Civil -&amp;url=https://www.ac24horas.com/2020/12/02/exonerado-no-inicio-da-campanha-de-socorro-neri-marcio-oliveira-reassume-casa-civil/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2020/12/02/exonerado-no-inicio-da-campanha-de-socorro-neri-marcio-oliveira-reassume-casa-civil/&amp;media=https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/SOCORRO-NERI-E-MARCIO.jpg&amp;description=Exonerado no inicio da campanha de Socorro Neri, Márcio Oliveira reassume Casa Civil', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Exonerado no inicio da campanha de Socorro Neri, Márcio Oliveira reassume Casa Civil https://www.ac24horas.com/2020/12/02/exonerado-no-inicio-da-campanha-de-socorro-neri-marcio-oliveira-reassume-casa-civil/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Exonerado no inicio da campanha de Socorro Neri, Márcio Oliveira reassume Casa Civil&amp;BODY=Eu achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.ac24horas.com/2020/12/02/exonerado-no-inicio-da-campanha-de-socorro-neri-marcio-oliveira-reassume-casa-civil/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<!-- google_ad_section_start -->
														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>A prefeita Socorro Neri (PSB) trouxe de volta nesta terça-feira, 01, Márcio Oliveira, que foi exonerado da Casa Civil no início da campanha eleitoral.</p>
<p>Márcio Oliveira ficará responsável por ajudar na transição de Tião Bocalom (Progressistas) que foi eleito no último domingo (29).</p>
<p>Ele ficará responsável pela ordenação de despesas, autorizar empenhos, efetuar pagamentos relativos aos programas, subprogramas, projetos e atividades da Secretaria Municipal da Casa Civil, Gabinete do Prefeito, Gabinete Militar, Controladoria Geral, Coordenadoria Municipal de Defesa Civil, bem como firmar e executar contratos, convênios entre outras atribuições.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p>A reintegração de Márcio Oliveira foi publicada na edição do Diário Oficial do Estado (DOE) desta quarta-feira (02).</p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-26' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 3 -->
														<!-- google_ad_section_end -->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																																	<div class="clearfix"></div>
									
																			
																								 <div class="clearfix"></div>

																												
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.ac24horas.com/2020/12/02/municipios-do-acre-nao-tem-projetos-de-desestatizacao-diz-ibge/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Municípios do Acre não tem projetos de desestatização</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ac24horas.com/2020/12/02/aumento-no-desmatamento-da-amazonia-faz-leo-de-brito-exigir-explicacoes-de-bolsonaro/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Aumento no desmatamento da Amazônia faz Leo de Brito exigir explicações de Bolsonaro</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2017/12/logo_natal_ac24horas.png"/>
																	<meta itemprop="url" content="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2017/12/logo_natal_ac24horas.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ac24horas.com &#8211; Notícias do Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Anúncios</span>
															<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'
});
</script>
														</div><!--mvp-post-bot-ad-->
																										
														

										
													


																									</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2020/12/02/gerente-acougueiro-e-vendedor-veja-as-21-vagas-do-sine-desta-quarta-feira/" rel="bookmark">

												Gerente, açougueiro e vendedor: veja as 21 vagas do SINE desta quarta-feira												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 horas atrás </span> <p>em</p> <span class="mvp-post-date">02/12/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/lucas/" title="Posts de Lucas Vitor" rel="author">Lucas Vitor</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="750" height="420" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/01/vendedor.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/01/vendedor.jpg 750w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/01/vendedor-300x168.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="1323831" data-permalink="https://www.ac24horas.com/2020/01/10/mecanico-costureira-e-vendedor-veja-as-14-vagas-do-sine-desta-sexta-feira/vendedor-4/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/01/vendedor.jpg" data-orig-size="750,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vendedor" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/01/vendedor-300x168.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/01/vendedor.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Nesta quarta-feira (02) o Sistema Nacional de Emprego do Acre (Sine) está disponibilizando 21 vagas de emprego em diversas áreas para a capital Rio Branco. Os candidatos podem verificar se a vaga ainda está disponível através do telefone 0800 647 8182 ou 68 3224-5094.</p>
<p>Para se candidatar a uma das vagas, é necessário estar com o cadastro no Sine atualizado. Lembrando que, os interessados devem entrar no portal Emprega Brasil, do Ministério do Trabalho, através do link<a href="https://empregabrasil.mte.gov.br/"> https://empregabrasil.mte.gov.br/</a> e clicar em cadastrar. Lá você cria sua conta e consegue acessar todos os serviços digitais do governo, inclusive o Sine.</p>
<p><img data-attachment-id="1384171" data-permalink="https://www.ac24horas.com/2020/12/02/gerente-acougueiro-e-vendedor-veja-as-21-vagas-do-sine-desta-quarta-feira/sine01/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/12/sine01.jpg" data-orig-size="1000,488" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sine01" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/12/sine01-300x146.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/12/sine01-900x439.jpg" class="aligncenter size-full wp-image-1384171" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/12/sine01.jpg" alt="" width="1000" height="488" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/12/sine01.jpg 1000w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/12/sine01-300x146.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/12/sine01-900x439.jpg 900w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/12/sine01-768x375.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-26' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 4 -->
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2020/12/02/gerente-acougueiro-e-vendedor-veja-as-21-vagas-do-sine-desta-quarta-feira/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2020/12/02/prefeitura-de-rio-branco-realiza-atividade-do-dia-mundial-de-luta-contra-hiv/" rel="bookmark">

												Prefeitura de Rio Branco realiza atividade do Dia Mundial de Luta contra HIV												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 horas atrás </span> <p>em</p> <span class="mvp-post-date">02/12/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/leonidas/" title="Posts de Leônidas Badaró" rel="author">Leônidas Badaró</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="850" height="510" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/12/AIDS-PREFEITURA.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/12/AIDS-PREFEITURA.jpg 850w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/12/AIDS-PREFEITURA-300x180.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/12/AIDS-PREFEITURA-768x461.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/12/AIDS-PREFEITURA-590x354.jpg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/12/AIDS-PREFEITURA-400x240.jpg 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1384169" data-permalink="https://www.ac24horas.com/2020/12/02/prefeitura-de-rio-branco-realiza-atividade-do-dia-mundial-de-luta-contra-hiv/aids-prefeitura/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/12/AIDS-PREFEITURA.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AIDS PREFEITURA" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/12/AIDS-PREFEITURA-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/12/AIDS-PREFEITURA.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>A Prefeitura de Rio Branco por meio da Secretaria Municipal de Saúde (Semsa) realiza nesta terça-feira, 01, o ato em alusão ao Dia Mundial de Luta contra HIV em frente ao palácio Rio Branco. A atividade intensificará a promoção e prevenção com a distribuição de kits de Prevenção, Rodas de Conversas sobre o uso correto dos preservativos feminino e masculino e orientações sobre a prevenção combinada.</p>
<p>O Dia Mundial de Luta Contra a AIDS é realizado todos os anos no dia 01 de Dezembro, para informar e sensibilizar a população em geral encorajando à prevenção, diagnóstico e tratamento da infecção. A Síndrome da Imunodeficiência Adquirida, como também é chamada, é causada pelo vírus HIV. A AIDS é o estágio mais avançado da infecção, que ataca o sistema imunológico.</p>
<p>Em Rio Branco, nossas Unidades de Saúde disponibilizam profissionais capacitados para realizar o Teste Rápido e diagnosticar precocemente a infecção pelo vírus HIV, oportunizando assim o tratamento e evitando a evolução da infecção para o estágio mais avançado, que é a AIDS, evitando-se assim, a letalidade dos casos.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p>Entre os anos de 2018 a 2020, temos registrado em nosso banco de dados um total de 337 de pessoas vivendo com o vírus HIV, sendo 277 masculinos e 60 femininos. Já para AIDS, temos em nosso Município um total de 117, destas, 95 masculinos e 22 femininos.</p>
<p>Em Rio Branco, a abertura do Dezembro Vermelho será marcada com a realização do dia Mundial de Luta Contra HIV/AIDS e que terá como Tema: &#8220;E se o teste de HIV der positivo?&#8221;.</p>
<p>Este ano o Dezembro Vermelho, dará maior visibilidade à prevenção e ressaltará a importância do uso correto dos preservativos, bem como, o incentivo ao teste rápido para detecção precoce da infecção pelo vírus do HIV. Cabe lembrar que o teste rápido é de diagnóstico, e se caso for positivo o paciente é encaminhado para consulta médica e tratamento. Saber precocemente da doença é fundamental para aumentar ainda mais a sobrevida da pessoa. Por isso, se recomenda fazer o teste rápido sempre.</p>
<p>A ação conta com a parceria do Projeto Quero a Vida e Representantes de Organizações da Sociedade Civil. Durante todo o mês de Dezembro em nossas Unidades de Saúde estarão ofertando a testarem rápida, distribuição dos preservativos e orientações sobre prevenção.</p><div class='code-block code-block-27' style='margin: 8px 0; clear: both;'>
</div>

<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-26' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 5 -->
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2020/12/02/prefeitura-de-rio-branco-realiza-atividade-do-dia-mundial-de-luta-contra-hiv/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2020/12/02/justica-do-acre-negou-oito-pedidos-de-revalidacao-de-diploma-de-medicina-na-pandemia/" rel="bookmark">

												Justiça do Acre negou oito pedidos de revalidação de diploma de medicina												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 horas atrás </span> <p>em</p> <span class="mvp-post-date">02/12/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/edmilson-ferreira/" title="Posts de Edmilson Ferreira" rel="author">Edmilson Ferreira</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1600" height="1066" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/REVALIDA-MEDICINA.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/REVALIDA-MEDICINA.jpg 1600w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/REVALIDA-MEDICINA-300x200.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/REVALIDA-MEDICINA-900x600.jpg 900w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/REVALIDA-MEDICINA-768x512.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/REVALIDA-MEDICINA-1536x1023.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="1373774" data-permalink="https://www.ac24horas.com/2020/10/05/prazo-de-inscricao-no-revalida-termina-nesta-segunda-feira-5/revalida-medicina/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/REVALIDA-MEDICINA.jpg" data-orig-size="1600,1066" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="REVALIDA &#8211; MEDICINA" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/REVALIDA-MEDICINA-300x200.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/REVALIDA-MEDICINA-900x600.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>A Justiça do Acre negou três novos pedidos de registro profissional feitos por pessoas formadas em faculdades estrangeiras que pleitearam a dispensa da revalidação do diploma de medicina. As ações foram julgadas pela 1ª e 2ª Vara Federal Cível e Criminal da Justiça Federal do Acre.</p>
<p>Os autores buscaram realizar inscrição provisória no Conselho Regional de Medicina do Acre (CRM-AC), obrigando a autarquia a dispensar a revalidação do diploma expedido por instituição de ensino estrangeira. Para embasar o pedido, os postulantes usaram como justificativa a medida excepcional de proteção social no período de enfrentamento da pandemia do novo coronavírus (Covid-19).</p>
<p>O Revalida foi criado em 2011 para regularizar no Brasil o diploma de graduação em medicina. A prova serve para verificar se o profissional formado no exterior tem conhecimentos equivalentes ao graduado no Brasil.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p>Os profissionais que acionaram a Justiça alegaram ainda que, embora tenha sido instituído o Exame Nacional de Revalidação de Diplomas Médicos Expedidos por Instituição de Educação Superior Estrangeira (Revalida), até o momento não foram divulgadas as datas para a realização do exame no ano de 2020. E afirmaram que a última edição ocorreu no ano de 2017. No entanto, a prova teórica do Revalida 2020 está marcada para ocorrer no próximo dia 6 de dezembro e tem 15.498 inscrições confirmadas.</p>
<p>Apesar dos argumentos, o Judiciário rejeitou os pedidos. Em resposta a um dos pedidos, a juíza Carolynne Souza de Macêdo Oliveira, da 1ª Vara, destacou que: “não pode o Judiciário, partindo de pressupostos que somente podem ser sopesados após análises conjunturais e escolhas políticas deliberadas, ampliar a relativização das exigências para o exercício da medicina para além do que definido pelas instâncias que ocupam a centralidade na realização de escolhas coletivas, em franca colisão com norma sobre a qual não recai qualquer inconstitucionalidade, e em potencial prejuízo à incolumidade pública, uma vez que eventual imperícia profissional pode, especificamente nessa área de formação, ceifar vidas.”</p>
<p>Com mais esses três pedidos indeferidos, sobe para oito as tentativas de usar a pandemia da Covid-19 para flexibilizar o Revalida. Entre os pedidos estão dois feitos pelo Governo do Estado do Acre e um da prefeitura de Cruzeiro do Sul para contratação de médicos sem a devida revalidação do diploma, e os demais pedidos foram individuas de pessoas formadas em faculdades estrangeiras.</p>
<p>“É importante destacar que o CRM segue firme com a sua posição contra esse método usado para tentar ultrapassar os limites do Revalida. O CRM continua a defender o Revalida e destaca que concorda plenamente com o que foi ressaltado pela juíza federal ao indeferir uma das liminares. Portanto, esta autarquia, com sua posição, garante que está preservando vidas e preservando a boa prática da medicina”, afirmou o assessor jurídico do CRM do Acre, Mário Rosas.</p><div class='code-block code-block-27' style='margin: 8px 0; clear: both;'>
</div>

<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-26' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 6 -->
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2020/12/02/justica-do-acre-negou-oito-pedidos-de-revalidacao-de-diploma-de-medicina-na-pandemia/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2020/12/02/prorrogado-prazo-para-prefeituras-aderirem-aos-repasses-do-programa-de-saude-bucal/" rel="bookmark">

												Prorrogado prazo para prefeituras aderirem aos repasses do programa de saúde bucal												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 horas atrás </span> <p>em</p> <span class="mvp-post-date">02/12/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/edmilson-ferreira/" title="Posts de Edmilson Ferreira" rel="author">Edmilson Ferreira</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="510" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2017/04/PREFEITURA-REALIZA-NA-BAIXADA-O-TERCEIRO-MUTIRÃO-ODONTOLÓGICO-DE-2017-Fotos-Assis-Lima-3.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2017/04/PREFEITURA-REALIZA-NA-BAIXADA-O-TERCEIRO-MUTIRÃO-ODONTOLÓGICO-DE-2017-Fotos-Assis-Lima-3.jpg 800w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2017/04/PREFEITURA-REALIZA-NA-BAIXADA-O-TERCEIRO-MUTIRÃO-ODONTOLÓGICO-DE-2017-Fotos-Assis-Lima-3-300x191.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2017/04/PREFEITURA-REALIZA-NA-BAIXADA-O-TERCEIRO-MUTIRÃO-ODONTOLÓGICO-DE-2017-Fotos-Assis-Lima-3-768x490.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="1167279" data-permalink="https://www.ac24horas.com/2017/04/18/prefeitura-realiza-na-baixada-terceiro-mutirao-odontologico-de-2017/prefeitura-realiza-na-baixada-o-terceiro-mutirao-odontologico-de-2017-fotos-assis-lima-3/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2017/04/PREFEITURA-REALIZA-NA-BAIXADA-O-TERCEIRO-MUTIRÃO-ODONTOLÓGICO-DE-2017-Fotos-Assis-Lima-3.jpg" data-orig-size="800,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1492501864&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PREFEITURA REALIZA NA BAIXADA O TERCEIRO MUTIRÃO ODONTOLÓGICO DE 2017 (Fotos Assis Lima) (3)" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2017/04/PREFEITURA-REALIZA-NA-BAIXADA-O-TERCEIRO-MUTIRÃO-ODONTOLÓGICO-DE-2017-Fotos-Assis-Lima-3-300x191.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2017/04/PREFEITURA-REALIZA-NA-BAIXADA-O-TERCEIRO-MUTIRÃO-ODONTOLÓGICO-DE-2017-Fotos-Assis-Lima-3.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Publicada na edição desta quarta-feira (2) do Diário Oficial da União, a portaria 61, de 1/12/2020 do Ministério da Saúde prorroga para 11 de dezembro o prazo de adesão dos Estados e municípios ao repasse financeiro excepcional e temporário para apoiar a estruturação, reorganização e adequação dos ambientes de atendimento odontológico das Equipes de Saúde Bucal e dos Centros de Especialidades Odontológica.</p>
<p>Em parcela única, o repasse é normatizado pela Portaria nº 3.017, de 04 de novembro de 2020, do Ministério da Saúde.</p>
<p>O repasse é em geral feito apontando quantos unidades serão beneficiadas com aquele recurso.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-26' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 7 -->
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2020/12/02/prorrogado-prazo-para-prefeituras-aderirem-aos-repasses-do-programa-de-saude-bucal/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																		
									
								</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="ai_widget-24" class="mvp-side-widget ai_widget"><div class='code-block code-block-45' style='margin: 8px 0; clear: both;'>
<!-- /3858619/AC24H_ACRE_AGORA_300X600 -->
<div id='div-gpt-ad-1602169423859-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169423859-0'); });
  </script>
</div></div>
</section><section id="custom_html-51" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ac24horas300x250LateralTopo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="8205213382"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></section><section id="ai_widget-20" class="mvp-side-widget ai_widget"><div class='code-block code-block-40' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>
<!-- /3858619/AC24H_INT_02_300X600 -->
<div id='div-gpt-ad-1602169763635-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169763635-0'); });
  </script>
</div>

</center></div>
</section><section id="top-posts-3" class="mvp-side-widget widget_top-posts"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Bombando</span></h4></div><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.ac24horas.com/2020/12/01/os-caminhos-de-gladson-cameli-2/" title="Os caminhos de Gladson Cameli" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-07.06.31.jpeg?resize=150%2C150&#038;ssl=1" alt="Os caminhos de Gladson Cameli" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/12/01/os-caminhos-de-gladson-cameli-2/" title="Os caminhos de Gladson Cameli" class="bump-view" data-bump-view="tp">Os caminhos de Gladson Cameli</a>
							</div>
													</li>
										<li>
						<a href="https://www.ac24horas.com/2020/12/01/unimed-nao-cumpre-decisao-judicial-e-tony-feghali-e-transferido-para-sp-com-ajuda-de-familiares-e-amigos/" title="Unimed não cumpre decisão judicial e Tony Feghali é transferido para SP com ajuda de familiares" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/12/TONY-FEGHALI.jpg?resize=150%2C150&#038;ssl=1" alt="Unimed não cumpre decisão judicial e Tony Feghali é transferido para SP com ajuda de familiares" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/12/01/unimed-nao-cumpre-decisao-judicial-e-tony-feghali-e-transferido-para-sp-com-ajuda-de-familiares-e-amigos/" title="Unimed não cumpre decisão judicial e Tony Feghali é transferido para SP com ajuda de familiares" class="bump-view" data-bump-view="tp">Unimed não cumpre decisão judicial e Tony Feghali é transferido para SP com ajuda de familiares</a>
							</div>
													</li>
										<li>
						<a href="https://www.ac24horas.com/2020/12/01/petecao-se-me-quiserem-para-o-governo-eu-vou/" title="Petecão: “Se me quiserem para o governo eu vou”" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/12/BURACO_850_B.jpg?resize=150%2C150&#038;ssl=1" alt="Petecão: “Se me quiserem para o governo eu vou”" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/12/01/petecao-se-me-quiserem-para-o-governo-eu-vou/" title="Petecão: “Se me quiserem para o governo eu vou”" class="bump-view" data-bump-view="tp">Petecão: “Se me quiserem para o governo eu vou”</a>
							</div>
													</li>
										<li>
						<a href="https://www.ac24horas.com/2020/12/01/socorro-neri-institui-comissao-de-transicao-e-bocalom-indica-nove-pessoas-para-o-processo/" title="Socorro Neri institui comissão de transição e Bocalom indica nove pessoas para o processo" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/10/CANDIDATOS-BOCA-E-SOCORRO.jpg?resize=150%2C150&#038;ssl=1" alt="Socorro Neri institui comissão de transição e Bocalom indica nove pessoas para o processo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/12/01/socorro-neri-institui-comissao-de-transicao-e-bocalom-indica-nove-pessoas-para-o-processo/" title="Socorro Neri institui comissão de transição e Bocalom indica nove pessoas para o processo" class="bump-view" data-bump-view="tp">Socorro Neri institui comissão de transição e Bocalom indica nove pessoas para o processo</a>
							</div>
													</li>
										<li>
						<a href="https://www.ac24horas.com/2020/12/01/beneficiarios-do-bolsa-familia-passarao-a-receber-por-poupanca-digital/" title="Beneficiários do Bolsa Família passarão a receber por poupança digital" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/12/BOLSA-FAMILIA-2.jpg?resize=150%2C150&#038;ssl=1" alt="Beneficiários do Bolsa Família passarão a receber por poupança digital" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/12/01/beneficiarios-do-bolsa-familia-passarao-a-receber-por-poupanca-digital/" title="Beneficiários do Bolsa Família passarão a receber por poupança digital" class="bump-view" data-bump-view="tp">Beneficiários do Bolsa Família passarão a receber por poupança digital</a>
							</div>
													</li>
										<li>
						<a href="https://www.ac24horas.com/2020/12/01/educacao-do-acre-retoma-cronograma-e-realiza-processo-seletivo-para-cadastro-de-reserva/" title="Educação do Acre retoma cronograma e realiza processo seletivo para cadastro de reserva" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/11/processo_seletivo.jpg?resize=150%2C150&#038;ssl=1" alt="Educação do Acre retoma cronograma e realiza processo seletivo para cadastro de reserva" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/12/01/educacao-do-acre-retoma-cronograma-e-realiza-processo-seletivo-para-cadastro-de-reserva/" title="Educação do Acre retoma cronograma e realiza processo seletivo para cadastro de reserva" class="bump-view" data-bump-view="tp">Educação do Acre retoma cronograma e realiza processo seletivo para cadastro de reserva</a>
							</div>
													</li>
					</ul>
</section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Newsletter</span></h4></div><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=23baf9882e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>INSCREVER-SE</h2>
			<p>
				Quero receber por e-mail as últimas notícias mais importantes do ac24horas.com.
			</p>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_23baf9882e" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></section><section id="custom_html-17" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-i8+d-13-33+9w"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="3706675445"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-49" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recomendados da Web</span></h4></div><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails---right-rail"></div>
<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a-rr',
container: 'taboola-below-article-thumbnails---right-rail', placement: 'Below Article Thumbnails - Right Rail', target_type: 'mix'
});
</script>
</div></section><section id="ai_widget-21" class="mvp-side-widget ai_widget ai-viewport-1"><div class='code-block code-block-33' style='margin: 8px 0; clear: both;'>
<!-- /3858619/AC24H_INT_02_300X600 -->
<div id='div-gpt-ad-1602169763635-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169763635-0'); });
  </script>
</div></div>
</section><section id="custom_html-53" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style='margin-bottom: 20px;'>

<center>
<!-- /3858619/AC24H_INT_03_300X250 -->
<div id='div-gpt-ad-1602169797802-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169797802-0'); });
  </script>
</div>
</center>
</div>

<div style='margin-bottom: 20px;'>
<center>
<div data-premium=""  data-adunit="AC24HORAS_INTERNA_BARRA_LATERAL_300X250_1" data-sizes-desktop="[[300,250]]" data-sizes-mobile="[[300,250]]"  >
</div>
</center>
</div>

<div style='margin-bottom: 20px;'>
<center>
<!-- /3858619/AC24H_INT_04_300X600 -->
<div id='div-gpt-ad-1602169821979-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169821979-0'); });
  </script>
</div>
</center>
</div>

<div style='margin-bottom: 20px;'>
<center>
<!-- /3858619/AC24H_INT_05_300X250 -->
<div id='div-gpt-ad-1602169911127-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169911127-0'); });
  </script>
</div>
</center>
</div>

</div></section><section id="ai_widget-23" class="mvp-side-widget ai_widget ai-viewport-1"><div class='code-block code-block-34' style='margin: 8px 0; clear: both;'>
<center>
<div data-premium=""  data-adunit="AC24HORAS_INTERNA_BARRA_LATERAL_300X250_1" data-sizes-desktop="[[300,250]]" data-sizes-mobile="[[300,250]]"  >
</div>


</center></div>
</section>

<script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"53172726da82e984831390215","lid":"23baf9882e","uniqueMethods":true}) });} );</script>

			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						
			

							<!-- leia também aqui -->


				<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	
				
				<div id="mvp-post-more-wrap" class="left relative">
					
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>

					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ac24horas.com/2020/11/27/gemeas-siamesas-nascem-em-rio-branco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2-400x240.jpg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2-300x180.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2-768x461.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2-590x354.jpg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1383439" data-permalink="https://www.ac24horas.com/2020/11/27/gemeas-siamesas-nascem-em-rio-branco/gemeos-2/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GEMEOS 2" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2.jpg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2-80x80.jpg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1383439" data-permalink="https://www.ac24horas.com/2020/11/27/gemeas-siamesas-nascem-em-rio-branco/gemeos-2/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GEMEOS 2" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											URGENTE
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Gêmeas siamesas nascem na maternidade Bárbara Heliodora, em Rio Branco</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/11/29/acusados-de-ferir-motorista-de-aplicativo-com-12-facadas-sao-presos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-12.11.06-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-12.11.06-400x240.jpeg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-12.11.06-300x180.jpeg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-12.11.06-768x461.jpeg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-12.11.06-590x354.jpeg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-12.11.06.jpeg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1383681" data-permalink="https://www.ac24horas.com/2020/11/29/acusados-de-ferir-motorista-de-aplicativo-com-12-facadas-sao-presos/whatsapp-image-2020-11-29-at-12-11-06/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-12.11.06.jpeg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-11-29 at 12.11.06" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-12.11.06-300x180.jpeg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-12.11.06.jpeg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-12.11.06-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-12.11.06-80x80.jpeg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-12.11.06-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1383681" data-permalink="https://www.ac24horas.com/2020/11/29/acusados-de-ferir-motorista-de-aplicativo-com-12-facadas-sao-presos/whatsapp-image-2020-11-29-at-12-11-06/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-12.11.06.jpeg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-11-29 at 12.11.06" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-12.11.06-300x180.jpeg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-12.11.06.jpeg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Cotidiano
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Acusados de ferir motorista de aplicativo com 12 facadas são presos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/11/29/agentes-da-pf-recebem-denuncia-e-prendem-homem-no-comite-de-campanha-de-tiao-bocalom/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-11.19.36-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-11.19.36-400x240.jpeg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-11.19.36-300x180.jpeg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-11.19.36-768x461.jpeg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-11.19.36-590x354.jpeg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-11.19.36.jpeg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1383664" data-permalink="https://www.ac24horas.com/2020/11/29/agentes-da-pf-recebem-denuncia-e-prendem-homem-no-comite-de-campanha-de-tiao-bocalom/whatsapp-image-2020-11-29-at-11-19-36/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-11.19.36.jpeg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-11-29 at 11.19.36" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-11.19.36-300x180.jpeg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-11.19.36.jpeg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-11.19.36-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-11.19.36-80x80.jpeg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-11.19.36-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1383664" data-permalink="https://www.ac24horas.com/2020/11/29/agentes-da-pf-recebem-denuncia-e-prendem-homem-no-comite-de-campanha-de-tiao-bocalom/whatsapp-image-2020-11-29-at-11-19-36/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-11.19.36.jpeg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-11-29 at 11.19.36" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-11.19.36-300x180.jpeg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-29-at-11.19.36.jpeg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 6
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Agentes da PF recebem denúncia e prendem homem no Comitê de Campanha de Bocalom</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/11/29/pode-chorar-posta-marcus-alexandre-apos-vitoria-de-bocalom-em-cima-de-socorro-neri/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/MARCUS-ALE-POST-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/MARCUS-ALE-POST-400x240.jpg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/MARCUS-ALE-POST-300x180.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/MARCUS-ALE-POST-768x461.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/MARCUS-ALE-POST-590x354.jpg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/MARCUS-ALE-POST.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1383761" data-permalink="https://www.ac24horas.com/2020/11/29/pode-chorar-posta-marcus-alexandre-apos-vitoria-de-bocalom-em-cima-de-socorro-neri/marcus-ale-post/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/MARCUS-ALE-POST.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MARCUS ALE POST" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/MARCUS-ALE-POST-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/MARCUS-ALE-POST.jpg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/MARCUS-ALE-POST-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/MARCUS-ALE-POST-80x80.jpg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/MARCUS-ALE-POST-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1383761" data-permalink="https://www.ac24horas.com/2020/11/29/pode-chorar-posta-marcus-alexandre-apos-vitoria-de-bocalom-em-cima-de-socorro-neri/marcus-ale-post/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/MARCUS-ALE-POST.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MARCUS ALE POST" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/MARCUS-ALE-POST-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/MARCUS-ALE-POST.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Cotidiano
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>“Pode chorar”, posta Marcus Alexandre após vitória de Bocalom em cima de Socorro Neri</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/11/27/apos-sair-da-universal-andressa-desabafa-so-nao-me-mato-porque-tenho-filho-para-criar/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ANDRESSA-URACH-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ANDRESSA-URACH-400x240.jpg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ANDRESSA-URACH-300x180.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ANDRESSA-URACH-768x461.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ANDRESSA-URACH-590x354.jpg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ANDRESSA-URACH.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1383326" data-permalink="https://www.ac24horas.com/2020/11/27/apos-sair-da-universal-andressa-desabafa-so-nao-me-mato-porque-tenho-filho-para-criar/andressa-urach/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ANDRESSA-URACH.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ANDRESSA URACH" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ANDRESSA-URACH-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ANDRESSA-URACH.jpg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ANDRESSA-URACH-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ANDRESSA-URACH-80x80.jpg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ANDRESSA-URACH-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1383326" data-permalink="https://www.ac24horas.com/2020/11/27/apos-sair-da-universal-andressa-desabafa-so-nao-me-mato-porque-tenho-filho-para-criar/andressa-urach/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ANDRESSA-URACH.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ANDRESSA URACH" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ANDRESSA-URACH-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ANDRESSA-URACH.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											PROBLEMAS EMOCIONAIS
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Após sair da Universal, Andressa desabafa: “Só não me mato porque tenho filho para criar”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/11/27/socorro-neri-nomeia-filha-de-elzinha-mendonca-com-salario-de-quase-r-8-mil/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ELZINHA-E-SOCORRO-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ELZINHA-E-SOCORRO-400x240.jpg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ELZINHA-E-SOCORRO-300x180.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ELZINHA-E-SOCORRO-768x461.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ELZINHA-E-SOCORRO-590x354.jpg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ELZINHA-E-SOCORRO.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1383361" data-permalink="https://www.ac24horas.com/2020/11/27/socorro-neri-nomeia-filha-de-elzinha-mendonca-com-salario-de-quase-r-8-mil/elzinha-e-socorro/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ELZINHA-E-SOCORRO.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ELZINHA E SOCORRO" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ELZINHA-E-SOCORRO-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ELZINHA-E-SOCORRO.jpg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ELZINHA-E-SOCORRO-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ELZINHA-E-SOCORRO-80x80.jpg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ELZINHA-E-SOCORRO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1383361" data-permalink="https://www.ac24horas.com/2020/11/27/socorro-neri-nomeia-filha-de-elzinha-mendonca-com-salario-de-quase-r-8-mil/elzinha-e-socorro/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ELZINHA-E-SOCORRO.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ELZINHA E SOCORRO" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ELZINHA-E-SOCORRO-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/ELZINHA-E-SOCORRO.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											TÁ NO DIÁRIO
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Socorro Neri nomeia filha de Elzinha Mendonça com salário de quase R$ 8 mil</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/11/30/situacao-de-gemeas-siamesas-nascidas-em-maternidade-de-rio-branco-e-critica/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2-400x240.jpg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2-300x180.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2-768x461.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2-590x354.jpg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1383439" data-permalink="https://www.ac24horas.com/2020/11/27/gemeas-siamesas-nascem-em-rio-branco/gemeos-2/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GEMEOS 2" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2.jpg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2-80x80.jpg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1383439" data-permalink="https://www.ac24horas.com/2020/11/27/gemeas-siamesas-nascem-em-rio-branco/gemeos-2/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GEMEOS 2" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/GEMEOS-2.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											TRISTE SITUAÇÃO
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Situação de gêmeas siamesas nascidas em maternidade de Rio Branco é crítica</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/11/28/canal-acreano-sobre-motos-levanta-questionamento-sobre-velocidade-excessiva-no-transito/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANAL-MOTO-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANAL-MOTO-400x240.jpg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANAL-MOTO-300x180.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANAL-MOTO-768x461.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANAL-MOTO-590x354.jpg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANAL-MOTO.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1383473" data-permalink="https://www.ac24horas.com/2020/11/28/canal-acreano-sobre-motos-levanta-questionamento-sobre-velocidade-excessiva-no-transito/canal-moto/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANAL-MOTO.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CANAL MOTO" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANAL-MOTO-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANAL-MOTO.jpg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANAL-MOTO-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANAL-MOTO-80x80.jpg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANAL-MOTO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1383473" data-permalink="https://www.ac24horas.com/2020/11/28/canal-acreano-sobre-motos-levanta-questionamento-sobre-velocidade-excessiva-no-transito/canal-moto/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANAL-MOTO.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CANAL MOTO" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANAL-MOTO-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANAL-MOTO.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											ADRENALINA
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Canal acreano sobre motos levanta questionamento sobre velocidade excessiva no trânsito</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
			

<!--posts recomendados adsense-->


			</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
							
							<div class="footer-txt">
								<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
    							Diretor Responsável – Antonio D. F. da Costa<br>
    							Artigos e matérias assinadas são de responsabilidade de seus autores </p>   
    							<p class="contatos-footer"><a href="mailto:faleconosco@ac24horas.com" style="color: #FFF !important;">Fale Conosco (faleconosco@ac24horas.com)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
							</div>

						</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
																<a style="color:#971b0e; text-decoration: none;" href="https://acreagora.com"><p>
								Acre Agora - Noticias do Acre - acreagora.com 
								</p></a>
							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 ac24Horas.com - Todos os direitos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<link rel='stylesheet' id='fv-player-vast-css'  href='https://www.ac24horas.com/wp-content/plugins/fv-player-vast/css/style.css?ver=0.7.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.5.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=5.5.3' id='clickmag-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=5.5.3' id='retina-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.5.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://7faec6102663b120.cdn.gocache.net/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/reduce-bounce-rate/js/gajs.js?ver=5.5.3' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php","nonce":"97cf15412e","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.ac24horas.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.ac24horas.com%2F2020%2F12%2F02%2Fgerente-acougueiro-e-vendedor-veja-as-21-vagas-do-sine-desta-quarta-feira%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=8.9.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/nativeflashradiov4.js?ver=5.5.3' id='nativeflashradiov4-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/initflashradio.js?ver=5.5.3' id='initflashradio-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'64196279',post:'1384193',tz:'-5',srv:'www.ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1384193' ]);
</script>
<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ac24horas.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>


<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div
kudyijkvuzzf t="i" render-delay="0" iframe-class="" iframe-style=""
pu-fallback="1" w="300" h="250"></div></div>

<script id="kudyijkvuzzf" type="text/javascript"> (function (document,
window) { document.addEventListener('DOMContentLoaded', function (event)
{ let a = document.createElement("script"); a.type = 'text/javascript';
a.async = true; a.src =
"https://data.gblcdn.com/data/gblcdnp.js?id=b1ec85b8e44171d899af&pubid=1bed9580-6f6a-11ea-8d9b-93f52231d67f&pid=kudyijkvuzzf&renderD=0&limitT=0&limitH=24&t=i";
document.body.appendChild(a);
document.getElementById('kudyijkvuzzf').remove(); }); }) (document,
window); </script>

<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>


<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/7173b9d1-c2c6-4b60-8a8f-9e23672c7db9"></script>


</body>
</html>