<!DOCTYPE html>
<html lang="pt-BR">
<head>
	

	
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/comite-hoje.jpg" />
		<meta name="twitter:image" content="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/comite-hoje.jpg" />
	<meta property="og:url" content="https://www.ac24horas.com/2020/11/27/alto-acre-avanca-a-fase-verde-e-baixo-acre-e-jurua-se-mantem-na-amarela-na-pandemia-de-covid-19/" />
<meta property="og:title" content="Alto Acre avança à fase Verde; Baixo Acre e Juruá se mantêm na Amarela na pandemia de Covid-19" />
<meta property="og:description" content="Foto: Neto Lucena/Secom Durante a coletiva do governo do Acre e o Comitê de Acompanhamento Especial da Covid-19 na manhã desta sexta-feira, 27, ficou decidido que, conforme os indicadores avaliados para a classificação de risco da pandemia, a região do Alto Acre avançou para a Bandeira Verde, que a coloca com a liberação do funcionamento [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ac24horas.com/2020/11/27/alto-acre-avanca-a-fase-verde-e-baixo-acre-e-jurua-se-mantem-na-amarela-na-pandemia-de-covid-19/">
<meta name="twitter:title" content="Alto Acre avança à fase Verde; Baixo Acre e Juruá se mantêm na Amarela na pandemia de Covid-19">
<meta name="twitter:description" content="Foto: Neto Lucena/Secom Durante a coletiva do governo do Acre e o Comitê de Acompanhamento Especial da Covid-19 na manhã desta sexta-feira, 27, ficou decidido que, conforme os indicadores avaliados para a classificação de risco da pandemia, a região do Alto Acre avançou para a Bandeira Verde, que a coloca com a liberação do funcionamento [&hellip;]">



<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

<link href="https://fonts.googleapis.com/css?family=Cairo:300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
 

<!-- Caroulsel --> 
<link href="https://www.ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.carousel.css" rel="stylesheet" type="text/css">
<link href="https://www.ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.theme.default.min.css" rel="stylesheet" type="text/css">

<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//stats.wp.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com.br" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//static.criteo.net" /><script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Alto Acre avança à fase Verde; Baixo Acre e Juruá se mantêm na Amarela na pandemia de Covid-19';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Alto Acre avança à fase Verde; Baixo Acre e Juruá se mantêm na Amarela na pandemia de Covid-19 - ac24horas.com - Notícias do Acre</title>
	<meta name="description" content="Acre - Notícias - ac24horas-" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ac24horas.com/2020/11/27/alto-acre-avanca-a-fase-verde-e-baixo-acre-e-jurua-se-mantem-na-amarela-na-pandemia-de-covid-19/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alto Acre avança à fase Verde; Baixo Acre e Juruá se mantêm na Amarela na pandemia de Covid-19 - ac24horas.com - Notícias do Acre" />
	<meta property="og:description" content="Acre - Notícias - ac24horas-" />
	<meta property="og:url" content="https://www.ac24horas.com/2020/11/27/alto-acre-avanca-a-fase-verde-e-baixo-acre-e-jurua-se-mantem-na-amarela-na-pandemia-de-covid-19/" />
	<meta property="og:site_name" content="ac24horas.com - Notícias do Acre" />
	<meta property="article:publisher" content="https://www.facebook.com/ac24horas/" />
	<meta property="article:published_time" content="2020-11-27T15:59:02+00:00" />
	<meta property="article:modified_time" content="2020-11-27T16:11:15+00:00" />
	<meta property="og:image" content="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/comite-hoje.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="510" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ac24horas.com/#website","url":"https://www.ac24horas.com/","name":"ac24horas.com - Not\u00edcias do Acre","description":"\u00daltimas Not\u00edcias do Acre - Cobertura jornal\u00edstica da capital do Acre, Rio Branco, Cruzeiro do Sul, Xapuri e munic\u00edpios. Bar do Vaz; Gameleira Connection. ac24, ac 24 horas, ac24h, ac24horas","potentialAction":[{"@type":"SearchAction","target":"https://www.ac24horas.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.ac24horas.com/2020/11/27/alto-acre-avanca-a-fase-verde-e-baixo-acre-e-jurua-se-mantem-na-amarela-na-pandemia-de-covid-19/#primaryimage","inLanguage":"pt-BR","url":"https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/comite-hoje.jpg","width":850,"height":510},{"@type":"WebPage","@id":"https://www.ac24horas.com/2020/11/27/alto-acre-avanca-a-fase-verde-e-baixo-acre-e-jurua-se-mantem-na-amarela-na-pandemia-de-covid-19/#webpage","url":"https://www.ac24horas.com/2020/11/27/alto-acre-avanca-a-fase-verde-e-baixo-acre-e-jurua-se-mantem-na-amarela-na-pandemia-de-covid-19/","name":"Alto Acre avan\u00e7a \u00e0 fase Verde; Baixo Acre e Juru\u00e1 se mant\u00eam na Amarela na pandemia de Covid-19 - ac24horas.com - Not\u00edcias do Acre","isPartOf":{"@id":"https://www.ac24horas.com/#website"},"primaryImageOfPage":{"@id":"https://www.ac24horas.com/2020/11/27/alto-acre-avanca-a-fase-verde-e-baixo-acre-e-jurua-se-mantem-na-amarela-na-pandemia-de-covid-19/#primaryimage"},"datePublished":"2020-11-27T15:59:02+00:00","dateModified":"2020-11-27T16:11:15+00:00","author":{"@id":"https://www.ac24horas.com/#/schema/person/cb9a610e6fe4e357af0cb10085d70aa7"},"description":"Acre - Not\u00edcias - ac24horas-","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.ac24horas.com/2020/11/27/alto-acre-avanca-a-fase-verde-e-baixo-acre-e-jurua-se-mantem-na-amarela-na-pandemia-de-covid-19/"]}]},{"@type":"Person","@id":"https://www.ac24horas.com/#/schema/person/cb9a610e6fe4e357af0cb10085d70aa7","name":"Thais Farias"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.ac24horas.com/2020/11/27/alto-acre-avanca-a-fase-verde-e-baixo-acre-e-jurua-se-mantem-na-amarela-na-pandemia-de-covid-19/amp/" /><meta name="generator" content="AMP for WP 1.0.63"/><link rel='dns-prefetch' href='//www.ac24horas.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//tags.premiumads.com.br' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//tag.navdmp.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.co.uk' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://7faec6102663b120.cdn.gocache.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.5.3' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.ac24horas.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ac24horas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://7faec6102663b120.cdn.gocache.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-1556728-2' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-1556728-2', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.ac24horas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ac24horas.com/wp-json/wp/v2/posts/1383342" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ac24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://7faec6102663b120.cdn.gocache.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p4lmnR-5NRY' />
<meta name="generator" content="Site Kit by Google 1.17.0" /><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Francois+One|Droid+Sans"><style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Receba notificações das últimas notícias do ac24horas.com';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações irão aparecer no seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações irão aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://ac24horas.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/12/cropped-logoquadradabranco-32x32.png" sizes="32x32" />
<link rel="icon" href="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/12/cropped-logoquadradabranco-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/12/cropped-logoquadradabranco-180x180.png" />
<meta name="msapplication-TileImage" content="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/12/cropped-logoquadradabranco-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			p.span.embed-youtube {
	display: none !important;
}

span.embed-youtube p{
	display: none !important;
}		</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />



<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}

#mvp-content-main p a,
.mvp-post-add-main p a {
	box-shadow: none !important;
	color: blue;
    font-style: italic;

	}

#mvp-content-main p a:hover,
.mvp-post-add-main p a:hover {
	background: #fff !important;
	text-decoration: underline;
	}
	
	


</style>










<!--DFP-->

	
	
	
<!--DFP-->






	
	
	<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){ e.async = 1;
e.src = u; e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/ac24horas-network/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

	
	

	
	
	

<!-- DFP INICIO 08/10/2020 -->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X250', [300, 250], 'div-gpt-ad-1602169378897-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X600', [300, 600], 'div-gpt-ad-1602169423859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [[728, 90], [970, 90], [1200, 250], [970, 250]], 'div-gpt-ad-1602169519630-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_CIDADES_300X250', [300, 250], 'div-gpt-ad-1602169593689-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1602169658360-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1602169763635-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1602169797802-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1602169821979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1602169911127-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1602169938974-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X250', [300, 250], 'div-gpt-ad-1602169972126-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1602169992884-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/Cabecalho_Topo_728_970_1200x90', [[970, 250], [1200, 250], [728, 90], [1200, 90], [970, 90]], 'div-gpt-ad-1602170033989-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- DFP FIM 08/10/2020 -->
	
	
	
</head>
<body class="post-template-default single single-post postid-1383342 single-format-standard">



	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li id="menu-item-1323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li id="menu-item-1360431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://www.ac24horas.com/charge/">Charge</a></li>
	<li id="menu-item-1269804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li>
	<li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
	<li id="menu-item-1306401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306401"><a href="https://www.ac24horas.com/alex-thomas/">ALEX THOMAS &#8211; Hora do Veneno</a></li>
	<li id="menu-item-1306400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://www.ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
	<li id="menu-item-1306403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://www.ac24horas.com/daniel-silva/">Daniel Silva</a></li>
	<li id="menu-item-1341312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://www.ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se agora</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ac24horas.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		
		
		
		
		<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap" style="display:none;">
																															<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" style="width: 350px;"/></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ac24horas.com &#8211; Notícias do Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>Alto Acre avança à fase Verde; Baixo Acre e Juruá se mantêm na Amarela na pandemia de Covid-19</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://www.ac24horas.com/charge/">Charge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306401"><a href="https://www.ac24horas.com/alex-thomas/">ALEX THOMAS &#8211; Hora do Veneno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://www.ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://www.ac24horas.com/daniel-silva/">Daniel Silva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://www.ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">

<div class="mvp-feat2-bot-wrap">
	<div class="mvp-main-box">
	<div class="publicidade_topo" style="margin-bottom: 20px;">
		<center>
		
		<code class="language-php"></code>
			<code class="language-php"><div class='code-block code-block-53' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>
<div class='ai-rotate ai-unprocessed ai-53' data-info='WzUzLDVd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="U21hcnRmaXQ=" data-time="MzA=">
<a href="https://www.smartfit.com.br/unidades"><img src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/banner_smartfit_nov2020.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UGFndWVNZW5vcw==" data-time="MzA=">
<a href="https://www.superpaguepouco.com.br/"><img src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/paguepouco_26-10.png"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="dW5pbm9ydGU=" data-time="MzA=">
<a href="https://vestibular.uninorteac.edu.br/?utm_source=portalac24horas&utm_medium=pago&utm_campaign=Vestibular&utm_term=2020" target="_blank"><img src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/UNINORTE_Vestibular_2021-1_Banner_970x90px.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="Z292ZXJubw==" data-time="MzA=">
<a href="https://agencia.ac.gov.br" target="_blank"><img src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/1200X250_nov2020.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="Z292ZXJubzI=" data-time="MzA=">
<a href="https://agencia.ac.gov.br" target="_blank"><img src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/1200X250_nov20_tiny.jpg"></a></div>
</div>
</div>
</code>
		
		</center>
		
		</div>
	</div>
				</div>

<article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ac24horas.com/2020/11/27/alto-acre-avanca-a-fase-verde-e-baixo-acre-e-jurua-se-mantem-na-amarela-na-pandemia-de-covid-19/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Alto Acre avança à fase Verde; Baixo Acre e Juruá se mantêm na Amarela na pandemia de Covid-19</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">12 minutos atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-11-27">27/11/2020</time></span>
										<meta itemprop="dateModified" content="2020-11-27"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ac24horas.com/author/carioca/" title="Posts de Thais Farias" rel="author">Thais Farias</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="850" height="510" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/comite-hoje.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/comite-hoje.jpg 850w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/comite-hoje-300x180.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/comite-hoje-768x461.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/comite-hoje-590x354.jpg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/comite-hoje-400x240.jpg 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1383346" data-permalink="https://www.ac24horas.com/2020/11/27/alto-acre-avanca-a-fase-verde-e-baixo-acre-e-jurua-se-mantem-na-amarela-na-pandemia-de-covid-19/comite-hoje/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/comite-hoje.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="comite hoje" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/comite-hoje-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/comite-hoje.jpg" />																								<meta itemprop="url" content="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/comite-hoje.jpg">
												<meta itemprop="width" content="850">
												<meta itemprop="height" content="510">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2020/11/27/alto-acre-avanca-a-fase-verde-e-baixo-acre-e-jurua-se-mantem-na-amarela-na-pandemia-de-covid-19/&amp;t=Alto Acre avança à fase Verde; Baixo Acre e Juruá se mantêm na Amarela na pandemia de Covid-19', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Alto Acre avança à fase Verde; Baixo Acre e Juruá se mantêm na Amarela na pandemia de Covid-19 -&amp;url=https://www.ac24horas.com/2020/11/27/alto-acre-avanca-a-fase-verde-e-baixo-acre-e-jurua-se-mantem-na-amarela-na-pandemia-de-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2020/11/27/alto-acre-avanca-a-fase-verde-e-baixo-acre-e-jurua-se-mantem-na-amarela-na-pandemia-de-covid-19/&amp;media=https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/comite-hoje.jpg&amp;description=Alto Acre avança à fase Verde; Baixo Acre e Juruá se mantêm na Amarela na pandemia de Covid-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Alto Acre avança à fase Verde; Baixo Acre e Juruá se mantêm na Amarela na pandemia de Covid-19&amp;BODY=Eu achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.ac24horas.com/2020/11/27/alto-acre-avanca-a-fase-verde-e-baixo-acre-e-jurua-se-mantem-na-amarela-na-pandemia-de-covid-19/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2020/11/27/alto-acre-avanca-a-fase-verde-e-baixo-acre-e-jurua-se-mantem-na-amarela-na-pandemia-de-covid-19/&amp;t=Alto Acre avança à fase Verde; Baixo Acre e Juruá se mantêm na Amarela na pandemia de Covid-19', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Alto Acre avança à fase Verde; Baixo Acre e Juruá se mantêm na Amarela na pandemia de Covid-19 -&amp;url=https://www.ac24horas.com/2020/11/27/alto-acre-avanca-a-fase-verde-e-baixo-acre-e-jurua-se-mantem-na-amarela-na-pandemia-de-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2020/11/27/alto-acre-avanca-a-fase-verde-e-baixo-acre-e-jurua-se-mantem-na-amarela-na-pandemia-de-covid-19/&amp;media=https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/comite-hoje.jpg&amp;description=Alto Acre avança à fase Verde; Baixo Acre e Juruá se mantêm na Amarela na pandemia de Covid-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Alto Acre avança à fase Verde; Baixo Acre e Juruá se mantêm na Amarela na pandemia de Covid-19 https://www.ac24horas.com/2020/11/27/alto-acre-avanca-a-fase-verde-e-baixo-acre-e-jurua-se-mantem-na-amarela-na-pandemia-de-covid-19/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Alto Acre avança à fase Verde; Baixo Acre e Juruá se mantêm na Amarela na pandemia de Covid-19&amp;BODY=Eu achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.ac24horas.com/2020/11/27/alto-acre-avanca-a-fase-verde-e-baixo-acre-e-jurua-se-mantem-na-amarela-na-pandemia-de-covid-19/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<!-- google_ad_section_start -->
														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p><em><strong>Foto: Neto Lucena/Secom</strong></em></p>
<p>Durante a coletiva do governo do Acre e o Comitê de Acompanhamento Especial da Covid-19 na manhã desta sexta-feira, 27, ficou decidido que, conforme os indicadores avaliados para a classificação de risco da pandemia, a região do Alto Acre avançou para a Bandeira Verde, que a coloca com a liberação do funcionamento do comércio em geral.</p>
<p>Em contrapartida, a região do Baixo Acre/Purus e Juruá/Tarauacá/Envira permanecem na fase Amarela, que significa nível de atenção em relação à pandemia.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p>Agora, os municípios de Brasileia, Epitaciolândia, Assis Brasil e Xapuri devem atuar com um ambiente mais livre, no entanto, ainda com adoção das medidas sanitárias a fim de evitar o aumento de contaminação e internações por Covid-19.</p>
<p>Em relação à última avaliação, o Comitê atesta que houve progresso e diminuição tanto no número de casos e internações no Alto Acre.</p>
<p>“Reforçamos a importância da vigilância. Houve redução de notificação por síndrome gripal em 38% e de novas internações diminuiu 36%. Já o registro de novos casos teve redução de 42%”, explicou o Comitê em relação ao Alto Acre. Os profissionais destacaram que a pandemia não acabou e que Bandeira Verde não significa o fim do vírus. “Pedimos apoio dos gestores prefeitos”.</p>
<p>Nas regiões do Baixo Acre e Juruá, foram observadas redução e também aumento de alguns indicadores, o que as fizeram continuar na fase amarela. “Necessitamos de fortalecer todas as nossas ações com apoio da sociedade”.</p><div class='code-block code-block-27' style='margin: 8px 0; clear: both;'>
</div>

<p>São verificados os níveis de isolamento social, notificações por síndrome gripal, novas internações por síndrome respiratória aguda grave, novos casos confirmados de covid-19, novos óbitos por covid-19, ocupação de leitos clínicos por pacientes com coronavírus e ocupação de leitos de UTI por pessoas acometidas pela covid-19 para determinar nova classificação de risco da pandemia no estado.</p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-26' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 3 -->
														<!-- google_ad_section_end -->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																																	<div class="clearfix"></div>
									
																			
																								 <div class="clearfix"></div>

																												
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ac24horas.com/2020/11/27/semana-da-conciliacao-ja-tem-mais-de-1-000-audiencias-marcadas-acre/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Semana da Conciliação já tem mais de 1.000 audiências marcadas no Acre</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"/>
																	<meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ac24horas.com &#8211; Notícias do Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Anúncios</span>
															<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'
});
</script>
														</div><!--mvp-post-bot-ad-->
																										
														

										
													


																									</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/acre-01/"><span class="mvp-post-cat left">Acre 01</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2020/11/26/em-meio-a-segunda-onda-de-covid-19-praca-da-revolucao-ganha-iluminacao-de-natal/" rel="bookmark">

												Em meio a segunda onda de Covid-19, Praça da Revolução ganha iluminação de Natal												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">13 horas atrás </span> <p>em</p> <span class="mvp-post-date">26/11/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/marcosvinicius/" title="Posts de Marcos Venicios - veniciosferreira@gmail.com" rel="author">Marcos Venicios - veniciosferreira@gmail.com</a></span> <a href="https://twitter.com/VeniciosFerrer" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="853" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/PRACA-NATAL-SERGIO-VALE-27.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/PRACA-NATAL-SERGIO-VALE-27.jpeg 1280w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/PRACA-NATAL-SERGIO-VALE-27-300x200.jpeg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/PRACA-NATAL-SERGIO-VALE-27-900x600.jpeg 900w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/PRACA-NATAL-SERGIO-VALE-27-768x512.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="1383233" data-permalink="https://www.ac24horas.com/2020/11/26/em-meio-a-segunda-onda-de-covid-19-praca-da-revolucao-ganha-iluminacao-de-natal/praca-natal-sergio-vale-27/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/PRACA-NATAL-SERGIO-VALE-27.jpeg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PRACA-NATAL &#8211; SERGIO VALE (27)" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/PRACA-NATAL-SERGIO-VALE-27-300x200.jpeg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/PRACA-NATAL-SERGIO-VALE-27-900x600.jpeg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p><em><strong>Foto: Sérgio Vale/ac24horas</strong></em></p>
<p>Em meia a segunda onda de covid-19 que assola o mundo e o Acre e também no impasse de pleito eleitoral que está no 2º turno e deve definir no próximo domingo, dia 15, quem será o novo prefeito de Rio Branco pelos próximos 4 anos, a prefeitura da capital inaugurou na noite desta quinta-feira, 26, a iluminação e decoração natalina na Praça da Revolução, Terminal Urbano, Avenida Ceará e Portal do Tucumã. Até mesmo a Sede do Município recebeu uma decoração em alusão ao final de ano.</p>
<p>A entrega da nova iluminação foi feita pelo secretário de infraestrutura, Edson Rigaud, e contou com a presença de centenas de rio-branquenses. “Todos os anos a Seinfra é responsável por essa questão da iluminação de natal. Nós fizemos um projeto ali pelo meio do ano, foi aprovado pela prefeita e licitamos o investimento para essa iluminação que a gente já está instalando”, disse.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p>Rigaud acredita que apesar de 2020 ter sido um ano difícil devido a pandemia de covid-19 que vitimou mais de 700 pessoas no Acre, o ato da prefeitura busca trazer esperança. “Passamos por um momento difícil e acreditamos que isso seja uma forma de renovarmos a fé em Deus e nas pessoas para que 2021 possa ser um ano bem melhor”, frisa.</p>
<h3><em><strong>Fotos de Sérgio Vale/ac24horas</strong></em></h3>
<p class="jetpack-slideshow-noscript robots-nocontent">Este slideshow necessita de JavaScript.</p><div id="gallery-1383221-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-17.jpeg&quot;,&quot;id&quot;:&quot;1383223&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (17)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-18.jpeg&quot;,&quot;id&quot;:&quot;1383224&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (18)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-19.jpeg&quot;,&quot;id&quot;:&quot;1383225&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (19)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-20.jpeg&quot;,&quot;id&quot;:&quot;1383226&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (20)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-21.jpeg&quot;,&quot;id&quot;:&quot;1383227&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (21)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-22.jpeg&quot;,&quot;id&quot;:&quot;1383228&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (22)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-23.jpeg&quot;,&quot;id&quot;:&quot;1383229&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (23)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-24.jpeg&quot;,&quot;id&quot;:&quot;1383230&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (24)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-25.jpeg&quot;,&quot;id&quot;:&quot;1383231&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (25)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-26.jpeg&quot;,&quot;id&quot;:&quot;1383232&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (26)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-27.jpeg&quot;,&quot;id&quot;:&quot;1383233&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (27)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-28.jpeg&quot;,&quot;id&quot;:&quot;1383234&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (28)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-29.jpeg&quot;,&quot;id&quot;:&quot;1383235&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (29)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-30.jpeg&quot;,&quot;id&quot;:&quot;1383236&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (30)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-1.jpeg&quot;,&quot;id&quot;:&quot;1383237&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (1)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-2.jpeg&quot;,&quot;id&quot;:&quot;1383238&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (2)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-3.jpeg&quot;,&quot;id&quot;:&quot;1383239&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (3)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-4.jpeg&quot;,&quot;id&quot;:&quot;1383240&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (4)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-5.jpeg&quot;,&quot;id&quot;:&quot;1383241&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (5)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-6.jpeg&quot;,&quot;id&quot;:&quot;1383242&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (6)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-7.jpeg&quot;,&quot;id&quot;:&quot;1383243&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (7)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-8.jpeg&quot;,&quot;id&quot;:&quot;1383244&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (8)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-9.jpeg&quot;,&quot;id&quot;:&quot;1383245&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (9)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-10.jpeg&quot;,&quot;id&quot;:&quot;1383246&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (10)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-11.jpeg&quot;,&quot;id&quot;:&quot;1383247&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (11)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-12.jpeg&quot;,&quot;id&quot;:&quot;1383248&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (12)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-13.jpeg&quot;,&quot;id&quot;:&quot;1383249&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (13)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-14.jpeg&quot;,&quot;id&quot;:&quot;1383250&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (14)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-15.jpeg&quot;,&quot;id&quot;:&quot;1383251&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (15)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.ac24horas.com\/wp-content\/uploads\/2020\/11\/PRACA-NATAL-SERGIO-VALE-16.jpeg&quot;,&quot;id&quot;:&quot;1383252&quot;,&quot;title&quot;:&quot;PRACA-NATAL \u0026#8211; SERGIO VALE (16)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-26' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 4 -->
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2020/11/26/em-meio-a-segunda-onda-de-covid-19-praca-da-revolucao-ganha-iluminacao-de-natal/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/acre-01/"><span class="mvp-post-cat left">Acre 01</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2020/11/24/socorro-neri-exonera-diretora-presidente-do-saerb-ligada-aos-irmaos-correia-do-podemos/" rel="bookmark">

												Socorro Neri exonera diretora-presidente do Saerb ligada aos irmãos Correia, do Podemos												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 dias atrás </span> <p>em</p> <span class="mvp-post-date">24/11/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/lucas/" title="Posts de Lucas Vitor" rel="author">Lucas Vitor</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="850" height="510" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/RAILSON-E-RAIMUNDINHO.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/RAILSON-E-RAIMUNDINHO.jpg 850w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/RAILSON-E-RAIMUNDINHO-300x180.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/RAILSON-E-RAIMUNDINHO-768x461.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/RAILSON-E-RAIMUNDINHO-590x354.jpg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/RAILSON-E-RAIMUNDINHO-400x240.jpg 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1382781" data-permalink="https://www.ac24horas.com/2020/11/24/socorro-neri-exonera-diretora-presidente-do-saerb-ligada-aos-irmaos-correia-do-podemos/railson-e-raimundinho/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/RAILSON-E-RAIMUNDINHO.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RAILSON E RAIMUNDINHO" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/RAILSON-E-RAIMUNDINHO-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/RAILSON-E-RAIMUNDINHO.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Na caneta, a prefeita Socorro Neri (PSB) deu o troco nos irmãos Correia, Railson Correia [vereador] e o ex-deputado Raimundinho Correia, o “Raimundinho da Saúde”, presidentes da Executiva Municipal e Estadual do Podemos, ao exonerar nesta terça-feira, 24, a diretora-presidente do Serviço de Água e Esgoto de Rio Branco (Saerb), Maria Josilene de Lima Pontes, que estava no cargo desde março deste ano.</p>
<p>A exoneração foi publicada no Diário Oficial do Estado (DOE). A exoneração de Maria Josilene de Lima Pontes foi motivada, após os irmãos Correia anunciarem apoio a Tião Bocalom (Progressistas).</p>
<p>Quem assume cumulativamente o cargo de diretor-presidente do Saerb é José Herivelton de Holanda Trindade, que vai ficar respondendo pelo órgão por tempo indeterminado.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p><img data-attachment-id="1382779" data-permalink="https://www.ac24horas.com/2020/11/24/socorro-neri-exonera-diretora-presidente-do-saerb-ligada-aos-irmaos-correia-do-podemos/opa/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/opa.png" data-orig-size="988,571" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="opa" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/opa-300x173.png" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/opa-900x520.png" class="aligncenter size-full wp-image-1382779" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/opa.png" alt="" width="988" height="571" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/opa.png 988w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/opa-300x173.png 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/opa-900x520.png 900w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/opa-768x444.png 768w" sizes="(max-width: 988px) 100vw, 988px" /></p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-26' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 5 -->
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2020/11/24/socorro-neri-exonera-diretora-presidente-do-saerb-ligada-aos-irmaos-correia-do-podemos/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/acre-01/"><span class="mvp-post-cat left">Acre 01</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2020/11/21/o-dilema-do-pt/" rel="bookmark">

												O dilema do PT												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">6 dias atrás </span> <p>em</p> <span class="mvp-post-date">21/11/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/asterio/" title="Posts de Astério Moreira - asteriomoreira12@gmail.com" rel="author">Astério Moreira - asteriomoreira12@gmail.com</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="850" height="510" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/TRATOUPETISTA.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/TRATOUPETISTA.jpg 850w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/TRATOUPETISTA-300x180.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/TRATOUPETISTA-768x461.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/TRATOUPETISTA-590x354.jpg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/TRATOUPETISTA-400x240.jpg 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1382424" data-permalink="https://www.ac24horas.com/2020/11/21/o-dilema-do-pt/tratoupetista/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/TRATOUPETISTA.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TRATOUPETISTA" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/TRATOUPETISTA-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/TRATOUPETISTA.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>O PT, que mandou e desmandou no Acre por cerca de 20 anos, aparentemente vive um verdadeiro dilema. Principalmente os remanescentes que são ideológicos até a medula: Votar no adversário tradicional da Florestania, Tião Bocalom, ou na prefeita Socorro Neri, parceira política da eleição de 2016 e 2018, mas que largou os companheiros a própria sorte?</p>
<p>Pouco importa para onde vão os votos do PT. A eleição está praticamente definida e o desempenho do partido nas urnas no 1º turno foi pífio na capital. A soma dos fatores não altera o produto.</p>
<p>Particularmente acredito que a maioria dos petistas anula o voto, vota em branco ou se abstém. Porém, alguns estão com gosto de sangue na boca e querem cravar no “Boca” por pura vingança. Também por via das dúvidas: Vai que a Socorro Neri ganha, sabe-se lá, coisas sobrenaturais acontecem.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p>Quando o PT diz que os filiados votarão de acordo com suas convicções é só discurso. Segundo as “convicções”, que fundamentam o PT, nenhum dos dois merece os votos. Nem Bocalom, muito menos Socorro Neri.</p>
<p>Para completar, com a onda do antipetismo quebrando na praia o dilema do PT não é escolher entre Bocalom e Socorro Neri. O buraco é mais embaixo. A questão é que o presidente do partido, Cesário Braga, não quer contar, passa por 2022. Por enquanto, ele vai comendo sardinha e arrotando caviar com a eleição dos quatro prefeitos petistas. Três do Alto Acre e um do Juruá. (Até rimou).</p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-26' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 6 -->
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2020/11/21/o-dilema-do-pt/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/acre-01/"><span class="mvp-post-cat left">Acre 01</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2020/11/18/minoru-duarte-e-jamyl-se-juntam-a-campanha-de-bocalom/" rel="bookmark">

												Minoru, Duarte e Jamyl se juntam a campanha de Bocalom no Centro de Rio Branco												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">1 semana atrás </span> <p>em</p> <span class="mvp-post-date">18/11/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="850" height="510" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANDIDATOS-COM-BOCA.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANDIDATOS-COM-BOCA.jpg 850w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANDIDATOS-COM-BOCA-300x180.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANDIDATOS-COM-BOCA-768x461.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANDIDATOS-COM-BOCA-590x354.jpg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANDIDATOS-COM-BOCA-400x240.jpg 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1381980" data-permalink="https://www.ac24horas.com/2020/11/18/minoru-duarte-e-jamyl-se-juntam-a-campanha-de-bocalom/candidatos-com-boca/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANDIDATOS-COM-BOCA.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CANDIDATOS COM BOCA" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANDIDATOS-COM-BOCA-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CANDIDATOS-COM-BOCA.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<!-- google_ad_section_start -->
														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p><em><strong>Foto: Reprodução/Contilnet </strong></em></p>
<p>Os candidatos à prefeitura de Rio Branco derrotados no primeiro turnos das eleições municipais deste ano já se juntaram à campanha do candidato Tão Bocalom (PP), que irá disputar a prefeitura da capital acreana no segundo turno com a adversária Socorro Neri (PSB).</p>
<p>Minoru Kinpara (PSDB), Roberto Duarte (MDB) e Jamyl Asfury (PSC) participaram na manhã desta quarta-feira, 18, da primeira agenda de campanha da equipe de Bocalom no centro de Rio Branco.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p>Os opositores no primeiro turno declararam apoio a Bocalom na próxima etapa que irá decidir o prefeito eleito da capital acreana. Jarbas Soster, do Avante, e Daniel Zen, do PT, não declararam apoio nem a Bocalom, nem a Socorro para o próximo turno.</p>
<p>Demais apoiadores dos candidatos também participaram do bandeiraço ocorrido nas proximidades do Terminal Urbano.</p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-26' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 7 -->
														
														
														<!-- google_ad_section_end -->
														
														<div id="taboola-below-article-thumbnails"></div>



													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2020/11/18/minoru-duarte-e-jamyl-se-juntam-a-campanha-de-bocalom/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																		
									
								</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="ai_widget-24" class="mvp-side-widget ai_widget"><div class='code-block code-block-45' style='margin: 8px 0; clear: both;'>
<!-- /3858619/AC24H_ACRE_AGORA_300X600 -->
<div id='div-gpt-ad-1602169423859-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169423859-0'); });
  </script>
</div></div>
</section><section id="custom_html-51" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ac24horas300x250LateralTopo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="8205213382"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></section><section id="ai_widget-20" class="mvp-side-widget ai_widget"><div class='code-block code-block-40' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>
<!-- /3858619/AC24H_INT_02_300X600 -->
<div id='div-gpt-ad-1602169763635-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169763635-0'); });
  </script>
</div>

</center></div>
</section><section id="top-posts-3" class="mvp-side-widget widget_top-posts"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Bombando</span></h4></div><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.ac24horas.com/2020/11/26/ex-da-filha-de-valdemiro-santiago-juntou-r-800-milhoes-antes-de-separacao/" title="Ex da filha de Valdemiro Santiago juntou R$ 800 milhões antes de separação" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/11/PASTORA.jpg?resize=150%2C150&#038;ssl=1" alt="Ex da filha de Valdemiro Santiago juntou R$ 800 milhões antes de separação" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/11/26/ex-da-filha-de-valdemiro-santiago-juntou-r-800-milhoes-antes-de-separacao/" title="Ex da filha de Valdemiro Santiago juntou R$ 800 milhões antes de separação" class="bump-view" data-bump-view="tp">Ex da filha de Valdemiro Santiago juntou R$ 800 milhões antes de separação</a>
							</div>
													</li>
										<li>
						<a href="https://www.ac24horas.com/2020/11/26/petecao-implora-cala-a-boca-bocalom/" title="Petecão implora: “Cala a Boca Bocalom!”" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/11/TEMBOCANO222N.jpg?resize=150%2C150&#038;ssl=1" alt="Petecão implora: “Cala a Boca Bocalom!”" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/11/26/petecao-implora-cala-a-boca-bocalom/" title="Petecão implora: “Cala a Boca Bocalom!”" class="bump-view" data-bump-view="tp">Petecão implora: “Cala a Boca Bocalom!”</a>
							</div>
													</li>
										<li>
						<a href="https://www.ac24horas.com/2020/11/26/liderando-pesquisas-tiao-bocalom-nao-vai-ao-debate-da-tv-acre-nesta-sexta-feira/" title="Liderando pesquisas, Bocalom não vai ao debate da TV Acre" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/11/BOCA-EM-CASA.jpg?resize=150%2C150&#038;ssl=1" alt="Liderando pesquisas, Bocalom não vai ao debate da TV Acre" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/11/26/liderando-pesquisas-tiao-bocalom-nao-vai-ao-debate-da-tv-acre-nesta-sexta-feira/" title="Liderando pesquisas, Bocalom não vai ao debate da TV Acre" class="bump-view" data-bump-view="tp">Liderando pesquisas, Bocalom não vai ao debate da TV Acre</a>
							</div>
													</li>
										<li>
						<a href="https://www.ac24horas.com/2020/11/26/gladson-anuncia-volta-ao-progressistas/" title="Gladson anuncia volta ao Progressistas" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/08/GLADSON-WEB.jpg?resize=150%2C150&#038;ssl=1" alt="Gladson anuncia volta ao Progressistas" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/11/26/gladson-anuncia-volta-ao-progressistas/" title="Gladson anuncia volta ao Progressistas" class="bump-view" data-bump-view="tp">Gladson anuncia volta ao Progressistas</a>
							</div>
													</li>
										<li>
						<a href="https://www.ac24horas.com/2020/11/26/em-entrevista-bocalom-defende-volta-as-aulas-em-meio-a-covid-19/" title="Em entrevista, Bocalom defende volta às aulas em meio à Covid-19" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/11/BOCALOM-CAFE.jpg?resize=150%2C150&#038;ssl=1" alt="Em entrevista, Bocalom defende volta às aulas em meio à Covid-19" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/11/26/em-entrevista-bocalom-defende-volta-as-aulas-em-meio-a-covid-19/" title="Em entrevista, Bocalom defende volta às aulas em meio à Covid-19" class="bump-view" data-bump-view="tp">Em entrevista, Bocalom defende volta às aulas em meio à Covid-19</a>
							</div>
													</li>
										<li>
						<a href="https://www.ac24horas.com/2020/11/26/mae-e-companheira-que-esquartejaram-menino-sao-condenadas-e-pena-chega-a-129-anos-de-prisao/" title="Mãe e companheira que esquartejaram menino são condenadas a 129 anos de prisão" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-26-at-08.06.25.jpeg?resize=150%2C150&#038;ssl=1" alt="Mãe e companheira que esquartejaram menino são condenadas a 129 anos de prisão" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/11/26/mae-e-companheira-que-esquartejaram-menino-sao-condenadas-e-pena-chega-a-129-anos-de-prisao/" title="Mãe e companheira que esquartejaram menino são condenadas a 129 anos de prisão" class="bump-view" data-bump-view="tp">Mãe e companheira que esquartejaram menino são condenadas a 129 anos de prisão</a>
							</div>
													</li>
					</ul>
</section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Newsletter</span></h4></div><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=23baf9882e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>INSCREVER-SE</h2>
			<p>
				Quero receber por e-mail as últimas notícias mais importantes do ac24horas.com.
			</p>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_23baf9882e" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></section><section id="custom_html-17" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-i8+d-13-33+9w"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="3706675445"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-49" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recomendados da Web</span></h4></div><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails---right-rail"></div>
<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a-rr',
container: 'taboola-below-article-thumbnails---right-rail', placement: 'Below Article Thumbnails - Right Rail', target_type: 'mix'
});
</script>
</div></section><section id="ai_widget-21" class="mvp-side-widget ai_widget ai-viewport-1"><div class='code-block code-block-33' style='margin: 8px 0; clear: both;'>
<!-- /3858619/AC24H_INT_02_300X600 -->
<div id='div-gpt-ad-1602169763635-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169763635-0'); });
  </script>
</div></div>
</section><section id="custom_html-53" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style='margin-bottom: 20px;'>

<center>
<!-- /3858619/AC24H_INT_03_300X250 -->
<div id='div-gpt-ad-1602169797802-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169797802-0'); });
  </script>
</div>
</center>
</div>

<div style='margin-bottom: 20px;'>
<center>
<div data-premium=""  data-adunit="AC24HORAS_INTERNA_BARRA_LATERAL_300X250_1" data-sizes-desktop="[[300,250]]" data-sizes-mobile="[[300,250]]"  >
</div>
</center>
</div>

<div style='margin-bottom: 20px;'>
<center>
<!-- /3858619/AC24H_INT_04_300X600 -->
<div id='div-gpt-ad-1602169821979-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169821979-0'); });
  </script>
</div>
</center>
</div>

<div style='margin-bottom: 20px;'>
<center>
<!-- /3858619/AC24H_INT_05_300X250 -->
<div id='div-gpt-ad-1602169911127-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169911127-0'); });
  </script>
</div>
</center>
</div>

</div></section><section id="ai_widget-23" class="mvp-side-widget ai_widget ai-viewport-1"><div class='code-block code-block-34' style='margin: 8px 0; clear: both;'>
<!-- /3858619/AC24H_INT_06_300X250 -->
<div id='div-gpt-ad-1602169938974-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169938974-0'); });
  </script>
</div></div>
</section>

<script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"53172726da82e984831390215","lid":"23baf9882e","uniqueMethods":true}) });} );</script>

			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						
			

							<!-- leia também aqui -->


				<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	
				
				<div id="mvp-post-more-wrap" class="left relative">
					
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>

					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ac24horas.com/2020/11/24/acre-pode-sofrer-apagao-como-no-amapa-caso-nao-reforce-medidas-diz-ministro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/04/APAGAO-SEM-ENERGIA--400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/04/APAGAO-SEM-ENERGIA--400x240.jpg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/04/APAGAO-SEM-ENERGIA--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1275945" data-permalink="https://www.ac24horas.com/2019/04/01/novo-apagao-atinge-rio-branco-em-menos-de-uma-semana/apagao-sem-energia/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/04/APAGAO-SEM-ENERGIA-.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="APAGAO-SEM ENERGIA" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/04/APAGAO-SEM-ENERGIA--300x183.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/04/APAGAO-SEM-ENERGIA--900x550.jpg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/04/APAGAO-SEM-ENERGIA--80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/04/APAGAO-SEM-ENERGIA--80x80.jpg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/04/APAGAO-SEM-ENERGIA--150x150.jpg 150w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/04/APAGAO-SEM-ENERGIA--560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1275945" data-permalink="https://www.ac24horas.com/2019/04/01/novo-apagao-atinge-rio-branco-em-menos-de-uma-semana/apagao-sem-energia/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/04/APAGAO-SEM-ENERGIA-.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="APAGAO-SEM ENERGIA" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/04/APAGAO-SEM-ENERGIA--300x183.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/04/APAGAO-SEM-ENERGIA--900x550.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											TUDO NO ESCURO
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Acre pode sofrer apagão como no Amapá caso não reforce medidas, diz ministro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/11/22/pastor-da-assembleia-de-deus-em-rio-branco-morre-vitima-de-complicacoes-da-covid-19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/pastor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/pastor-400x240.jpg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/pastor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1382545" data-permalink="https://www.ac24horas.com/2020/11/22/pastor-da-assembleia-de-deus-em-rio-branco-morre-vitima-de-complicacoes-da-covid-19/pastor-13/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/pastor.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pastor" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/pastor-300x200.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/pastor.jpg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/pastor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/pastor-80x80.jpg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/pastor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1382545" data-permalink="https://www.ac24horas.com/2020/11/22/pastor-da-assembleia-de-deus-em-rio-branco-morre-vitima-de-complicacoes-da-covid-19/pastor-13/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/pastor.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pastor" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/pastor-300x200.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/pastor.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											LUTO
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pastor da Assembleia de Deus em Rio Branco morre vítima de complicações da Covid-19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/11/24/cinegrafista-e-preso-em-cruzeiro-do-sul-por-estuprar-cunhada/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CINEGRAFISTA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CINEGRAFISTA-400x240.jpg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CINEGRAFISTA-300x180.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CINEGRAFISTA-768x461.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CINEGRAFISTA-590x354.jpg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CINEGRAFISTA.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1382929" data-permalink="https://www.ac24horas.com/2020/11/24/cinegrafista-e-preso-em-cruzeiro-do-sul-por-estuprar-cunhada/cinegrafista/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CINEGRAFISTA.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CINEGRAFISTA" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CINEGRAFISTA-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CINEGRAFISTA.jpg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CINEGRAFISTA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CINEGRAFISTA-80x80.jpg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CINEGRAFISTA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1382929" data-permalink="https://www.ac24horas.com/2020/11/24/cinegrafista-e-preso-em-cruzeiro-do-sul-por-estuprar-cunhada/cinegrafista/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CINEGRAFISTA.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CINEGRAFISTA" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CINEGRAFISTA-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/CINEGRAFISTA.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Na rede
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cinegrafista é preso em Cruzeiro do Sul por suposto estupro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/11/24/poeta-e-fotografo-acreano-victor-oliveira-morre-em-sao-paulo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/14711203_1204098599670311_2070927355360952528_o-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/14711203_1204098599670311_2070927355360952528_o-400x240.jpg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/14711203_1204098599670311_2070927355360952528_o-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1382912" data-permalink="https://www.ac24horas.com/2020/11/24/poeta-e-fotografo-acreano-victor-oliveira-morre-em-sao-paulo/14711203_1204098599670311_2070927355360952528_o/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/14711203_1204098599670311_2070927355360952528_o.jpg" data-orig-size="865,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14711203_1204098599670311_2070927355360952528_o" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/14711203_1204098599670311_2070927355360952528_o-300x166.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/14711203_1204098599670311_2070927355360952528_o.jpg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/14711203_1204098599670311_2070927355360952528_o-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/14711203_1204098599670311_2070927355360952528_o-80x80.jpg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/14711203_1204098599670311_2070927355360952528_o-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1382912" data-permalink="https://www.ac24horas.com/2020/11/24/poeta-e-fotografo-acreano-victor-oliveira-morre-em-sao-paulo/14711203_1204098599670311_2070927355360952528_o/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/14711203_1204098599670311_2070927355360952528_o.jpg" data-orig-size="865,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14711203_1204098599670311_2070927355360952528_o" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/14711203_1204098599670311_2070927355360952528_o-300x166.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/14711203_1204098599670311_2070927355360952528_o.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											LUTO!
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Poeta e fotógrafo acreano, Victor Oliveira morre em São Paulo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/11/23/caca-as-amantes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/08/hora-do-veneno--400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/08/hora-do-veneno--400x240.jpg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/08/hora-do-veneno--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1293431" data-permalink="https://www.ac24horas.com/2019/08/08/colunista-alex-thomas-a-lingua-mais-venenosa-do-acre-agora-e-do-ac24horas/hora-do-veneno/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/08/hora-do-veneno-.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hora do veneno" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/08/hora-do-veneno--300x183.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/08/hora-do-veneno--900x550.jpg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/08/hora-do-veneno--80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/08/hora-do-veneno--80x80.jpg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/08/hora-do-veneno--150x150.jpg 150w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/08/hora-do-veneno--560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1293431" data-permalink="https://www.ac24horas.com/2019/08/08/colunista-alex-thomas-a-lingua-mais-venenosa-do-acre-agora-e-do-ac24horas/hora-do-veneno/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/08/hora-do-veneno-.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hora do veneno" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/08/hora-do-veneno--300x183.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/08/hora-do-veneno--900x550.jpg" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											HORA DO VENENO
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Caça às amantes</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/11/23/condutora-perde-controle-da-direcao-colide-contra-carro-e-capota-na-getulio-vargas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-16.18.21-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-16.18.21-400x240.jpeg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-16.18.21-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1382692" data-permalink="https://www.ac24horas.com/2020/11/23/condutora-perde-controle-da-direcao-colide-contra-carro-e-capota-na-getulio-vargas/whatsapp-image-2020-11-23-at-16-18-21/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-16.18.21.jpeg" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-11-23 at 16.18.21" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-16.18.21-300x169.jpeg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-16.18.21-900x506.jpeg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-16.18.21-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-16.18.21-80x80.jpeg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-16.18.21-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1382692" data-permalink="https://www.ac24horas.com/2020/11/23/condutora-perde-controle-da-direcao-colide-contra-carro-e-capota-na-getulio-vargas/whatsapp-image-2020-11-23-at-16-18-21/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-16.18.21.jpeg" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-11-23 at 16.18.21" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-16.18.21-300x169.jpeg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-16.18.21-900x506.jpeg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											PERDEU O CONTROLE 
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Condutora perde controle, colide contra carro e capota na avenida Getúlio Vargas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/11/25/filho-de-vereador-acreano-e-destaque-mundial-com-homenagem-as-vitimas-da-covid-19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/FILHO-DE-JAKSON-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/FILHO-DE-JAKSON-400x240.jpg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/FILHO-DE-JAKSON-300x180.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/FILHO-DE-JAKSON-768x461.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/FILHO-DE-JAKSON-590x354.jpg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/FILHO-DE-JAKSON.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1383027" data-permalink="https://www.ac24horas.com/2020/11/25/filho-de-vereador-acreano-e-destaque-mundial-com-homenagem-as-vitimas-da-covid-19/filho-de-jakson/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/FILHO-DE-JAKSON.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FILHO DE JAKSON" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/FILHO-DE-JAKSON-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/FILHO-DE-JAKSON.jpg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/FILHO-DE-JAKSON-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/FILHO-DE-JAKSON-80x80.jpg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/FILHO-DE-JAKSON-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1383027" data-permalink="https://www.ac24horas.com/2020/11/25/filho-de-vereador-acreano-e-destaque-mundial-com-homenagem-as-vitimas-da-covid-19/filho-de-jakson/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/FILHO-DE-JAKSON.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FILHO DE JAKSON" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/FILHO-DE-JAKSON-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/FILHO-DE-JAKSON.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											DESTAQUE MUNDIAL
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Filho de vereador acreano é destaque mundial com homenagem às vítimas da Covid-19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/11/23/socorro-chora-ao-dizer-que-adversarios-insinuaram-que-ela-nao-tinha-familia-e-era-lesbica/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-21.04.46-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-21.04.46-400x240.jpeg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-21.04.46-1000x600.jpeg 1000w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-21.04.46-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1382730" data-permalink="https://www.ac24horas.com/2020/11/23/socorro-chora-ao-dizer-que-adversarios-insinuaram-que-ela-nao-tinha-familia-e-era-lesbica/whatsapp-image-2020-11-23-at-21-04-46/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-21.04.46.jpeg" data-orig-size="1280,747" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-11-23 at 21.04.46" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-21.04.46-300x175.jpeg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-21.04.46-900x525.jpeg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-21.04.46-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-21.04.46-80x80.jpeg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-21.04.46-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1382730" data-permalink="https://www.ac24horas.com/2020/11/23/socorro-chora-ao-dizer-que-adversarios-insinuaram-que-ela-nao-tinha-familia-e-era-lesbica/whatsapp-image-2020-11-23-at-21-04-46/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-21.04.46.jpeg" data-orig-size="1280,747" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-11-23 at 21.04.46" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-21.04.46-300x175.jpeg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-23-at-21.04.46-900x525.jpeg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											INDIGNADA
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Socorro Neri chora ao dizer que adversários atacaram sua honra</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
			

<!--posts recomendados adsense-->


			</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
							
							<div class="footer-txt">
								<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
    							Diretor Responsável – Antonio D. F. da Costa<br>
    							Artigos e matérias assinadas são de responsabilidade de seus autores </p>   
    							<p class="contatos-footer"><a href="mailto:faleconosco@ac24horas.com" style="color: #FFF !important;">Fale Conosco (faleconosco@ac24horas.com)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
							</div>

						</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
																<a style="color:#971b0e; text-decoration: none;" href="https://acreagora.com"><p>
								Acre Agora - Noticias do Acre - acreagora.com 
								</p></a>
							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 ac24Horas.com - Todos os direitos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<link rel='stylesheet' id='fv-player-vast-css'  href='https://www.ac24horas.com/wp-content/plugins/fv-player-vast/css/style.css?ver=0.7.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.5.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=5.5.3' id='clickmag-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=5.5.3' id='retina-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.5.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://7faec6102663b120.cdn.gocache.net/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/reduce-bounce-rate/js/gajs.js?ver=5.5.3' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php","nonce":"bd38fd9165","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.ac24horas.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.ac24horas.com%2F2020%2F11%2F26%2Fem-meio-a-segunda-onda-de-covid-19-praca-da-revolucao-ganha-iluminacao-de-natal%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=8.9.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/modules/shortcodes/js/jquery.cycle.min.js?ver=20161231' id='jquery-cycle-js'></script>
<script type='text/javascript' id='jetpack-slideshow-js-extra'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/www.ac24horas.com\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","label_prev":"Slide anterior","label_stop":"Pausar slideshow","label_next":"Pr\u00f3ximo slide"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/shortcodes/js/slideshow-shortcode.min.js?ver=20160119.1' id='jetpack-slideshow-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/nativeflashradiov4.js?ver=5.5.3' id='nativeflashradiov4-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/initflashradio.js?ver=5.5.3' id='initflashradio-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'64196279',post:'1383342',tz:'-5',srv:'www.ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1383342' ]);
</script>
<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ac24horas.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>


<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div
kudyijkvuzzf t="i" render-delay="0" iframe-class="" iframe-style=""
pu-fallback="1" w="300" h="250"></div></div>

<script id="kudyijkvuzzf" type="text/javascript"> (function (document,
window) { document.addEventListener('DOMContentLoaded', function (event)
{ let a = document.createElement("script"); a.type = 'text/javascript';
a.async = true; a.src =
"https://data.gblcdn.com/data/gblcdnp.js?id=b1ec85b8e44171d899af&pubid=1bed9580-6f6a-11ea-8d9b-93f52231d67f&pid=kudyijkvuzzf&renderD=0&limitT=0&limitH=24&t=i";
document.body.appendChild(a);
document.getElementById('kudyijkvuzzf').remove(); }); }) (document,
window); </script>

<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>


<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/7173b9d1-c2c6-4b60-8a8f-9e23672c7db9"></script>


</body>
</html>