<!DOCTYPE html>
<html lang="pt-BR">
<head>
	
	

	
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="pingback" href="https://www.ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-FOTO.jpg" />
		<meta name="twitter:image" content="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-FOTO.jpg" />
	<meta property="og:url" content="https://www.ac24horas.com/2020/10/26/a-ingratidao-do-governador-nao-e-comigo-e-com-as-pessoas-que-lutaram-para-tirar-a-esquerda-do-poder-no-acre-diz-duarte-em-sabatina-do-ac24horas/" />
<meta property="og:title" content="“A ingratidão do governador não é comigo, é com as pessoas que lutaram para tirar a esquerda do poder no Acre”, diz Duarte em sabatina do ac24horas" />
<meta property="og:description" content="Duarte lembra que de todos os candidatos, ele foi o único a estar no palanque com Gladson Na primeira rodada da sabatina do ac24horas que entrevista os candidatos à prefeitura de Rio Branco, o emedebista Roberto Duarte abordou as principais propostas de seu Plano de Governo nestas eleições municipais. Assuntos relacionados à saúde, transporte e [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ac24horas.com/2020/10/26/a-ingratidao-do-governador-nao-e-comigo-e-com-as-pessoas-que-lutaram-para-tirar-a-esquerda-do-poder-no-acre-diz-duarte-em-sabatina-do-ac24horas/">
<meta name="twitter:title" content="“A ingratidão do governador não é comigo, é com as pessoas que lutaram para tirar a esquerda do poder no Acre”, diz Duarte em sabatina do ac24horas">
<meta name="twitter:description" content="Duarte lembra que de todos os candidatos, ele foi o único a estar no palanque com Gladson Na primeira rodada da sabatina do ac24horas que entrevista os candidatos à prefeitura de Rio Branco, o emedebista Roberto Duarte abordou as principais propostas de seu Plano de Governo nestas eleições municipais. Assuntos relacionados à saúde, transporte e [&hellip;]">





<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//stats.wp.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com.br" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//static.criteo.net" /><script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='“A ingratidão do governador não é comigo, é com as pessoas que lutaram para tirar a esquerda do poder no Acre”, diz Duarte em sabatina do ac24horas';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>“A ingratidão do governador não é comigo, é com as pessoas que lutaram para tirar a esquerda do poder no Acre”, diz Duarte em sabatina do ac24horas - ac24horas.com - Notícias do Acre</title>
	<meta name="description" content="Acre - Notícias - ac24horas-" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ac24horas.com/2020/10/26/a-ingratidao-do-governador-nao-e-comigo-e-com-as-pessoas-que-lutaram-para-tirar-a-esquerda-do-poder-no-acre-diz-duarte-em-sabatina-do-ac24horas/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="“A ingratidão do governador não é comigo, é com as pessoas que lutaram para tirar a esquerda do poder no Acre”, diz Duarte em sabatina do ac24horas - ac24horas.com - Notícias do Acre" />
	<meta property="og:description" content="Acre - Notícias - ac24horas-" />
	<meta property="og:url" content="https://www.ac24horas.com/2020/10/26/a-ingratidao-do-governador-nao-e-comigo-e-com-as-pessoas-que-lutaram-para-tirar-a-esquerda-do-poder-no-acre-diz-duarte-em-sabatina-do-ac24horas/" />
	<meta property="og:site_name" content="ac24horas.com - Notícias do Acre" />
	<meta property="article:publisher" content="https://www.facebook.com/ac24horas/" />
	<meta property="article:published_time" content="2020-10-27T02:14:02+00:00" />
	<meta property="og:image" content="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-FOTO.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="510" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ac24horas.com/#website","url":"https://www.ac24horas.com/","name":"ac24horas.com - Not\u00edcias do Acre","description":"\u00daltimas Not\u00edcias do Acre - Cobertura jornal\u00edstica da capital do Acre, Rio Branco, Cruzeiro do Sul, Xapuri e munic\u00edpios. Bar do Vaz; Gameleira Connection. ac24, ac 24 horas, ac24h, ac24horas","potentialAction":[{"@type":"SearchAction","target":"https://www.ac24horas.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.ac24horas.com/2020/10/26/a-ingratidao-do-governador-nao-e-comigo-e-com-as-pessoas-que-lutaram-para-tirar-a-esquerda-do-poder-no-acre-diz-duarte-em-sabatina-do-ac24horas/#primaryimage","inLanguage":"pt-BR","url":"https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-FOTO.jpg","width":850,"height":510},{"@type":"WebPage","@id":"https://www.ac24horas.com/2020/10/26/a-ingratidao-do-governador-nao-e-comigo-e-com-as-pessoas-que-lutaram-para-tirar-a-esquerda-do-poder-no-acre-diz-duarte-em-sabatina-do-ac24horas/#webpage","url":"https://www.ac24horas.com/2020/10/26/a-ingratidao-do-governador-nao-e-comigo-e-com-as-pessoas-que-lutaram-para-tirar-a-esquerda-do-poder-no-acre-diz-duarte-em-sabatina-do-ac24horas/","name":"\u201cA ingratid\u00e3o do governador n\u00e3o \u00e9 comigo, \u00e9 com as pessoas que lutaram para tirar a esquerda do poder no Acre\u201d, diz Duarte em sabatina do ac24horas - ac24horas.com - Not\u00edcias do Acre","isPartOf":{"@id":"https://www.ac24horas.com/#website"},"primaryImageOfPage":{"@id":"https://www.ac24horas.com/2020/10/26/a-ingratidao-do-governador-nao-e-comigo-e-com-as-pessoas-que-lutaram-para-tirar-a-esquerda-do-poder-no-acre-diz-duarte-em-sabatina-do-ac24horas/#primaryimage"},"datePublished":"2020-10-27T02:14:02+00:00","dateModified":"2020-10-27T02:14:02+00:00","author":{"@id":"https://www.ac24horas.com/#/schema/person/5ddbef397043690e502e8d8451c75679"},"description":"Acre - Not\u00edcias - ac24horas-","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.ac24horas.com/2020/10/26/a-ingratidao-do-governador-nao-e-comigo-e-com-as-pessoas-que-lutaram-para-tirar-a-esquerda-do-poder-no-acre-diz-duarte-em-sabatina-do-ac24horas/"]}]},{"@type":"Person","@id":"https://www.ac24horas.com/#/schema/person/5ddbef397043690e502e8d8451c75679","name":"Da reda\u00e7\u00e3o ac24horas"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.ac24horas.com/2020/10/26/a-ingratidao-do-governador-nao-e-comigo-e-com-as-pessoas-que-lutaram-para-tirar-a-esquerda-do-poder-no-acre-diz-duarte-em-sabatina-do-ac24horas/amp/" /><meta name="generator" content="AMP for WP 1.0.63"/><link rel='dns-prefetch' href='//www.ac24horas.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//tags.premiumads.com.br' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//tag.navdmp.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.co.uk' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//a7i2w6g2.stackpathcdn.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://7faec6102663b120.cdn.gocache.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/style.css?ver=5.5.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.5.1' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.ac24horas.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ac24horas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://7faec6102663b120.cdn.gocache.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-1556728-2' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-1556728-2', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.ac24horas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ac24horas.com/wp-json/wp/v2/posts/1377832" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ac24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://7faec6102663b120.cdn.gocache.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p4lmnR-5Mr6' />
<meta name="generator" content="Site Kit by Google 1.17.0" /><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Francois+One|Droid+Sans"><style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Receba notificações das últimas notícias do ac24horas.com';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações irão aparecer no seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações irão aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://ac24horas.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/12/cropped-logoquadradabranco-32x32.png" sizes="32x32" />
<link rel="icon" href="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/12/cropped-logoquadradabranco-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/12/cropped-logoquadradabranco-180x180.png" />
<meta name="msapplication-TileImage" content="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2019/12/cropped-logoquadradabranco-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			p.span.embed-youtube {
	display: none !important;
}

span.embed-youtube p{
	display: none !important;
}		</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />
<link href="https://fonts.googleapis.com/css?family=Cairo:300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">




<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}
</style>





<!--DFP-->

	
	<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){ e.async = 1;
e.src = u; e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/ac24horas-network/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

	

<!-- DFP INICIO 08/10/2020 -->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X250', [300, 250], 'div-gpt-ad-1602169378897-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X600', [300, 600], 'div-gpt-ad-1602169423859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [[728, 90], [970, 90], [1200, 250], [970, 250]], 'div-gpt-ad-1602169519630-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_CIDADES_300X250', [300, 250], 'div-gpt-ad-1602169593689-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1602169658360-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1602169763635-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1602169797802-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1602169821979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1602169911127-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1602169938974-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X250', [300, 250], 'div-gpt-ad-1602169972126-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1602169992884-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/Cabecalho_Topo_728_970_1200x90', [[970, 250], [1200, 250], [728, 90], [1200, 90], [970, 90]], 'div-gpt-ad-1602170033989-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- DFP FIM 08/10/2020 -->

	

</head>
<body class="post-template-default single single-post postid-1377832 single-format-standard">
	

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li id="menu-item-1323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li id="menu-item-1360431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://www.ac24horas.com/charge/">Charge</a></li>
	<li id="menu-item-1269804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li>
	<li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
	<li id="menu-item-1306401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306401"><a href="https://www.ac24horas.com/alex-thomas/">ALEX THOMAS &#8211; Hora do Veneno</a></li>
	<li id="menu-item-1306400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://www.ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
	<li id="menu-item-1306403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://www.ac24horas.com/daniel-silva/">Daniel Silva</a></li>
	<li id="menu-item-1341312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://www.ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se agora</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ac24horas.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		
		
		
		
		<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap" style="display:none;">
																															<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ac24horas.com &#8211; Notícias do Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>“A ingratidão do governador não é comigo, é com as pessoas que lutaram para tirar a esquerda do poder no Acre”, diz Duarte em sabatina do ac24horas</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://www.ac24horas.com/charge/">Charge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306401"><a href="https://www.ac24horas.com/alex-thomas/">ALEX THOMAS &#8211; Hora do Veneno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://www.ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://www.ac24horas.com/daniel-silva/">Daniel Silva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://www.ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">

<div class="mvp-feat2-bot-wrap">
	<div class="mvp-main-box">
	<div class="publicidade_topo" style="margin-bottom: 20px;">
		<center>
		
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>
		
		</center>	
		</div>
	</div>
</div>


<!-- fim header -->


<article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ac24horas.com/2020/10/26/a-ingratidao-do-governador-nao-e-comigo-e-com-as-pessoas-que-lutaram-para-tirar-a-esquerda-do-poder-no-acre-diz-duarte-em-sabatina-do-ac24horas/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						
						<h1 class="mvp-post-title left entry-title" itemprop="headline">“A ingratidão do governador não é comigo, é com as pessoas que lutaram para tirar a esquerda do poder no Acre”, diz Duarte em sabatina do ac24horas</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">25 minutos atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-10-26">26/10/2020</time></span>
										<meta itemprop="dateModified" content="2020-10-26"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="850" height="510" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-FOTO.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-FOTO.jpg 850w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-FOTO-300x180.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-FOTO-768x461.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-FOTO-590x354.jpg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-FOTO-400x240.jpg 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1377827" data-permalink="https://www.ac24horas.com/2020/10/26/roberto-duarte-quer-implantar-o-3o-turno-nas-ubss-com-atendimento-ate-as-22-horas/duarte-foto/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-FOTO.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DUARTE FOTO" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-FOTO-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-FOTO.jpg" />																								<meta itemprop="url" content="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-FOTO.jpg">
												<meta itemprop="width" content="850">
												<meta itemprop="height" content="510">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2020/10/26/a-ingratidao-do-governador-nao-e-comigo-e-com-as-pessoas-que-lutaram-para-tirar-a-esquerda-do-poder-no-acre-diz-duarte-em-sabatina-do-ac24horas/&amp;t=“A ingratidão do governador não é comigo, é com as pessoas que lutaram para tirar a esquerda do poder no Acre”, diz Duarte em sabatina do ac24horas', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=“A ingratidão do governador não é comigo, é com as pessoas que lutaram para tirar a esquerda do poder no Acre”, diz Duarte em sabatina do ac24horas -&amp;url=https://www.ac24horas.com/2020/10/26/a-ingratidao-do-governador-nao-e-comigo-e-com-as-pessoas-que-lutaram-para-tirar-a-esquerda-do-poder-no-acre-diz-duarte-em-sabatina-do-ac24horas/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2020/10/26/a-ingratidao-do-governador-nao-e-comigo-e-com-as-pessoas-que-lutaram-para-tirar-a-esquerda-do-poder-no-acre-diz-duarte-em-sabatina-do-ac24horas/&amp;media=https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-FOTO.jpg&amp;description=“A ingratidão do governador não é comigo, é com as pessoas que lutaram para tirar a esquerda do poder no Acre”, diz Duarte em sabatina do ac24horas', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=“A ingratidão do governador não é comigo, é com as pessoas que lutaram para tirar a esquerda do poder no Acre”, diz Duarte em sabatina do ac24horas&amp;BODY=Eu achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.ac24horas.com/2020/10/26/a-ingratidao-do-governador-nao-e-comigo-e-com-as-pessoas-que-lutaram-para-tirar-a-esquerda-do-poder-no-acre-diz-duarte-em-sabatina-do-ac24horas/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2020/10/26/a-ingratidao-do-governador-nao-e-comigo-e-com-as-pessoas-que-lutaram-para-tirar-a-esquerda-do-poder-no-acre-diz-duarte-em-sabatina-do-ac24horas/&amp;t=“A ingratidão do governador não é comigo, é com as pessoas que lutaram para tirar a esquerda do poder no Acre”, diz Duarte em sabatina do ac24horas', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=“A ingratidão do governador não é comigo, é com as pessoas que lutaram para tirar a esquerda do poder no Acre”, diz Duarte em sabatina do ac24horas -&amp;url=https://www.ac24horas.com/2020/10/26/a-ingratidao-do-governador-nao-e-comigo-e-com-as-pessoas-que-lutaram-para-tirar-a-esquerda-do-poder-no-acre-diz-duarte-em-sabatina-do-ac24horas/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2020/10/26/a-ingratidao-do-governador-nao-e-comigo-e-com-as-pessoas-que-lutaram-para-tirar-a-esquerda-do-poder-no-acre-diz-duarte-em-sabatina-do-ac24horas/&amp;media=https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-FOTO.jpg&amp;description=“A ingratidão do governador não é comigo, é com as pessoas que lutaram para tirar a esquerda do poder no Acre”, diz Duarte em sabatina do ac24horas', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=“A ingratidão do governador não é comigo, é com as pessoas que lutaram para tirar a esquerda do poder no Acre”, diz Duarte em sabatina do ac24horas https://www.ac24horas.com/2020/10/26/a-ingratidao-do-governador-nao-e-comigo-e-com-as-pessoas-que-lutaram-para-tirar-a-esquerda-do-poder-no-acre-diz-duarte-em-sabatina-do-ac24horas/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=“A ingratidão do governador não é comigo, é com as pessoas que lutaram para tirar a esquerda do poder no Acre”, diz Duarte em sabatina do ac24horas&amp;BODY=Eu achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.ac24horas.com/2020/10/26/a-ingratidao-do-governador-nao-e-comigo-e-com-as-pessoas-que-lutaram-para-tirar-a-esquerda-do-poder-no-acre-diz-duarte-em-sabatina-do-ac24horas/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p style="text-align: center;"><span style="font-size: 28px;"><em><strong>Duarte lembra que de todos os candidatos, ele foi o único a estar no palanque com Gladson</strong></em></span></p>
<p>Na primeira rodada da sabatina do ac24horas que entrevista os candidatos à prefeitura de Rio Branco, o emedebista Roberto Duarte abordou as principais propostas de seu Plano de Governo nestas eleições municipais. Assuntos relacionados à saúde, transporte e mobilidade urbana, educação e até sua relação política com o governador Gladson Cameli foram tratados com os jornalistas Astério Moreira, Luiz Carlos Moreira Jorge e Leônidas Badaró e ao mediador Marcos Venicios.</p>
<p>Natural de Porto Alegre (RS), o candidato de 45 anos é advogado e deputado estadual na Assembleia Legislativa do Acre (Aleac). Roberto se posiciona como defensor da família e dos valores cristãos. No momento de tema livre, os jornalistas questionaram se o candidato se sente rejeitado por, apesar de ter feito campanha por Gladson, não ter sido escolhido como candidato oficial do governo para a prefeitura.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p>Duarte garante que nunca brigou com Cameli. “Não temos o que reatar, eu só disse a ele que eu tenho a minha política. Eu nunca trabalhei com partido de esquerda, sempre me posicionei de forma independente na Aleac e favorável a população do meu estado”.</p>
<p>Para Duarte, o governador tem todo o direito de escolher o candidato que ele quiser para apoiar à prefeitura. “A ingratidão dele [Gladson] não é comigo, é com aquelas pessoas que lutaram por mais de 20 anos para tirar o PT do poder”, ressaltou.</p>
<p>O candidato afirma que a ingratidão do governador foi com essas pessoas, e não especialmente com ele. “O único candidato que esteve no palanque do governador e que esteve ao lado dele nesse time fui eu, Roberto Duarte, todo os outros estavam em outros palanques”.</p>
<p>O indicado do MDB na disputa pela prefeitura destaca que não se sente rejeitado. “Agora, o nosso governador vem apoiando uma candidatura de esquerda, na qual era totalmente contrário quando ele era candidato ao governo”.</p><div class='code-block code-block-27' style='margin: 8px 0; clear: both;'>
</div>

<h2>Assista na íntegra:</h2>
<p><span class="embed-youtube" style="text-align:center; display: block;"><div id="wpfp_02e42f8b6aa2adb595d2d64e694145d2" class="flowplayer no-brand is-splash no-svg is-paused skin-youtuby fp-full  bottom-fs is-youtube" data-fvautoplay="muted" style="max-width: 740px; max-height: 480px; " data-ratio="0.6486" data-engine="fvyoutube">
	<div class="fp-ratio" style="padding-top: 64.86%"></div>
	<img class="fp-splash" alt="video" src="https://i.ytimg.com/vi/s44MLGUjNpI/maxresdefault.jpg" />
	<div class="fp-ui"><noscript>Please enable JavaScript</noscript><div class="fp-preload"><b></b><b></b><b></b><b></b></div></div>
<div class='fvp-share-bar'><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ac24horas.com%2F2020%2F10%2F26%2Fa-ingratidao-do-governador-nao-e-comigo-e-com-as-pessoas-que-lutaram-para-tirar-a-esquerda-do-poder-no-acre-diz-duarte-em-sabatina-do-ac24horas%2F" target="_blank"></a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CA+ingratid%C3%A3o+do+governador+n%C3%A3o+%C3%A9+comigo%2C+%C3%A9+com+as+pessoas+que+lutaram+para+tirar+a+esquerda+do+poder+no+Acre%E2%80%9D%2C+diz+Duarte+em+sabatina+do+ac24horas++&url=https%3A%2F%2Fwww.ac24horas.com%2F2020%2F10%2F26%2Fa-ingratidao-do-governador-nao-e-comigo-e-com-as-pessoas-que-lutaram-para-tirar-a-esquerda-do-poder-no-acre-diz-duarte-em-sabatina-do-ac24horas%2F" target="_blank"></a></li>
    <li><a class="sharing-email" href="mailto:?body=Check%20out%20the%20amazing%20video%20here%3A%20https%3A%2F%2Fwww.ac24horas.com%2F2020%2F10%2F26%2Fa-ingratidao-do-governador-nao-e-comigo-e-com-as-pessoas-que-lutaram-para-tirar-a-esquerda-do-poder-no-acre-diz-duarte-em-sabatina-do-ac24horas%2F" target="_blank"></a></li></ul></div>
</div>
	<div class="fp-playlist-external fv-playlist-design-2017 visible-captions fp-playlist-horizontal skin-youtuby" rel="wpfp_02e42f8b6aa2adb595d2d64e694145d2">
		<a href='' data-item='{"sources":[{"src":"https:\/\/www.youtube.com\/watch?reload=9&v=qHiPRaBj780","type":"video\/youtube","fv_title":"Video Ad:JBS"}],"click":"https:\/\/jbs.com.br\/"}' style='display: none'></a>
		<a style='display: none' href='#' data-item='{"sources":[{"src":"http:\/\/youtube.com\/watch?v=s44MLGUjNpI","type":"video\/youtube"}]}'><div class='fvp-playlist-thumb-img'><img src='data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=' data-lazy-src='https://i.ytimg.com/vi/s44MLGUjNpI/maxresdefault.jpg' /></div></a>
		<a href='' data-item='{"sources":[{"src":"https:\/\/videos.files.wordpress.com\/cBiq1qYa\/aleac_outubro_rosa240p_dvd.mp4","type":"video\/mp4","fv_title":"Video Ad:Aleac-Setembro-2020"}],"click":"http:\/\/www.al.ac.leg.br\/"}' style='display: none'></a>
	</div>
</span></p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-26' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 3 -->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.ac24horas.com/2020/10/26/colono-e-morto-com-um-tiro-ao-discutir-com-fazendeiro-por-demarcacao-de-terras/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Colono é morto com um tiro ao discutir com fazendeiro por demarcação de terras</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ac24horas.com/2020/10/26/justica-inocenta-mulher-acusada-de-usar-maconha-em-bolo-que-provocou-morte-da-filha/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Justiça inocenta mulher acusada de usar maconha em bolo que provocou morte da filha</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"/>
																	<meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ac24horas.com &#8211; Notícias do Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Anúncios</span>
															<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'
});
</script>
														</div><!--mvp-post-bot-ad-->
																										
														

										
													


																									</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="custom_html-51" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ac24horas300x250LateralTopo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="8205213382"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></section><section id="ai_widget-20" class="mvp-side-widget ai_widget"><div class='code-block code-block-40' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-premium=""  data-adunit="AC24HORAS_INTERNA_BARRA_LATERAL_300X250_1" data-sizes-desktop="[[300,250]]" data-sizes-mobile="[[300,250]]"  >
</div></div>
</section><section id="top-posts-3" class="mvp-side-widget widget_top-posts"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Bombando</span></h4></div><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.ac24horas.com/2020/10/25/casal-morre-ao-colidir-moto-contra-arvore-em-perseguicao-policial/" title="Casal morre ao colidir moto contra árvore em perseguição policial" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/10/MORTE-CASAL.jpg?resize=150%2C150&#038;ssl=1" alt="Casal morre ao colidir moto contra árvore em perseguição policial" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/10/25/casal-morre-ao-colidir-moto-contra-arvore-em-perseguicao-policial/" title="Casal morre ao colidir moto contra árvore em perseguição policial" class="bump-view" data-bump-view="tp">Casal morre ao colidir moto contra árvore em perseguição policial</a>
							</div>
													</li>
										<li>
						<a href="https://www.ac24horas.com/2020/10/26/video-mostra-acidente-que-matou-casal-de-acreanos-em-porto-velho/" title="Vídeo mostra acidente que matou casal de acreanos em Porto Velho" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/10/ACIDENTE-RO.jpg?resize=150%2C150&#038;ssl=1" alt="Vídeo mostra acidente que matou casal de acreanos em Porto Velho" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/10/26/video-mostra-acidente-que-matou-casal-de-acreanos-em-porto-velho/" title="Vídeo mostra acidente que matou casal de acreanos em Porto Velho" class="bump-view" data-bump-view="tp">Vídeo mostra acidente que matou casal de acreanos em Porto Velho</a>
							</div>
													</li>
										<li>
						<a href="https://www.ac24horas.com/2020/10/25/apos-sair-da-universal-andressa-urach-recebe-convite-para-participar-do-bbb/" title="Após sair da Universal, Andressa Urach recebe convite para participar do Big Brother" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/10/ANDRESSA-URACK.jpg?resize=150%2C150&#038;ssl=1" alt="Após sair da Universal, Andressa Urach recebe convite para participar do Big Brother" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/10/25/apos-sair-da-universal-andressa-urach-recebe-convite-para-participar-do-bbb/" title="Após sair da Universal, Andressa Urach recebe convite para participar do Big Brother" class="bump-view" data-bump-view="tp">Após sair da Universal, Andressa Urach recebe convite para participar do Big Brother</a>
							</div>
													</li>
										<li>
						<a href="https://www.ac24horas.com/2020/10/25/gol-vende-passagens-de-ida-e-volta-de-rio-branco-para-cruzeiro-do-sul-por-apenas-r-29232/" title="Gol vende passagens de ida e volta de Rio Branco para Cruzeiro do Sul por apenas R$ 292,32" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2017/06/gol-aviao.jpg?resize=150%2C150&#038;ssl=1" alt="Gol vende passagens de ida e volta de Rio Branco para Cruzeiro do Sul por apenas R$ 292,32" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/10/25/gol-vende-passagens-de-ida-e-volta-de-rio-branco-para-cruzeiro-do-sul-por-apenas-r-29232/" title="Gol vende passagens de ida e volta de Rio Branco para Cruzeiro do Sul por apenas R$ 292,32" class="bump-view" data-bump-view="tp">Gol vende passagens de ida e volta de Rio Branco para Cruzeiro do Sul por apenas R$ 292,32</a>
							</div>
													</li>
										<li>
						<a href="https://www.ac24horas.com/2020/10/26/corpos-de-casal-que-morreu-durante-perseguicao-policial-chegam-ao-acre/" title="Corpos de casal que morreu durante perseguição policial chegam ao Acre" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/10/MORTE-CASAL.jpg?resize=150%2C150&#038;ssl=1" alt="Corpos de casal que morreu durante perseguição policial chegam ao Acre" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/10/26/corpos-de-casal-que-morreu-durante-perseguicao-policial-chegam-ao-acre/" title="Corpos de casal que morreu durante perseguição policial chegam ao Acre" class="bump-view" data-bump-view="tp">Corpos de casal que morreu durante perseguição policial chegam ao Acre</a>
							</div>
													</li>
										<li>
						<a href="https://www.ac24horas.com/2020/10/25/fernanda-suspende-agenda-de-campanha-e-manifesta-pesar-pela-morte-de-jonas-bandeira/" title="Fernanda suspende agenda de campanha e manifesta pesar pela morte de Jonas Bandeira" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-24-at-14.22.37.jpeg?resize=150%2C150&#038;ssl=1" alt="Fernanda suspende agenda de campanha e manifesta pesar pela morte de Jonas Bandeira" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/10/25/fernanda-suspende-agenda-de-campanha-e-manifesta-pesar-pela-morte-de-jonas-bandeira/" title="Fernanda suspende agenda de campanha e manifesta pesar pela morte de Jonas Bandeira" class="bump-view" data-bump-view="tp">Fernanda suspende agenda de campanha e manifesta pesar pela morte de Jonas Bandeira</a>
							</div>
													</li>
					</ul>
</section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Newsletter</span></h4></div><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=23baf9882e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>INSCREVER-SE</h2>
			<p>
				Quero receber por e-mail as últimas notícias mais importantes do ac24horas.com.
			</p>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_23baf9882e" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></section><section id="custom_html-17" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-i8+d-13-33+9w"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="3706675445"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-49" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recomendados da Web</span></h4></div><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails---right-rail"></div>
<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a-rr',
container: 'taboola-below-article-thumbnails---right-rail', placement: 'Below Article Thumbnails - Right Rail', target_type: 'mix'
});
</script>
</div></section><section id="ai_widget-21" class="mvp-side-widget ai_widget ai-viewport-1"><div class='code-block code-block-33' style='margin: 8px 0; clear: both;'>
<!-- /3858619/AC24H_INT_02_300X600 -->
<div id='div-gpt-ad-1602169763635-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169763635-0'); });
  </script>
</div></div>
</section><section id="custom_html-53" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style='margin-bottom: 20px;'>

<center>
<!-- /3858619/AC24H_INT_03_300X250 -->
<div id='div-gpt-ad-1602169797802-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169797802-0'); });
  </script>
</div>
</center>
</div>

<div style='margin-bottom: 20px;'>
<center>
<div data-premium=""  data-adunit="AC24HORAS_INTERNA_BARRA_LATERAL_300X250_1" data-sizes-desktop="[[300,250]]" data-sizes-mobile="[[300,250]]"  >
</div>
</center>
</div>

<div style='margin-bottom: 20px;'>
<center>
<!-- /3858619/AC24H_INT_04_300X600 -->
<div id='div-gpt-ad-1602169821979-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169821979-0'); });
  </script>
</div>
</center>
</div>

<div style='margin-bottom: 20px;'>
<center>
<!-- /3858619/AC24H_INT_05_300X250 -->
<div id='div-gpt-ad-1602169911127-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602169911127-0'); });
  </script>
</div>
</center>
</div>

</div></section><section id="ai_widget-23" class="mvp-side-widget ai_widget ai-viewport-1"><div class='code-block code-block-34' style='margin: 8px 0; clear: both;'>
<center>
<div data-premium=""  data-adunit="AC24HORAS_INTERNA_BARRA_LATERAL_300X250_1" data-sizes-desktop="[[300,250]]" data-sizes-mobile="[[300,250]]"  >
</div>


</center></div>
</section>

<script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"53172726da82e984831390215","lid":"23baf9882e","uniqueMethods":true}) });} );</script>

			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						
				
			
<div class="clearfix"></div>

			
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leia Também</span></h4></div>

		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="3272633704"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				
								<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	

							<!-- leia também aqui -->
		
		
				
					
				<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	
				
				<div id="mvp-post-more-wrap" class="left relative">
					
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>

					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ac24horas.com/2020/10/25/casal-morre-ao-colidir-moto-contra-arvore-em-perseguicao-policial/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/MORTE-CASAL-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/MORTE-CASAL-400x240.jpg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/MORTE-CASAL-300x180.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/MORTE-CASAL-768x461.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/MORTE-CASAL-590x354.jpg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/MORTE-CASAL.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1377615" data-permalink="https://www.ac24horas.com/2020/10/25/casal-morre-ao-colidir-moto-contra-arvore-em-perseguicao-policial/morte-casal/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/MORTE-CASAL.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MORTE CASAL" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/MORTE-CASAL-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/MORTE-CASAL.jpg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/MORTE-CASAL-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/MORTE-CASAL-80x80.jpg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/MORTE-CASAL-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1377615" data-permalink="https://www.ac24horas.com/2020/10/25/casal-morre-ao-colidir-moto-contra-arvore-em-perseguicao-policial/morte-casal/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/MORTE-CASAL.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MORTE CASAL" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/MORTE-CASAL-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/MORTE-CASAL.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											FUGA MORTAL 
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Casal morre ao colidir moto contra árvore em perseguição policial</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/10/22/coordenador-de-campanha-de-minoru-kinpara-e-executado-a-tiros-em-rio-branco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/LEVI-E-MINORU2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/LEVI-E-MINORU2-400x240.jpg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/LEVI-E-MINORU2-300x180.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/LEVI-E-MINORU2-768x461.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/LEVI-E-MINORU2-590x354.jpg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/LEVI-E-MINORU2.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1377140" data-permalink="https://www.ac24horas.com/2020/10/22/coordenador-de-campanha-de-minoru-kinpara-e-executado-a-tiros-em-rio-branco/levi-e-minoru2/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/LEVI-E-MINORU2.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LEVI E MINORU2" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/LEVI-E-MINORU2-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/LEVI-E-MINORU2.jpg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/LEVI-E-MINORU2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/LEVI-E-MINORU2-80x80.jpg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/LEVI-E-MINORU2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1377140" data-permalink="https://www.ac24horas.com/2020/10/22/coordenador-de-campanha-de-minoru-kinpara-e-executado-a-tiros-em-rio-branco/levi-e-minoru2/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/LEVI-E-MINORU2.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LEVI E MINORU2" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/LEVI-E-MINORU2-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/LEVI-E-MINORU2.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Acre
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Coordenador de campanha de Kinpara é executado a tiros</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/10/26/video-mostra-acidente-que-matou-casal-de-acreanos-em-porto-velho/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ACIDENTE-RO-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ACIDENTE-RO-400x240.jpg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ACIDENTE-RO-300x180.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ACIDENTE-RO-768x461.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ACIDENTE-RO-590x354.jpg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ACIDENTE-RO.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1377737" data-permalink="https://www.ac24horas.com/2020/10/26/video-mostra-acidente-que-matou-casal-de-acreanos-em-porto-velho/acidente-ro/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ACIDENTE-RO.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACIDENTE RO" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ACIDENTE-RO-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ACIDENTE-RO.jpg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ACIDENTE-RO-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ACIDENTE-RO-80x80.jpg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ACIDENTE-RO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1377737" data-permalink="https://www.ac24horas.com/2020/10/26/video-mostra-acidente-que-matou-casal-de-acreanos-em-porto-velho/acidente-ro/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ACIDENTE-RO.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACIDENTE RO" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ACIDENTE-RO-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ACIDENTE-RO.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											morreram na hora
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vídeo mostra acidente que matou casal de acreanos em Porto Velho</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/10/23/video-mostra-colisao-que-deixou-motorista-presa-as-ferragens/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/VIDEO-CARRO-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/VIDEO-CARRO-400x240.jpg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/VIDEO-CARRO-300x180.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/VIDEO-CARRO-768x461.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/VIDEO-CARRO-590x354.jpg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/VIDEO-CARRO.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1377330" data-permalink="https://www.ac24horas.com/2020/10/23/video-mostra-colisao-que-deixou-motorista-presa-as-ferragens/video-carro/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/VIDEO-CARRO.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VIDEO CARRO" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/VIDEO-CARRO-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/VIDEO-CARRO.jpg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/VIDEO-CARRO-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/VIDEO-CARRO-80x80.jpg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/VIDEO-CARRO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1377330" data-permalink="https://www.ac24horas.com/2020/10/23/video-mostra-colisao-que-deixou-motorista-presa-as-ferragens/video-carro/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/VIDEO-CARRO.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VIDEO CARRO" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/VIDEO-CARRO-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/VIDEO-CARRO.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											VELOZES E FURIOSOS
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vídeo mostra colisão que deixou motorista presa às ferragens</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/10/25/apos-sair-da-universal-andressa-urach-recebe-convite-para-participar-do-bbb/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ANDRESSA-URACK-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ANDRESSA-URACK-400x240.jpg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ANDRESSA-URACK-300x180.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ANDRESSA-URACK-768x461.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ANDRESSA-URACK-590x354.jpg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ANDRESSA-URACK.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1377417" data-permalink="https://www.ac24horas.com/2020/10/24/urach-rebate-criticas-ao-novo-visual-na-igreja-estao-os-piores-demonios/andressa-urack/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ANDRESSA-URACK.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ANDRESSA URACK" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ANDRESSA-URACK-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ANDRESSA-URACK.jpg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ANDRESSA-URACK-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ANDRESSA-URACK-80x80.jpg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ANDRESSA-URACK-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1377417" data-permalink="https://www.ac24horas.com/2020/10/24/urach-rebate-criticas-ao-novo-visual-na-igreja-estao-os-piores-demonios/andressa-urack/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ANDRESSA-URACK.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ANDRESSA URACK" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ANDRESSA-URACK-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ANDRESSA-URACK.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											POLÊMICA NA WEB
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Após sair da Universal, Andressa Urach recebe convite para participar do Big Brother</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/10/22/operacao-da-pf-cumpre-mandando-de-busca-e-apreensao-na-assembleia-legislativa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ALEAC-OPERA2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ALEAC-OPERA2-400x240.jpg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ALEAC-OPERA2-300x180.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ALEAC-OPERA2-768x461.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ALEAC-OPERA2-590x354.jpg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ALEAC-OPERA2.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1377037" data-permalink="https://www.ac24horas.com/2020/10/22/operacao-da-pf-cumpre-mandando-de-busca-e-apreensao-na-assembleia-legislativa/aleac-opera2/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ALEAC-OPERA2.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ALEAC OPERA2" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ALEAC-OPERA2-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ALEAC-OPERA2.jpg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ALEAC-OPERA2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ALEAC-OPERA2-80x80.jpg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ALEAC-OPERA2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1377037" data-permalink="https://www.ac24horas.com/2020/10/22/operacao-da-pf-cumpre-mandando-de-busca-e-apreensao-na-assembleia-legislativa/aleac-opera2/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ALEAC-OPERA2.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ALEAC OPERA2" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ALEAC-OPERA2-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/ALEAC-OPERA2.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Acre
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Operação da PF cumpre mandado de busca e apreensão na Aleac</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/10/23/com-briga-declarada-demissoes-do-psdb-no-governo-vao-continuar/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/PERDAO_CORREIA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/PERDAO_CORREIA-400x240.jpg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/PERDAO_CORREIA-300x180.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/PERDAO_CORREIA-768x461.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/PERDAO_CORREIA-590x354.jpg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/PERDAO_CORREIA.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1377348" data-permalink="https://www.ac24horas.com/2020/10/23/com-briga-declarada-demissoes-do-psdb-no-governo-vao-continuar/perdao_correia/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/PERDAO_CORREIA.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PERDAO_CORREIA" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/PERDAO_CORREIA-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/PERDAO_CORREIA.jpg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/PERDAO_CORREIA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/PERDAO_CORREIA-80x80.jpg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/PERDAO_CORREIA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1377348" data-permalink="https://www.ac24horas.com/2020/10/23/com-briga-declarada-demissoes-do-psdb-no-governo-vao-continuar/perdao_correia/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/PERDAO_CORREIA.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PERDAO_CORREIA" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/PERDAO_CORREIA-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/PERDAO_CORREIA.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Charge
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Com briga declarada, demissões do PSDB no governo vão continuar</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/10/24/dce-da-ufac-retira-roberto-duarte-de-debate-e-gera-duvidas-adversario-exigiu-que-me-retirassem/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-2-400x240.jpg 400w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-2-300x180.jpg 300w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-2-768x461.jpg 768w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-2-590x354.jpg 590w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-2.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1377468" data-permalink="https://www.ac24horas.com/2020/10/24/dce-da-ufac-retira-roberto-duarte-de-debate-e-gera-duvidas-adversario-exigiu-que-me-retirassem/duarte-2-4/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-2.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DUARTE 2" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-2-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-2.jpg" />										<img width="80" height="80" src="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-2-80x80.jpg 80w, https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1377468" data-permalink="https://www.ac24horas.com/2020/10/24/dce-da-ufac-retira-roberto-duarte-de-debate-e-gera-duvidas-adversario-exigiu-que-me-retirassem/duarte-2-4/" data-orig-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-2.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DUARTE 2" data-image-description="" data-medium-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-2-300x180.jpg" data-large-file="https://7faec6102663b120.cdn.gocache.net/wp-content/uploads/2020/10/DUARTE-2.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											INCONFORMADO
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Duarte fora de debate: &#8220;adversário exigiu que me retirassem&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
							
							<div class="footer-txt">
								<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
    							Diretor Responsável – Antonio D. F. da Costa<br>
    							Artigos e matérias assinadas são de responsabilidade de seus autores </p>   
    							<p class="contatos-footer"><a href="mailto:faleconosco@ac24horas.com" style="color: #FFF !important;">Fale Conosco (faleconosco@ac24horas.com)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
							</div>

						</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 ac24Horas.com - Todos os direitos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<link rel='stylesheet' id='fv-player-vast-css'  href='https://www.ac24horas.com/wp-content/plugins/fv-player-vast/css/style.css?ver=0.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='https://www.ac24horas.com/wp-content/fv-flowplayer-custom/style-1.css?ver=1603207318' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-pro-css'  href='https://www.ac24horas.com/wp-content/plugins/fv-player-pro/css/style.css?ver=7.4.33.727' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.5.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=5.5.1' id='clickmag-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=5.5.1' id='retina-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.5.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://7faec6102663b120.cdn.gocache.net/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/reduce-bounce-rate/js/gajs.js?ver=5.5.1' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='flowplayer-js-extra'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.ac24horas.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=7.4.34.727","swfHls":"\/\/www.ac24horas.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=7.4.34.727","speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"","key":"JDM0NDk4MDAxMTAxMjk4OA==","safety_resize":"1","volume":"0.4","sticky_video":"1","sticky_place":"right-bottom","sticky_width":"380","script_hls_js":"https:\/\/www.ac24horas.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/hls.min.js?ver=0.11.0","script_dash_js":"https:\/\/www.ac24horas.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.dashjs.min.js?ver=7.4.34.727","script_dash_js_version":"2.7","chromecast":"1","hlsjs":{"startLevel":-1,"fragLoadingMaxRetry":3,"levelLoadingMaxRetry":3,"capLevelToPlayerSize":true}};
var fv_flowplayer_translations = {"0":"","1":"Video loading aborted","2":"Network error","3":"Video not properly encoded","4":"Video file not found","5":"Unsupported video","6":"Skin not found","7":"SWF file not found","8":"Subtitles not found","9":"Invalid RTMP URL","10":"Unsupported video format. Try installing Adobe Flash.","11":"Click to watch the video","12":"[This post contains video, click to play]","video_expired":"<h2>Video file expired.<br \/>Please reload the page and play it again.<\/h2>","unsupported_format":"<h2>Unsupported video format.<br \/>Please use a Flash compatible device.<\/h2>","mobile_browser_detected_1":"Mobile browser detected, serving low bandwidth video.","mobile_browser_detected_2":"Click here for full quality","live_stream_failed":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","live_stream_failed_2":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","what_is_wrong":"Please tell us what is wrong :","full_sentence":"Please give us more information (a full sentence) so we can help you better","error_JSON":"Admin: Error parsing JSON","no_support_IE9":"Admin: Video checker doesn't support IE 9.","check_failed":"Admin: Check failed.","playlist_current":"Now Playing","playlist_item_no":"Item %d.","playlist_play_all":"Play All","playlist_play_all_button":"All","playlist_replay_all":"Replay Playlist","playlist_replay_video":"Repeat Track","playlist_shuffle":"Shuffle Playlist","video_issues":"Video Issues","video_reload":"Video loading has stalled, click to reload","link_copied":"Video Link Copied to Clipboard","live_stream_starting":"<h2>Live stream scheduled<\/h2><p>Starting in <span>%d<\/span>.<\/p>","live_stream_retry":"<h2>We are sorry, currently no live stream available.<\/h2><p>Retrying in <span>%d<\/span> ...<\/p>","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_samsungbrowser":"You are using the Samsung Browser which is an older and buggy version of Google Chrome. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser.","warning_old_chrome":"You are using an old Chrome browser. Please make sure you use the latest version.","warning_old_firefox":"You are using an old Firefox browser. Please make sure you use the latest version.","warning_old_ie":"You are using a deprecated browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser.","duration_1_day":"%s dia","duration_n_days":"%s dia","duration_1_hour":"%s hora","duration_n_hours":"%s hora","duration_1_minute":"%s minuto","duration_n_minutes":"%s minuto","duration_1_second":"%s segundo","duration_n_seconds":"%s segundo"};
var fv_fp_ajaxurl = "https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=7.4.34.727' id='flowplayer-js'></script>
<script type='text/javascript' id='fv_player_pro-js-extra'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php","vimeo_ajax_url":"","autoplay_once":"1","dynamic_domains":["amazon.ca\/clouddrive\/share\/","amazon.ca\/photos\/share\/","amazon.cn\/clouddrive\/share\/","amazon.cn\/photos\/share\/","amazon.com\/clouddrive\/share\/","amazon.com\/photos\/share\/","amazon.com.au\/clouddrive\/share\/","amazon.com.au\/photos\/share\/","amazon.com.br\/clouddrive\/share\/","amazon.com.br\/photos\/share\/","amazon.co.jp\/clouddrive\/share\/","amazon.co.jp\/photos\/share\/","amazon.co.uk\/clouddrive\/share\/","amazon.co.uk\/photos\/share\/","amazon.de\/clouddrive\/share\/","amazon.de\/photos\/share\/","amazon.es\/clouddrive\/share\/","amazon.es\/photos\/share\/","amazon.fr\/clouddrive\/share\/","amazon.fr\/photos\/share\/","amazon.it\/clouddrive\/share\/","amazon.it\/photos\/share\/"],"dynamic_args":{"0":"Key-Pair-Id","1":"Signature","2":"uss_token","3":"X-Amz-Signature","4":"AWSAccessKeyId","5":"token","6":"verify","8":"st"},"debug":"","v_dash":"1","youtube":"1","youtube_nl":"","youtube_ads_disable":"","default_api_server":"","video_ads_skip":"5","video_ads_skip_minimum":"10","watching_prompt":{"int":0,"msg":"Are you still watching?"},"timeline_previews":{"count":"","interval":"","height":"","width":""}};
var fv_player_pro_js_translations = {"invalid_youtube":"Invalid Youtube video ID.","reload_page":"Token de seguran\u00e7a inv\u00e1lido, por favor recarregue a p\u00e1gina e tente novamente.","reload_page_later":"Please reload the page and try again in a couple of minutes. ","required_type":"Couldn't find the required video type: ","skip_ad":"Pular an\u00fancio","cva_contiunue":"Continue to video","cva_visit":"Visit advertiser","video_decryption_e":"Video Decryption Error","video_expired":"Video file expired.<br \/>Please reload the page and play it again.","video_loaded":"Video loaded, click to play.","old_android":"Your old Android device doesn't support this video type.","ab_loop":"Tip: Use 'i' and 'o' keys for precise loop selection","ab_loop_start":"Loop start set","ab_loop_end":"Loop end set","use_modern_browser":"Please use a modern up-to-date browser like <a href=\"https:\/\/www.mozilla.org\/en-GB\/firefox\/new\/\" target=\"_blank\">Firefox<\/a> or <a href=\"https:\/\/www.google.com\/chrome\/\" target=\"_blank\">Chrome<\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/fv-player-pro/js/fv_player_pro.min.js?ver=7.4.33.727' id='fv_player_pro-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/nativeflashradiov4.js?ver=5.5.1' id='nativeflashradiov4-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/initflashradio.js?ver=5.5.1' id='initflashradio-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'64196279',post:'1377832',tz:'-5',srv:'www.ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1377832' ]);
</script>
<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ac24horas.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>


<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div kudyijkvuzzf t="i" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1" w="300" h="250"></div></div>

<script id="kudyijkvuzzf" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/gblcdnp.js?id=b1ec85b8e44171d899af&pubid=1bed9580-6f6a-11ea-8d9b-93f52231d67f&pid=kudyijkvuzzf&renderD=0&limitT=0&limitH=24&t=i"; document.body.appendChild(a); document.getElementById('kudyijkvuzzf').remove(); }); }) (document, window); </script>

<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>


<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/7173b9d1-c2c6-4b60-8a8f-9e23672c7db9"></script>

<script type="text/javascript">
 /* 
 Ad Id: 54271 
 Campanha: VibraAds
 Agência: SPACE ADSERVER 
 Veículo: AC 24 HORAS
 Cliente: VibraAds  
 Canal: Default
 Linha Criativa: Default
 Criativo: Analytics 1x1 
 Data de Veiculação: 06/10/2020 - 06/11/2020
 */ 
 var space = space || {}; space.runs = space.runs || [];
 space.runs.push(function () { space.ad('eyJjciI6NzA2ODQsImNhIjo0MjE4LCJwbCI6NTQyNzF9').setSize(1, 1).setMacro('').fire(); }); 
</script>
<script src="https://cdn.00px.net/static/space.min.js" type="text/javascript"></script>

</body>
</html>