<!DOCTYPE html>
<html lang="pt-BR">
<head>
	
	

	
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="pingback" href="https://www.ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CANETA.jpg" />
		<meta name="twitter:image" content="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CANETA.jpg" />
	<meta property="og:url" content="https://www.ac24horas.com/2020/09/22/espessura-do-asfalto-da-prefeitura-nao-e-metade-de-uma-caneta-diz-jarbas-ao-vistoriar-rua-na-vila-acre/" />
<meta property="og:title" content="“Espessura do asfalto da prefeitura não é metade de uma caneta”, diz Jarbas ao vistoriar rua" />
<meta property="og:description" content="O empresário do ramo de construção de rodovias e pavimentação asfáltica e candidato à prefeitura pelo Avante, Jarbas Soster, voltou a criticar nas redes sociais nesta terça-feira, 22, a qualidade do serviço executado nas ruas da capital pela prefeitura de Rio Branco. No vídeo, Jarbas raspa o asfalto que a prefeitura utilizou na rua Marina, [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ac24horas.com/2020/09/22/espessura-do-asfalto-da-prefeitura-nao-e-metade-de-uma-caneta-diz-jarbas-ao-vistoriar-rua-na-vila-acre/">
<meta name="twitter:title" content="“Espessura do asfalto da prefeitura não é metade de uma caneta”, diz Jarbas ao vistoriar rua">
<meta name="twitter:description" content="O empresário do ramo de construção de rodovias e pavimentação asfáltica e candidato à prefeitura pelo Avante, Jarbas Soster, voltou a criticar nas redes sociais nesta terça-feira, 22, a qualidade do serviço executado nas ruas da capital pela prefeitura de Rio Branco. No vídeo, Jarbas raspa o asfalto que a prefeitura utilizou na rua Marina, [&hellip;]">





<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//stats.wp.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com.br" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//static.criteo.net" /><script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='“Espessura do asfalto da prefeitura não é metade de uma caneta”, diz Jarbas ao vistoriar rua';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>“Espessura do asfalto da prefeitura não é metade de uma caneta”, diz Jarbas ao vistoriar rua - ac24horas.com - Notícias do Acre</title>
	<meta name="description" content="Acre - Notícias - ac24horas-" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ac24horas.com/2020/09/22/espessura-do-asfalto-da-prefeitura-nao-e-metade-de-uma-caneta-diz-jarbas-ao-vistoriar-rua-na-vila-acre/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="“Espessura do asfalto da prefeitura não é metade de uma caneta”, diz Jarbas ao vistoriar rua - ac24horas.com - Notícias do Acre" />
	<meta property="og:description" content="Acre - Notícias - ac24horas-" />
	<meta property="og:url" content="https://www.ac24horas.com/2020/09/22/espessura-do-asfalto-da-prefeitura-nao-e-metade-de-uma-caneta-diz-jarbas-ao-vistoriar-rua-na-vila-acre/" />
	<meta property="og:site_name" content="ac24horas.com - Notícias do Acre" />
	<meta property="article:publisher" content="https://www.facebook.com/ac24horas/" />
	<meta property="article:published_time" content="2020-09-22T19:15:01+00:00" />
	<meta property="article:modified_time" content="2020-09-22T19:20:31+00:00" />
	<meta property="og:image" content="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CANETA.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="510" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ac24horas.com/#website","url":"https://www.ac24horas.com/","name":"ac24horas.com - Not\u00edcias do Acre","description":"\u00daltimas Not\u00edcias do Acre - Cobertura jornal\u00edstica da capital do Acre, Rio Branco, Cruzeiro do Sul, Xapuri e munic\u00edpios. Bar do Vaz; Gameleira Connection. ac24, ac 24 horas, ac24h, ac24horas","potentialAction":[{"@type":"SearchAction","target":"https://www.ac24horas.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.ac24horas.com/2020/09/22/espessura-do-asfalto-da-prefeitura-nao-e-metade-de-uma-caneta-diz-jarbas-ao-vistoriar-rua-na-vila-acre/#primaryimage","inLanguage":"pt-BR","url":"https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CANETA.jpg","width":850,"height":510},{"@type":"WebPage","@id":"https://www.ac24horas.com/2020/09/22/espessura-do-asfalto-da-prefeitura-nao-e-metade-de-uma-caneta-diz-jarbas-ao-vistoriar-rua-na-vila-acre/#webpage","url":"https://www.ac24horas.com/2020/09/22/espessura-do-asfalto-da-prefeitura-nao-e-metade-de-uma-caneta-diz-jarbas-ao-vistoriar-rua-na-vila-acre/","name":"\u201cEspessura do asfalto da prefeitura n\u00e3o \u00e9 metade de uma caneta\u201d, diz Jarbas ao vistoriar rua - ac24horas.com - Not\u00edcias do Acre","isPartOf":{"@id":"https://www.ac24horas.com/#website"},"primaryImageOfPage":{"@id":"https://www.ac24horas.com/2020/09/22/espessura-do-asfalto-da-prefeitura-nao-e-metade-de-uma-caneta-diz-jarbas-ao-vistoriar-rua-na-vila-acre/#primaryimage"},"datePublished":"2020-09-22T19:15:01+00:00","dateModified":"2020-09-22T19:20:31+00:00","author":{"@id":"https://www.ac24horas.com/#/schema/person/5ddbef397043690e502e8d8451c75679"},"description":"Acre - Not\u00edcias - ac24horas-","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.ac24horas.com/2020/09/22/espessura-do-asfalto-da-prefeitura-nao-e-metade-de-uma-caneta-diz-jarbas-ao-vistoriar-rua-na-vila-acre/"]}]},{"@type":"Person","@id":"https://www.ac24horas.com/#/schema/person/5ddbef397043690e502e8d8451c75679","name":"Da reda\u00e7\u00e3o ac24horas"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.ac24horas.com/2020/09/22/espessura-do-asfalto-da-prefeitura-nao-e-metade-de-uma-caneta-diz-jarbas-ao-vistoriar-rua-na-vila-acre/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=espessura-do-asfalto-da-prefeitura-nao-e-metade-de-uma-caneta-diz-jarbas-ao-vistoriar-rua-na-vila-acre" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//www.ac24horas.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//tags.premiumads.com.br' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//tag.navdmp.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.co.uk' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//a7i2w6g2.stackpathcdn.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1556728-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1556728-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://a7i2w6g2.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/style.css?ver=5.5.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.5.1' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.ac24horas.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ac24horas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9' type='text/css' media='all' />
<script type='text/javascript' src='https://a7i2w6g2.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ac24horas.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://www.ac24horas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ac24horas.com/wp-json/wp/v2/posts/1371375" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ac24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://a7i2w6g2.stackpathcdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p4lmnR-5KKX' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Francois+One|Droid+Sans"><style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Receba notificações das últimas notícias do ac24horas.com';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações irão aparecer no seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações irão aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://ac24horas.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-32x32.png" sizes="32x32" />
<link rel="icon" href="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-180x180.png" />
<meta name="msapplication-TileImage" content="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			p.span.embed-youtube {
	display: none !important;
}

span.embed-youtube p{
	display: none !important;
}		</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />
<link href="https://fonts.googleapis.com/css?family=Cairo:300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">




<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}
</style>







<!--DFP-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1552162129454-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	

	
		
	
	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1552163061276-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
	
	
	
	
	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1552163894770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	

	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1552164247617-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	
	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1552164670929-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	
	
	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1552164893050-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
	
	
	


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_PREMIUM', [[300, 600], [300, 250]], 'div-gpt-ad-1554167122925-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1554170589659-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	

<!--DFP-->



<!-- Global site tag (gtag.js) - Google Ads: 1040280841 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1040280841"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-1040280841');
</script>

	
<!-- Event snippet for Visualização de página conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-1040280841/eAZ4CKf2lsoBEInahfAD'});
</script>

<script data-cfasync="false" type="text/javascript">
(function(w, d) {
	var s = d.createElement('script');
	s.src = '//cdn.adpushup.com/41459/adpushup.js';
	s.type = 'text/javascript'; s.async = true;
	(d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
})(window, document);
</script>
	
	
	
	<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){ e.async = 1;
e.src = u; e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/ac24horas-network/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

	

</head>
<body class="post-template-default single single-post postid-1371375 single-format-video">
	

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li id="menu-item-1323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li id="menu-item-1360431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://www.ac24horas.com/charge/">Charge</a></li>
	<li id="menu-item-1269804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li>
	<li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
	<li id="menu-item-1306401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306401"><a href="https://www.ac24horas.com/alex-thomas/">ALEX THOMAS &#8211; Hora do Veneno</a></li>
	<li id="menu-item-1306400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://www.ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
	<li id="menu-item-1306403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://www.ac24horas.com/daniel-silva/">Daniel Silva</a></li>
	<li id="menu-item-1341312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://www.ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se agora</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ac24horas.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		
		
		
		
		<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap" style="display:none;">
																															<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ac24horas.com &#8211; Notícias do Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>“Espessura do asfalto da prefeitura não é metade de uma caneta”, diz Jarbas ao vistoriar rua</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360431"><a href="https://www.ac24horas.com/charge/">Charge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306401"><a href="https://www.ac24horas.com/alex-thomas/">ALEX THOMAS &#8211; Hora do Veneno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://www.ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://www.ac24horas.com/daniel-silva/">Daniel Silva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://www.ac24horas.com/orlando-sabino/">Orlando Sabino</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">

<div class="mvp-feat2-bot-wrap">
	<div class="mvp-main-box">
	<div class="publicidade_topo" style="margin-bottom: 20px;">
		<center>
		
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>
		
		</center>	
		</div>
	</div>
</div>


<!-- fim header -->


<article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ac24horas.com/2020/09/22/espessura-do-asfalto-da-prefeitura-nao-e-metade-de-uma-caneta-diz-jarbas-ao-vistoriar-rua-na-vila-acre/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						
						<h1 class="mvp-post-title left entry-title" itemprop="headline">“Espessura do asfalto da prefeitura não é metade de uma caneta”, diz Jarbas ao vistoriar rua</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">2 horas atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-09-22">22/09/2020</time></span>
										<meta itemprop="dateModified" content="2020-09-22"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="850" height="510" src="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CANETA.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CANETA.jpg 850w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CANETA-300x180.jpg 300w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CANETA-768x461.jpg 768w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CANETA-590x354.jpg 590w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CANETA-400x240.jpg 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1371378" data-permalink="https://www.ac24horas.com/2020/09/22/espessura-do-asfalto-da-prefeitura-nao-e-metade-de-uma-caneta-diz-jarbas-ao-vistoriar-rua-na-vila-acre/caneta-2/" data-orig-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CANETA.jpg" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CANETA" data-image-description="" data-medium-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CANETA-300x180.jpg" data-large-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CANETA.jpg" />																								<meta itemprop="url" content="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CANETA.jpg">
												<meta itemprop="width" content="850">
												<meta itemprop="height" content="510">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2020/09/22/espessura-do-asfalto-da-prefeitura-nao-e-metade-de-uma-caneta-diz-jarbas-ao-vistoriar-rua-na-vila-acre/&amp;t=“Espessura do asfalto da prefeitura não é metade de uma caneta”, diz Jarbas ao vistoriar rua', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=“Espessura do asfalto da prefeitura não é metade de uma caneta”, diz Jarbas ao vistoriar rua -&amp;url=https://www.ac24horas.com/2020/09/22/espessura-do-asfalto-da-prefeitura-nao-e-metade-de-uma-caneta-diz-jarbas-ao-vistoriar-rua-na-vila-acre/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2020/09/22/espessura-do-asfalto-da-prefeitura-nao-e-metade-de-uma-caneta-diz-jarbas-ao-vistoriar-rua-na-vila-acre/&amp;media=https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CANETA.jpg&amp;description=“Espessura do asfalto da prefeitura não é metade de uma caneta”, diz Jarbas ao vistoriar rua', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#9da2eee8fff7f8fee9a07f1d01d8eeedf8eeeee8effcbdf9f2bdfceefbfcf1e9f2bdf9fcbdedeff8fbf8f4e9e8effcbdf35e3ef2bd5e34bdf0f8e9fcf9f8bdf9f8bde8f0fcbdfefcf3f8e9fc7f1d00b1bdf9f4e7bdd7fceffffceebdfcf2bdebf4eee9f2eff4fcefbdefe8fcbbfcf0eda6dfd2d9c4a0d8e8bdfcfef5f8f4bdf8eee9f8bdfcefe9f4faf2bdf4f3e9f8eff8eeeefcf3e9f8bdf8bdedf8f3eef8f4bdf8f0bdfef2f0edfcefe9f4f1f55e3cb0f1f2bdfef2f0bdebf2fe5e37b3bddef2f3fbf4effca7bdf5e9e9edeea7b2b2eaeaeab3fcfeafa9f5f2effceeb3fef2f0b2afadafadb2ada4b2afafb2f8eeedf8eeeee8effcb0f9f2b0fceefbfcf1e9f2b0f9fcb0edeff8fbf8f4e9e8effcb0f3fcf2b0f8b0f0f8e9fcf9f8b0f9f8b0e8f0fcb0fefcf3f8e9fcb0f9f4e7b0f7fceffffceeb0fcf2b0ebf4eee9f2eff4fcefb0efe8fcb0f3fcb0ebf4f1fcb0fcfeeff8b2">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2020/09/22/espessura-do-asfalto-da-prefeitura-nao-e-metade-de-uma-caneta-diz-jarbas-ao-vistoriar-rua-na-vila-acre/&amp;t=“Espessura do asfalto da prefeitura não é metade de uma caneta”, diz Jarbas ao vistoriar rua', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=“Espessura do asfalto da prefeitura não é metade de uma caneta”, diz Jarbas ao vistoriar rua -&amp;url=https://www.ac24horas.com/2020/09/22/espessura-do-asfalto-da-prefeitura-nao-e-metade-de-uma-caneta-diz-jarbas-ao-vistoriar-rua-na-vila-acre/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2020/09/22/espessura-do-asfalto-da-prefeitura-nao-e-metade-de-uma-caneta-diz-jarbas-ao-vistoriar-rua-na-vila-acre/&amp;media=https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CANETA.jpg&amp;description=“Espessura do asfalto da prefeitura não é metade de uma caneta”, diz Jarbas ao vistoriar rua', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=“Espessura do asfalto da prefeitura não é metade de uma caneta”, diz Jarbas ao vistoriar rua https://www.ac24horas.com/2020/09/22/espessura-do-asfalto-da-prefeitura-nao-e-metade-de-uma-caneta-diz-jarbas-ao-vistoriar-rua-na-vila-acre/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#07387472656d6264733ae5879b42747762747472756627636827667461666b73682763662777756261626e737275662769c4a46827c4ae276a627366636227636227726a6627646669627366e5879a2b27636e7d274d667565667427666827716e747368756e66752775726621666a773c4548435e3a42722766646f626e2762747362276675736e6068276e697362756274746669736227622777626974626e27626a2764686a776675736e6b6fc4a62a6b682764686a27716864c4ad2927446869616e75663d276f737377743d282870707029666435336f687566742964686a283537353728373e283535286274776274747275662a63682a667461666b73682a63662a77756261626e737275662a6966682a622a6a62736663622a63622a726a662a6466696273662a636e7d2a6d66756566742a66682a716e747368756e66752a7572662a69662a716e6b662a6664756228">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>O empresário do ramo de construção de rodovias e pavimentação asfáltica e candidato à prefeitura pelo Avante, Jarbas Soster, voltou a criticar nas redes sociais nesta terça-feira, 22, a qualidade do serviço executado nas ruas da capital pela prefeitura de Rio Branco.</p>
<p>No vídeo, Jarbas raspa o asfalto que a prefeitura utilizou na rua Marina, na Vila da Amizade, na Vila Acre e mostra a espessura do asfalto que não chega nem a metade de uma caneta.</p>
<p>Revoltado, Jarbas afirmou que essa pavimentação feita pela gestão Socorro Neri (PSB) e pelo secretário de infraestrutura, Edson Rigaud, é uma forma de enganar a população em plena campanha eleitoral. Ele pediu uma investigação do Ministério Público do Acre.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p>“Isso é maquiar a cidade e tentar enganar a população. Estão queimando dinheiro público e a população não merece isso”, afirmou.</p>
<h2>Veja o vídeo:</h2>
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/watch/?v=338263414081994&#038;extid=8ol2WBH6IEEbSmMG"></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-26' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 3 -->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.ac24horas.com/2020/09/22/jovem-que-rocava-quintal-no-rosalinda-e-ferido-com-um-tiro-por-suspeitos-em-carro/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Jovem que roçava quintal no Rosa Linda é ferido com um tiro por suspeitos em carro</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ac24horas.com/2020/09/22/vagner-sales-pagou-r-30-mil-para-ser-liberado-apos-ser-preso-com-arma-e-animais-silvestres/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Vagner Sales pagou R$ 30 mil para ser liberado após ser preso com arma e animais silvestres</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"/>
																	<meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ac24horas.com &#8211; Notícias do Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Anúncios</span>
															<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'
});
</script>
														</div><!--mvp-post-bot-ad-->
																										
														

										
													


																									</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/acre-01/"><span class="mvp-post-cat left">Acre 01</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2020/09/22/juliana-diz-nao-temer-julgamento-do-tse-perdoa-acusadores-e-e-defendida-por-deputados/" rel="bookmark">

												Juliana diz não temer julgamento do TSE, perdoa acusadores e é defendida por deputados												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">4 horas atrás </span> <p>em</p> <span class="mvp-post-date">22/09/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="806" src="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/DOUTORA-JULIANA-DEPUTADA.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/DOUTORA-JULIANA-DEPUTADA.jpeg 1280w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/DOUTORA-JULIANA-DEPUTADA-300x189.jpeg 300w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/DOUTORA-JULIANA-DEPUTADA-900x567.jpeg 900w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/DOUTORA-JULIANA-DEPUTADA-768x484.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="1371334" data-permalink="https://www.ac24horas.com/2020/09/22/juliana-diz-nao-temer-julgamento-do-tse-perdoa-acusadores-e-e-defendida-por-deputados/doutora-juliana-deputada/" data-orig-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/DOUTORA-JULIANA-DEPUTADA.jpeg" data-orig-size="1280,806" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DOUTORA JULIANA DEPUTADA" data-image-description="" data-medium-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/DOUTORA-JULIANA-DEPUTADA-300x189.jpeg" data-large-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/DOUTORA-JULIANA-DEPUTADA-900x567.jpeg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Com julgamento marcado no Tribunal Superior Eleitoral na tarde desta terça-feira, 22, e com a possibilidade de ter seu mandato cassado, a deputada estadual Doutora Juliana Rodrigues (Republicanos) desabafou na sessão virtual da Assembleia Legislativa nesta manhã.</p>
<p>“Aquele consórcio, os invejosos que se reuniram para cassar meu mandato, não conseguiram”, disse, sem apresentar os nomes que integram desse “consórcio”.</p>
<p>A parlamentar ainda destacou sobre supostas fake news que entraram assombrá-la. “Não sou mulher de ir pra caverna, tenho fibra, sou honesta e desafio a provar alguma coisa do que falaram”, disse ela. “Se Deus permitir estaremos juntos até o fim do mandato”, afirmou. “Por isso não tenho medo”.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p>Juliana lembrou ainda sobre os dias em que ficou presa na carceragem da Polícia Federal, devido a Operação Santinhos em 2018. Ela afirmou que o episódio serviu para deixá-la mais forte. “Nunca ficarei derrotada, mas não odeio aqueles que me querem mal. Eu os perdoo”.</p>
<p>O presidente da Casa, deputado Nicolau Junior (Progressistas), se manifestou favorável a manutenção do mandato de Juliana. “Sabemos que a senhora é uma pessoa séria e temos certeza e torço para que tudo dê certo. Acredito que esse seja o sentimento de todos os deputados”, disse.</p>
<p>Já a deputada Meire Serafim (MDB), afirmou que conhece Juliana e que torce para que tudo termine da melhor forma possível. “A senhora é honesta e merece o nosso respeito. É uma mulher de fé’, frisou a emedebista.</p>
<p>Outro que se manifestou favorável a Juliana, foi o deputado Marcus Cavalcante, que se colocou a disposição da parlamentar. “Mulher honesta, correta”.</p><div class='code-block code-block-27' style='margin: 8px 0; clear: both;'>
</div>

<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-26' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 4 -->

													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2020/09/22/juliana-diz-nao-temer-julgamento-do-tse-perdoa-acusadores-e-e-defendida-por-deputados/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/acre-01/"><span class="mvp-post-cat left">Acre 01</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2020/09/20/quadrilha-do-maranhao-clonou-celulares-e-deu-golpe-em-empresarios-e-deputados-do-acre/" rel="bookmark">

												Quadrilha do Maranhão clonou celulares e deu golpe em empresários e deputados do Acre												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 dias atrás </span> <p>em</p> <span class="mvp-post-date">20/09/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>A Polícia Civil do Acre identificou os integrantes da quadrilha especializada em clonar aplicativos de mensagens de aparelho celular que fizeram no Acre, ao menos três deputados estaduais e o sócio-proprietário da Uninorte, Fábio Ricardo Leite, vítimas de estelionato.</p>
<p>Em maio, quatro deputados do Acre, incluindo o presidente da Assembleia Legislativa do Acre (Aleac), Nicolau Júnior, e até o governador do estado, Gladson Cameli, tiveram os números clonados.</p>
<p>Segundo a investigação, os criminosos clonavam o número do aplicativo de mensagens dos deputados e empresários e pediam dinheiro a amigos e que estavam em sua lista de contatos.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p>De acordo com informações obtidas por ac24horas, o dono da Uninorte, Ricardo Leite, o Rico como é mais conhecido, transferiu a Frederico Matta (estelionatário) R$ 4, 8 mil e José Mauri da Silva transferiu R$ 5 mil a Argentino Silva (estelionatário), e a outra vítima Ester Queiroz Silva (ligada ao deputado Luiz Gonzaga) transferiu à Pablo Silva (estelionatário) a quantia de R$ 10 mil, totalizando R$ 19.800,00.</p>
<p>Em depoimento, o empresário, Fábio Ricardo Leite afirmou que realizou a transferência a pedido da pessoa que se passava pelo deputado Jenilson Leite. Mauri e Ester acreditavam que estavam falando com o deputado Luiz Gonzaga (PSDB).</p>
<p>Após uma longa investigação, o delegado da Polícia Civil do Acre, Pedro Paulo Buzolin, identificou a quadrilha que operava no Maranhão, e teve acesso a câmera dos caixas eletrônicos em que os criminosos realizavam os saques, após o dinheiro cair na conta, em Nova Imperatriz (MA).</p>
<p>Os envolvidos Frederico Matta, Argentino Silva, Pablo Silva e Aldean Correa devem responder por estelionato e associação criminosa. Após o término das investigações, Buzolin encaminhou o inquérito à Justiça do Maranhão para o indiciamento dos envolvidos e adoção de medidas cabíveis.</p><div class='code-block code-block-27' style='margin: 8px 0; clear: both;'>
</div>

<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-26' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 5 -->

													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2020/09/20/quadrilha-do-maranhao-clonou-celulares-e-deu-golpe-em-empresarios-e-deputados-do-acre/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/acre-01/"><span class="mvp-post-cat left">Acre 01</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2020/09/19/entregadores-de-aplicativo-realizam-buzinaco-em-frente-a-princesinha-apos-motoboy-ser-chamado-de-golpista-assista/" rel="bookmark">

												Entregadores de aplicativo realizam buzinaço em frente ao restaurante e pizzaria a Princesinha  												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 dias atrás </span> <p>em</p> <span class="mvp-post-date">19/09/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1040" height="780" src="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-7.20.54-PM.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-7.20.54-PM.jpeg 1040w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-7.20.54-PM-300x225.jpeg 300w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-7.20.54-PM-900x675.jpeg 900w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-7.20.54-PM-768x576.jpeg 768w" sizes="(max-width: 1040px) 100vw, 1040px" data-attachment-id="1370914" data-permalink="https://www.ac24horas.com/2020/09/19/entregadores-de-aplicativo-realizam-buzinaco-em-frente-a-princesinha-apos-motoboy-ser-chamado-de-golpista-assista/whatsapp-image-2020-09-19-at-7-20-54-pm/" data-orig-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-7.20.54-PM.jpeg" data-orig-size="1040,780" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-09-19 at 7.20.54 PM" data-image-description="" data-medium-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-7.20.54-PM-300x225.jpeg" data-large-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-7.20.54-PM-900x675.jpeg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p style="text-align: justify;"><span style="font-weight: 400;">Um grupo de entregadores promoveu um buzinaço neste sábado, 19, em frente ao Restaurante e Pizzaria A Princesinha, onde um entregador de aplicativo foi chamado de &#8220;golpista&#8221;, pelo gerente do estabelecimento, Ramon Oliveira, nesta sexta-feira, 18, em rede social.   </span><span style="font-weight: 400;">O ato ocorreu por volta das 19 horas e contou com a participação de entregadores e apoiadores. Diversos vídeos do ato foram veiculados nas redes sociais.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">O protesto ocorreu, após o gerente do estabelecimento, Ramon Oliver,  publicar um post no grupo “Gastronom</span><span style="font-weight: 400;">ia Acre” acusando o entregador de aplicativo Raimundo Eliandro Garcia do Carmo, mais conhecido como Leandro, de retirar um pedido no estabelecimento que não foi entregue em seu destino final.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">No post, o gerente pede para que o motoboy não faça esse tipo de “sacanagem”. “Trabalhamos dia e noite aqui os boys sabe da nossa luta, aí um cara desse vem aqui e aplica esse tipo de golpe”, afirmou o gerente. A publicação do representante do restaurante viralizou nas redes sociais.</span></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p style="text-align: justify;"><span style="font-weight: 400;">Ao tomar ciência da acusação, o motoboy que soube que foi chamado de golpista pelo gerente relatou nas redes sociais que, após retirar o pedido do estabelecimento para a entrega, recebeu ligação da esposa contando que o filho menor de idade sofreu um acidente dentro de casa.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Neste momento, o entregador de aplicativos relatou que largou as entregas que tinham pendentes e correu para a Unidade de Pronto Atendimento (UPA) do 2º Distrito para socorrer o filho.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Ao ac24horas, o motoboy enviou fotos e vídeos comprovando que passou a noite de sexta-feira, 18, para sábado, 18, na Unidade de Pronto Atendimento (UPA). Em um vídeo nas redes sociais, o motoboy, na manhã deste sábado, 18, foi à Princesinha pagar a pizza que ele supostamente desviou.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">“Esse cidadão não teve nem coragem de se desculpar. E eu quero que todos saibam que eu sou um homem e não um golpista que nem esse Ramon disse”, afirmou.</span></p><div class='code-block code-block-27' style='margin: 8px 0; clear: both;'>
</div>

<p style="text-align: justify;"><span style="font-weight: 400;">Após o caso viralizar no grupo da Gastronomia, o motoboy registrou Boletim de Ocorrência (B.O) contra o gerente Ramon Oliver na Delegacia de Combate a Roubos e Extorsões.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">ASSISTA O VÍDEO!</span></p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/tv/CFVhvahlo0X/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/tv/CFVhvahlo0X/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CFVhvahlo0X/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Família Motoboys Acre (@familiamotoboysac)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-19T23:21:24+00:00">Sep 19, 2020 at 4:21pm PDT</time></p>
</div>
</blockquote>
<p style="text-align: justify;">
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-26' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 6 -->

													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2020/09/19/entregadores-de-aplicativo-realizam-buzinaco-em-frente-a-princesinha-apos-motoboy-ser-chamado-de-golpista-assista/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/acre-01/"><span class="mvp-post-cat left">Acre 01</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2020/09/19/gerente-da-princesinha-chama-motoboy-de-golpista-que-rebate-e-caso-vai-parar-na-delegacia/" rel="bookmark">

												Gerente da Princesinha chama motoboy de golpista, que rebate e caso vai parar na delegacia												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 dias atrás </span> <p>em</p> <span class="mvp-post-date">19/09/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="600" src="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EXTRA-1-2.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EXTRA-1-2.jpg 1200w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EXTRA-1-2-300x150.jpg 300w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EXTRA-1-2-900x450.jpg 900w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EXTRA-1-2-768x384.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="1370896" data-permalink="https://www.ac24horas.com/2020/09/19/gerente-da-princesinha-chama-motoboy-de-golpista-que-rebate-e-caso-vai-parar-na-delegacia/extra-689/" data-orig-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EXTRA-1-2.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EXTRA" data-image-description="" data-medium-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EXTRA-1-2-300x150.jpg" data-large-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EXTRA-1-2-900x450.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p style="text-align: justify;">O gerente do Restaurante e Pizzaria A Princesinha, Ramon Oliver, usou as redes sociais nesta sexta-feira, 18, para publicar um post no grupo “Gastronomia Acre” acusando o entregador de aplicativo Raimundo Eliandro Garcia do Carmo, mais conhecido como “Leandro”, de retirar um pedido no estabelecimento que não foi entregue em seu destino final.</p>
<p style="text-align: justify;">No post, o gerente pede para que o motoboy não faça esse tipo de &#8220;sacanagem&#8221;. &#8220;Trabalhamos dia e noite aqui os boys sabe da nossa luta, aí um cara desse vem aqui e aplica esse tipo de golpe&#8221;, afirmou o gerente. A publicação do representante do restaurante viralizou nas redes sociais.</p>
<p><img data-attachment-id="1370895" data-permalink="https://www.ac24horas.com/2020/09/19/gerente-da-princesinha-chama-motoboy-de-golpista-que-rebate-e-caso-vai-parar-na-delegacia/whatsapp-image-2020-09-19-at-15-47-53/" data-orig-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-15.47.53.jpeg" data-orig-size="1080,2280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-09-19 at 15.47.53" data-image-description="" data-medium-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-15.47.53-142x300.jpeg" data-large-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-15.47.53-426x900.jpeg" class="aligncenter wp-image-1370895" src="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-15.47.53.jpeg" alt="" width="713" height="1506" srcset="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-15.47.53.jpeg 1080w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-15.47.53-142x300.jpeg 142w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-15.47.53-426x900.jpeg 426w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-15.47.53-768x1621.jpeg 768w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-15.47.53-970x2048.jpeg 970w" sizes="(max-width: 713px) 100vw, 713px" /></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p style="text-align: justify;">Ao tomar ciência da acusação, o motoboy que soube que foi chamado de golpista pelo gerente relatou nas redes sociais que, após retirar o pedido do estabelecimento para a entrega, recebeu ligação da esposa contando que o filho menor de idade sofreu um acidente dentro de casa.</p>
<p style="text-align: justify;">Neste momento, o entregador de aplicativos relatou que largou as entregas que tinham pendentes e correu para a Unidade de Pronto Atendimento (UPA) do 2º Distrito para socorrer o filho.</p>
<p style="text-align: justify;">Ao ac24horas, o motoboy enviou fotos e vídeos comprovando que passou a noite de sexta-feira, 18, para sábado, 18, na Unidade de Pronto Atendimento (UPA). Em um vídeo nas redes sociais, o motoboy, na manhã deste sábado, 18, foi à Princesinha pagar a pizza que ele supostamente desviou.</p>
<p style="text-align: justify;">“Esse cidadão não teve nem coragem de se desculpar. E eu quero que todos saibam que eu sou um homem e não um golpista que nem esse Ramon disse”, afirmou.</p><div class='code-block code-block-27' style='margin: 8px 0; clear: both;'>
</div>

<p style="text-align: justify;">Após o caso viralizar no grupo da Gastronomia, o motoboy registrou Boletim de Ocorrência (B.O) contra o gerente Ramon Oliver na Delegacia de Combate a Roubos e Extorsões.</p>
<p style="text-align: justify;">A Princesinha ainda não se manifestou oficialmente, mas os motoristas de aplicativos prometem às 18 horas deste sábado, 19, em frente ao estabelecimento, um protesto pedindo a saída do funcionário da empresa e uma Nota de Retratação.</p>
<div id="v-h6UqssA0-1" class="video-player"><iframe width='740' height='406' src='https://videopress.com/embed/h6UqssA0?hd=1&amp;loop=0&amp;autoPlay=0&amp;permalink=1' frameborder='0' allowfullscreen></iframe><script src='https://s0.wp.com/wp-content/plugins/video/assets/js/next/videopress-iframe.js'></script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-26' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 7 -->

													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2020/09/19/gerente-da-princesinha-chama-motoboy-de-golpista-que-rebate-e-caso-vai-parar-na-delegacia/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="custom_html-51" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ac24horas300x250LateralTopo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="8205213382"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></section><section id="ai_widget-14" class="mvp-side-widget ai_widget"><div class='code-block code-block-40' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>
<!-- /3858619/AC24H_INT_02_300X600 -->
<div id='div-gpt-ad-1552163061276-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552163061276-0'); });
</script>
</div>
</center></div>
</section><section id="top-posts-3" class="mvp-side-widget widget_top-posts"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Bombando</span></h4></div><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.ac24horas.com/2020/09/21/jovem-e-esfaqueada-nao-resiste-e-morre-no-pronto-socorro-de-rio-branco/" title="Jovem é esfaqueada, não resiste e morre no Pronto-Socorro de Rio Branco" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/09/MENINA-FACA.jpg?resize=150%2C150&#038;ssl=1" alt="Jovem é esfaqueada, não resiste e morre no Pronto-Socorro de Rio Branco" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/09/21/jovem-e-esfaqueada-nao-resiste-e-morre-no-pronto-socorro-de-rio-branco/" title="Jovem é esfaqueada, não resiste e morre no Pronto-Socorro de Rio Branco" class="bump-view" data-bump-view="tp">Jovem é esfaqueada, não resiste e morre no Pronto-Socorro de Rio Branco</a>
							</div>
													</li>
										<li>
						<a href="https://www.ac24horas.com/2020/09/22/onibus-que-saiu-de-cruzeiro-do-sul-para-rio-branco-pega-fogo-na-br-364/" title="Ônibus que saiu de Cruzeiro do Sul para Rio Branco pega fogo" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-22-at-07.31.52.jpeg?resize=150%2C150&#038;ssl=1" alt="Ônibus que saiu de Cruzeiro do Sul para Rio Branco pega fogo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/09/22/onibus-que-saiu-de-cruzeiro-do-sul-para-rio-branco-pega-fogo-na-br-364/" title="Ônibus que saiu de Cruzeiro do Sul para Rio Branco pega fogo" class="bump-view" data-bump-view="tp">Ônibus que saiu de Cruzeiro do Sul para Rio Branco pega fogo</a>
							</div>
													</li>
										<li>
						<a href="https://www.ac24horas.com/2020/09/22/quilo-da-carne-chega-a-r-40-em-rio-branco-e-frigorificos-pedem-socorro-nao-tem-gado-para-comprar/" title="Quilo da carne chega a R$ 40 em Rio Branco e frigoríficos pedem socorro: “não tem gado para comprar”" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/08/CARNE-ACRE.jpg?resize=150%2C150&#038;ssl=1" alt="Quilo da carne chega a R$ 40 em Rio Branco e frigoríficos pedem socorro: “não tem gado para comprar”" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/09/22/quilo-da-carne-chega-a-r-40-em-rio-branco-e-frigorificos-pedem-socorro-nao-tem-gado-para-comprar/" title="Quilo da carne chega a R$ 40 em Rio Branco e frigoríficos pedem socorro: “não tem gado para comprar”" class="bump-view" data-bump-view="tp">Quilo da carne chega a R$ 40 em Rio Branco e frigoríficos pedem socorro: “não tem gado para comprar”</a>
							</div>
													</li>
										<li>
						<a href="https://www.ac24horas.com/2020/09/22/no-acre-mulher-e-condenada-a-8-anos-de-prisao-por-estuprar-adolescente-de-13-anos/" title="No Acre, mulher é condenada a 8 anos de prisão por estuprar adolescente de 13 anos" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/09/MULHER-ESTUPRO.jpg?resize=150%2C150&#038;ssl=1" alt="No Acre, mulher é condenada a 8 anos de prisão por estuprar adolescente de 13 anos" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/09/22/no-acre-mulher-e-condenada-a-8-anos-de-prisao-por-estuprar-adolescente-de-13-anos/" title="No Acre, mulher é condenada a 8 anos de prisão por estuprar adolescente de 13 anos" class="bump-view" data-bump-view="tp">No Acre, mulher é condenada a 8 anos de prisão por estuprar adolescente de 13 anos</a>
							</div>
													</li>
										<li>
						<a href="https://www.ac24horas.com/2020/09/19/entregadores-de-aplicativo-realizam-buzinaco-em-frente-a-princesinha-apos-motoboy-ser-chamado-de-golpista-assista/" title="Entregadores de aplicativo realizam buzinaço em frente ao restaurante e pizzaria a Princesinha  " class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-7.20.54-PM.jpeg?resize=150%2C150&#038;ssl=1" alt="Entregadores de aplicativo realizam buzinaço em frente ao restaurante e pizzaria a Princesinha  " data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/09/19/entregadores-de-aplicativo-realizam-buzinaco-em-frente-a-princesinha-apos-motoboy-ser-chamado-de-golpista-assista/" title="Entregadores de aplicativo realizam buzinaço em frente ao restaurante e pizzaria a Princesinha  " class="bump-view" data-bump-view="tp">Entregadores de aplicativo realizam buzinaço em frente ao restaurante e pizzaria a Princesinha  </a>
							</div>
													</li>
										<li>
						<a href="https://www.ac24horas.com/2020/09/21/nomeacoes-compras-e-falta-de-autonomia-tem-provocado-desgaste-de-alysson-bestene-na-sesacre/" title="Nomeações, compras e falta de autonomia tem provocado desgaste de Alysson na Sesacre" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-11.39.01-1.jpeg?resize=150%2C150&#038;ssl=1" alt="Nomeações, compras e falta de autonomia tem provocado desgaste de Alysson na Sesacre" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.ac24horas.com/2020/09/21/nomeacoes-compras-e-falta-de-autonomia-tem-provocado-desgaste-de-alysson-bestene-na-sesacre/" title="Nomeações, compras e falta de autonomia tem provocado desgaste de Alysson na Sesacre" class="bump-view" data-bump-view="tp">Nomeações, compras e falta de autonomia tem provocado desgaste de Alysson na Sesacre</a>
							</div>
													</li>
					</ul>
</section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Newsletter</span></h4></div><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=23baf9882e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>INSCREVER-SE</h2>
			<p>
				Quero receber por e-mail as últimas notícias mais importantes do ac24horas.com.
			</p>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_23baf9882e" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></section><section id="custom_html-17" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-i8+d-13-33+9w"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="3706675445"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-49" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recomendados da Web</span></h4></div><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails---right-rail"></div>
<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a-rr',
container: 'taboola-below-article-thumbnails---right-rail', placement: 'Below Article Thumbnails - Right Rail', target_type: 'mix'
});
</script>
</div></section><section id="custom_html-16" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<!-- /3858619/AC24H_INT_01_300X250 -->
<div id='div-gpt-ad-1552162129454-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552162129454-0'); });
</script>
</div>
</center></div></section><section id="ai_widget-4" class="mvp-side-widget ai_widget ai-viewport-1 ai-sticky-widget"><div class='code-block code-block-33' style='margin: 8px 0; clear: both;'>
<center>
<div id="40ddd2d6-22a6-4177-8635-76531ee75fa0" class="_ap_apex_ad" max-height="300">
	<script>
		var adpushup = adpushup || {};
		adpushup.que = adpushup.que || [];
		adpushup.que.push(function() {
			adpushup.triggerAd("40ddd2d6-22a6-4177-8635-76531ee75fa0");
		});
	</script>
</div>
</center></div>
</section><section id="custom_html-31" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<!-- /3858619/AC24H_INT_02_300X600 -->
<div id='div-gpt-ad-1552163061276-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552163061276-0'); });
</script>
</div>
</center></div></section><section id="custom_html-32" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>

<!-- /3858619/AC24H_MAIS_NOTICIAS_300X600 -->
<div id='div-gpt-ad-1554170589659-0' style='height:600px; width:300px; margin-bottom: 38px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554170589659-0'); });
</script>
</div>
</center>



<center>
<!-- /3858619/AC24H_INT_06_300X250 -->
<div id='div-gpt-ad-1552164893050-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552164893050-0'); });
</script>
</div>
</center></div></section><section id="ai_widget-5" class="mvp-side-widget ai_widget ai-viewport-1"><div class='code-block code-block-34' style='margin: 8px 0; clear: both;'>
<center>
<div id="35e2697e-08bb-4ea4-a117-aa6ef9265b9a" class="_ap_apex_ad">
	<script>
		var adpushup = adpushup || {};
		adpushup.que = adpushup.que || [];
		adpushup.que.push(function() {
			adpushup.triggerAd("35e2697e-08bb-4ea4-a117-aa6ef9265b9a");
		});
	</script>
</div>

</center></div>
</section>

<script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"53172726da82e984831390215","lid":"23baf9882e","uniqueMethods":true}) });} );</script>

			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						
				
			
<div class="clearfix"></div>

			
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leia Também</span></h4></div>

		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="3272633704"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				
								<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	

							<!-- leia também aqui -->
		
		
				
					
				<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	
				
				<div id="mvp-post-more-wrap" class="left relative">
					
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>

					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ac24horas.com/2020/09/19/gerente-da-princesinha-chama-motoboy-de-golpista-que-rebate-e-caso-vai-parar-na-delegacia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EXTRA-1-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EXTRA-1-2-400x240.jpg 400w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EXTRA-1-2-1000x600.jpg 1000w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EXTRA-1-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1370896" data-permalink="https://www.ac24horas.com/2020/09/19/gerente-da-princesinha-chama-motoboy-de-golpista-que-rebate-e-caso-vai-parar-na-delegacia/extra-689/" data-orig-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EXTRA-1-2.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EXTRA" data-image-description="" data-medium-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EXTRA-1-2-300x150.jpg" data-large-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EXTRA-1-2-900x450.jpg" />										<img width="80" height="80" src="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EXTRA-1-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EXTRA-1-2-80x80.jpg 80w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EXTRA-1-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1370896" data-permalink="https://www.ac24horas.com/2020/09/19/gerente-da-princesinha-chama-motoboy-de-golpista-que-rebate-e-caso-vai-parar-na-delegacia/extra-689/" data-orig-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EXTRA-1-2.jpg" data-orig-size="1200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EXTRA" data-image-description="" data-medium-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EXTRA-1-2-300x150.jpg" data-large-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EXTRA-1-2-900x450.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Acre 01
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Gerente da Princesinha chama motoboy de golpista, que rebate e caso vai parar na delegacia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/09/19/entregadores-de-aplicativo-realizam-buzinaco-em-frente-a-princesinha-apos-motoboy-ser-chamado-de-golpista-assista/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-7.20.54-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-7.20.54-PM-400x240.jpeg 400w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-7.20.54-PM-1000x600.jpeg 1000w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-7.20.54-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1370914" data-permalink="https://www.ac24horas.com/2020/09/19/entregadores-de-aplicativo-realizam-buzinaco-em-frente-a-princesinha-apos-motoboy-ser-chamado-de-golpista-assista/whatsapp-image-2020-09-19-at-7-20-54-pm/" data-orig-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-7.20.54-PM.jpeg" data-orig-size="1040,780" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-09-19 at 7.20.54 PM" data-image-description="" data-medium-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-7.20.54-PM-300x225.jpeg" data-large-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-7.20.54-PM-900x675.jpeg" />										<img width="80" height="80" src="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-7.20.54-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-7.20.54-PM-80x80.jpeg 80w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-7.20.54-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1370914" data-permalink="https://www.ac24horas.com/2020/09/19/entregadores-de-aplicativo-realizam-buzinaco-em-frente-a-princesinha-apos-motoboy-ser-chamado-de-golpista-assista/whatsapp-image-2020-09-19-at-7-20-54-pm/" data-orig-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-7.20.54-PM.jpeg" data-orig-size="1040,780" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-09-19 at 7.20.54 PM" data-image-description="" data-medium-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-7.20.54-PM-300x225.jpeg" data-large-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-7.20.54-PM-900x675.jpeg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Acre 01
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Entregadores de aplicativo realizam buzinaço em frente ao restaurante e pizzaria a Princesinha  </p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/09/17/acreano-que-morreu-em-acidente-com-carreta-no-peru-e-sepultado-em-rio-branco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/ACREANO-PERU-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/ACREANO-PERU-400x240.jpg 400w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/ACREANO-PERU-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1370555" data-permalink="https://www.ac24horas.com/2020/09/17/acreano-que-morreu-em-acidente-com-carreta-no-peru-e-sepultado-em-rio-branco/acreano-peru/" data-orig-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/ACREANO-PERU.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACREANO &#8211; PERU" data-image-description="" data-medium-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/ACREANO-PERU-300x183.jpg" data-large-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/ACREANO-PERU.jpg" />										<img width="80" height="80" src="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/ACREANO-PERU-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/ACREANO-PERU-80x80.jpg 80w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/ACREANO-PERU-150x150.jpg 150w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/ACREANO-PERU-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1370555" data-permalink="https://www.ac24horas.com/2020/09/17/acreano-que-morreu-em-acidente-com-carreta-no-peru-e-sepultado-em-rio-branco/acreano-peru/" data-orig-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/ACREANO-PERU.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACREANO &#8211; PERU" data-image-description="" data-medium-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/ACREANO-PERU-300x183.jpg" data-large-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/ACREANO-PERU.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											LUTO!
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Acreano que morreu em acidente com carreta no Peru é sepultado em Rio Branco</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/09/17/empresario-e-preso-acusado-de-sonegar-impostos-e-dar-prejuizo-de-r-2-milhoes-ao-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EMPRESARIO-PRESO-A-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EMPRESARIO-PRESO-A-400x240.jpg 400w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EMPRESARIO-PRESO-A-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1370585" data-permalink="https://www.ac24horas.com/2020/09/17/empresario-e-preso-acusado-de-sonegar-impostos-e-dar-prejuizo-de-r-2-milhoes-ao-acre/empresario-preso-a/" data-orig-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EMPRESARIO-PRESO-A.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EMPRESARIO PRESO A" data-image-description="" data-medium-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EMPRESARIO-PRESO-A-300x183.jpg" data-large-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EMPRESARIO-PRESO-A.jpg" />										<img width="80" height="80" src="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EMPRESARIO-PRESO-A-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EMPRESARIO-PRESO-A-80x80.jpg 80w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EMPRESARIO-PRESO-A-150x150.jpg 150w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EMPRESARIO-PRESO-A-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1370585" data-permalink="https://www.ac24horas.com/2020/09/17/empresario-e-preso-acusado-de-sonegar-impostos-e-dar-prejuizo-de-r-2-milhoes-ao-acre/empresario-preso-a/" data-orig-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EMPRESARIO-PRESO-A.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EMPRESARIO PRESO A" data-image-description="" data-medium-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EMPRESARIO-PRESO-A-300x183.jpg" data-large-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/EMPRESARIO-PRESO-A.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											SE DEU MAL
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Empresário é preso acusado de sonegar impostos e dar prejuízo de R$ 2 milhões ao Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/09/19/empresa-perde-15-toneladas-de-acai-avaliada-em-r-150-mil-durante-abordagem-da-pm-no-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/carga-d-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/carga-d-400x240.jpeg 400w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/carga-d-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1370876" data-permalink="https://www.ac24horas.com/2020/09/19/empresa-perde-15-toneladas-de-acai-avaliada-em-r-150-mil-durante-abordagem-da-pm-no-acre/carga-d/" data-orig-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/carga-d.jpeg" data-orig-size="749,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1600523438&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="carga d" data-image-description="" data-medium-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/carga-d-300x203.jpeg" data-large-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/carga-d.jpeg" />										<img width="80" height="80" src="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/carga-d-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/carga-d-80x80.jpeg 80w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/carga-d-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1370876" data-permalink="https://www.ac24horas.com/2020/09/19/empresa-perde-15-toneladas-de-acai-avaliada-em-r-150-mil-durante-abordagem-da-pm-no-acre/carga-d/" data-orig-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/carga-d.jpeg" data-orig-size="749,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1600523438&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="carga d" data-image-description="" data-medium-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/carga-d-300x203.jpeg" data-large-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/carga-d.jpeg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											QUEM VAI PAGAR?
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Empresa perde 15 toneladas de açaí avaliada em R$ 150 mil durante abordagem da PM</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/09/19/senac-acre-abre-inscricoes-para-curso-gratuito-em-rio-branco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="226" src="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg" class="mvp-reg-img wp-post-image" alt="" data-attachment-id="1139488" data-permalink="https://www.ac24horas.com/2016/08/29/inscricoes-para-estagiarios-na-funai-com-vagas-para-o-acre-encerram-6a/processo-destaque-4/" data-orig-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg" data-orig-size="886,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="processo destaque 4" data-image-description="" data-medium-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-300x169.jpg" data-large-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg" />										<img width="80" height="45" src="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg" class="mvp-mob-img wp-post-image" alt="" data-attachment-id="1139488" data-permalink="https://www.ac24horas.com/2016/08/29/inscricoes-para-estagiarios-na-funai-com-vagas-para-o-acre-encerram-6a/processo-destaque-4/" data-orig-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg" data-orig-size="886,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="processo destaque 4" data-image-description="" data-medium-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-300x169.jpg" data-large-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Oportunidade
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Senac Acre abre inscrições para curso gratuito em Rio Branco</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/09/17/pescador-salva-tres-passageiros-que-cairam-com-carro-em-igarape/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CARRTO-NO-IGARAPE-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CARRTO-NO-IGARAPE-400x240.jpg 400w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CARRTO-NO-IGARAPE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1370602" data-permalink="https://www.ac24horas.com/2020/09/17/pescador-salva-tres-passageiros-que-cairam-com-carro-em-igarape/carrto-no-igarape/" data-orig-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CARRTO-NO-IGARAPE.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CARRTO NO IGARAPE" data-image-description="" data-medium-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CARRTO-NO-IGARAPE-300x183.jpg" data-large-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CARRTO-NO-IGARAPE.jpg" />										<img width="80" height="80" src="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CARRTO-NO-IGARAPE-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CARRTO-NO-IGARAPE-80x80.jpg 80w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CARRTO-NO-IGARAPE-150x150.jpg 150w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CARRTO-NO-IGARAPE-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1370602" data-permalink="https://www.ac24horas.com/2020/09/17/pescador-salva-tres-passageiros-que-cairam-com-carro-em-igarape/carrto-no-igarape/" data-orig-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CARRTO-NO-IGARAPE.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CARRTO NO IGARAPE" data-image-description="" data-medium-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CARRTO-NO-IGARAPE-300x183.jpg" data-large-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/09/CARRTO-NO-IGARAPE.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Na rede
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pescador salva três passageiros que caíram com carro em igarapé</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2020/09/22/quilo-da-carne-chega-a-r-40-em-rio-branco-e-frigorificos-pedem-socorro-nao-tem-gado-para-comprar/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/08/CARNE-ACRE-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/08/CARNE-ACRE-400x240.jpg 400w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/08/CARNE-ACRE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1364218" data-permalink="https://www.ac24horas.com/2020/08/15/ministra-diz-que-pecuaria-do-acre-valoriza-carne-brasileira-no-mercado-internacional/carne-acre/" data-orig-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/08/CARNE-ACRE.jpg" data-orig-size="768,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CARNE ACRE" data-image-description="" data-medium-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/08/CARNE-ACRE-300x199.jpg" data-large-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/08/CARNE-ACRE.jpg" />										<img width="80" height="80" src="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/08/CARNE-ACRE-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/08/CARNE-ACRE-80x80.jpg 80w, https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/08/CARNE-ACRE-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1364218" data-permalink="https://www.ac24horas.com/2020/08/15/ministra-diz-que-pecuaria-do-acre-valoriza-carne-brasileira-no-mercado-internacional/carne-acre/" data-orig-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/08/CARNE-ACRE.jpg" data-orig-size="768,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CARNE ACRE" data-image-description="" data-medium-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/08/CARNE-ACRE-300x199.jpg" data-large-file="https://a7i2w6g2.stackpathcdn.com/wp-content/uploads/2020/08/CARNE-ACRE.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 2
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Quilo da carne chega a R$ 40 em Rio Branco e frigoríficos pedem socorro: “não tem gado para comprar”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
							
							<div class="footer-txt">
								<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
    							Diretor Responsável – Antonio D. F. da Costa<br>
    							Artigos e matérias assinadas são de responsabilidade de seus autores </p>   
    							<p class="contatos-footer"><a href="/cdn-cgi/l/email-protection#4a2c2b262f292524253929250a2b29787e2225382b3964292527" style="color: #FFF !important;">Fale Conosco (<span class="__cf_email__" data-cfemail="b1d7d0ddd4d2dedfdec2d2def1d0d28385d9dec3d0c29fd2dedc">[email&#160;protected]</span>)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
							</div>

						</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 ac24Horas.com - Todos os direitos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<link rel='stylesheet' id='fv-player-vast-css'  href='https://www.ac24horas.com/wp-content/plugins/fv-player-vast/css/style.css?ver=0.7.9' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.5.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=5.5.1' id='clickmag-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=5.5.1' id='retina-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.5.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://a7i2w6g2.stackpathcdn.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/reduce-bounce-rate/js/gajs.js?ver=5.5.1' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/shortcodes/js/instagram.min.js?ver=8.9' id='jetpack-instagram-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php","nonce":"68315c1f59","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.ac24horas.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.ac24horas.com%2F2020%2F09%2F19%2Fgerente-da-princesinha-chama-motoboy-de-golpista-que-rebate-e-caso-vai-parar-na-delegacia%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=8.9' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/nativeflashradiov4.js?ver=5.5.1' id='nativeflashradiov4-js'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/initflashradio.js?ver=5.5.1' id='initflashradio-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'64196279',post:'1371375',tz:'-5',srv:'www.ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1371375' ]);
</script>
<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ac24horas.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>


<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div kudyijkvuzzf t="i" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1" w="300" h="250"></div></div>

<script id="kudyijkvuzzf" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/gblcdnp.js?id=b1ec85b8e44171d899af&pubid=1bed9580-6f6a-11ea-8d9b-93f52231d67f&pid=kudyijkvuzzf&renderD=0&limitT=0&limitH=24&t=i"; document.body.appendChild(a); document.getElementById('kudyijkvuzzf').remove(); }); }) (document, window); </script>

<script type="text/javascript"> window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>




</body>
</html>