<!DOCTYPE html><html lang="pt-BR"><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><script src="/cdn-cgi/apps/head/-X3PSrM5qyTahQTK8Il7U0W0iWY.js"></script><link rel="pingback" href="https://www.ac24horas.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/BARRIL.jpg?resize=850%2C510&#038;ssl=1" /><meta name="twitter:image" content="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/BARRIL.jpg?resize=850%2C510&#038;ssl=1" /><meta property="og:url" content="https://www.ac24horas.com/2020/07/09/progressistas-endurecem-e-negam-apoio-a-socorro-neri/" /><meta property="og:title" content="Progressistas endurecem e  negam apoio a Socorro Neri" /><meta property="og:description" content="No Acre, as paredes escutam e falam. Principalmente, quando se trata de uma reunião política com o carimbo de “fechada”, como a acontecida nos PROGRESSISTAS, em que estavam todas as instâncias partidárias, e o governador Gladson Cameli. Foi a primeira grande discussão sobre a sucessão municipal, na capital. Segundo a fonte do BLOG, que estava [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.ac24horas.com/2020/07/09/progressistas-endurecem-e-negam-apoio-a-socorro-neri/"><meta name="twitter:title" content="Progressistas endurecem e  negam apoio a Socorro Neri"><meta name="twitter:description" content="No Acre, as paredes escutam e falam. Principalmente, quando se trata de uma reunião política com o carimbo de “fechada”, como a acontecida nos PROGRESSISTAS, em que estavam todas as instâncias partidárias, e o governador Gladson Cameli. Foi a primeira grande discussão sobre a sucessão municipal, na capital. Segundo a fonte do BLOG, que estava [&hellip;]"> <noscript><meta http-equiv="refresh" content="250" /> </noscript><meta http-equiv="refresh" content="250" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//cdn.onesignal.com" /><link rel="dns-prefetch" href="//stats.wp.com" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//adservice.google.com.br" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//partner.googleadservices.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//static.criteo.net" /><title>Progressistas endurecem e  negam apoio a Socorro Neri - ac24horas.com - Notícias do Acre</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Cairo%3A300%2C400%2C600%2C700%2C900%7COpen%20Sans%7CAdvent%20Pro%3A700%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen%20Sans%3A700%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CFrancois%20One%7CDroid%20Sans&#038;display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.ac24horas.com/wp-content/cache/min/1/05d6003bee78526930c45c69247fca53.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Acre - Notícias - ac24horas-" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ac24horas.com/?p=1356979" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Progressistas endurecem e  negam apoio a Socorro Neri - ac24horas.com - Notícias do Acre" /><meta property="og:description" content="Acre - Notícias - ac24horas-" /><meta property="og:url" content="https://www.ac24horas.com/?p=1356979" /><meta property="og:site_name" content="ac24horas.com - Notícias do Acre" /><meta property="article:publisher" content="https://www.facebook.com/ac24horas/" /><meta property="article:published_time" content="2020-07-09T12:30:45+00:00" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ac24horas.com/#website","url":"https://www.ac24horas.com/","name":"ac24horas.com - Not\u00edcias do Acre","description":"\u00daltimas Not\u00edcias do Acre - Cobertura jornal\u00edstica da capital do Acre, Rio Branco, Cruzeiro do Sul, Xapuri e munic\u00edpios. Bar do Vaz; Gameleira Connection. ac24, ac 24 horas, ac24h, ac24horas","potentialAction":[{"@type":"SearchAction","target":"https://www.ac24horas.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.ac24horas.com/?p=1356979#primaryimage","inLanguage":"pt-BR","url":"https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/BARRIL.jpg?fit=850%2C510&ssl=1","width":850,"height":510},{"@type":"WebPage","@id":"https://www.ac24horas.com/?p=1356979#webpage","url":"https://www.ac24horas.com/?p=1356979","name":"Progressistas endurecem e\u00a0 negam apoio a Socorro Neri - ac24horas.com - Not\u00edcias do Acre","isPartOf":{"@id":"https://www.ac24horas.com/#website"},"primaryImageOfPage":{"@id":"https://www.ac24horas.com/?p=1356979#primaryimage"},"datePublished":"2020-07-09T12:30:45+00:00","dateModified":"2020-07-09T12:30:45+00:00","author":{"@id":"https://www.ac24horas.com/#/schema/person/f8cf27461032eac3b197466e74d11cda"},"description":"Acre - Not\u00edcias - ac24horas-","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.ac24horas.com/?p=1356979"]}]},{"@type":["Person"],"@id":"https://www.ac24horas.com/#/schema/person/f8cf27461032eac3b197466e74d11cda","name":"Luis Carlos Moreira Jorge"}]}</script> <link rel="amphtml" href="https://www.ac24horas.com/2020/07/09/progressistas-endurecem-e-negam-apoio-a-socorro-neri/amp/" /><meta name="generator" content="AMP for WP 1.0.54.1" /><link rel='dns-prefetch' href='//www.ac24horas.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//cdn.ampproject.org' /><link rel='dns-prefetch' href='//cdn.taboola.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//tags.premiumads.com.br' /><link rel='dns-prefetch' href='//static.criteo.net' /><link rel='dns-prefetch' href='//tag.navdmp.com' /><link rel='dns-prefetch' href='//cdn.onesignal.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//adservice.google.co.uk' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='mvp-custom-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var related_posts_js_options = {"post_heading":"h4"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script> <link rel='https://api.w.org/' href='https://www.ac24horas.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ac24horas.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ac24horas.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://wp.me/p4lmnR-5H0L' /><link rel="alternate" type="application/json+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2020%2F07%2F09%2Fprogressistas-endurecem-e-negam-apoio-a-socorro-neri%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2020%2F07%2F09%2Fprogressistas-endurecem-e-negam-apoio-a-socorro-neri%2F&#038;format=xml" /> <script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}</script> <link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Receba notificações das últimas notícias do ac24horas.com';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações irão aparecer no seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações irão aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://ac24horas.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco.png?fit=270%2C270&#038;ssl=1" /><style type="text/css" id="wp-custom-css">p.span.embed-youtube{display:none!important}span.embed-youtube p{display:none!important}</style><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script><link rel='preload' id='mvp-custom-style-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style type="text/css" media="screen">.expand-banner{width:970px;height:90px;position:relative;overflow:hidden;-webkit-transition:all .5s ease;margin:10px auto 0 auto}.expand-banner .fechar-expand{display:block;position:absolute;bottom:0;right:0;z-index:999;background:transparent;padding:5px 10px;border-radius:0 0 0 5px;cursor:pointer}#mvp-content-main p a,.mvp-post-add-main p a{box-shadow:none!important;color:blue;font-style:italic}#mvp-content-main p a:hover,.mvp-post-add-main p a:hover{background:#fff!important;text-decoration:underline}</style> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1552162129454-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1552163061276-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1552163894770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1552164247617-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1552164670929-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1552164893050-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_PREMIUM', [[300, 600], [300, 250]], 'div-gpt-ad-1554167122925-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1554170589659-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [970, 250], 'div-gpt-ad-1555348464119-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD_1', [970, 250], 'div-gpt-ad-1555346772581-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_RELACIONADAS', ['fluid'], 'div-gpt-ad-1555422117396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1040280841"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-1040280841');</script> <script>gtag('event', 'conversion', {'send_to': 'AW-1040280841/eAZ4CKf2lsoBEInahfAD'});</script> <script data-cfasync="false" type="text/javascript">(function(w, d) {
	var s = d.createElement('script');
	s.src = '//cdn.adpushup.com/41459/adpushup.js';
	s.type = 'text/javascript'; s.async = true;
	(d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
})(window, document);</script> <script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){ e.async = 1;
e.src = u; e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/ac24horas-network/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}</script> </head><body class="post-template-default single single-post postid-1356979 single-format-standard"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li><li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li><li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li><li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li><li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li><li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li><li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a><ul class="sub-menu"><li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li><li id="menu-item-1323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li><li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li><li id="menu-item-1269804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li><li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li><li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li><li id="menu-item-1306401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306401"><a href="https://www.ac24horas.com/alex-thomas/">ALEX THOMAS &#8211; Hora do Veneno</a></li><li id="menu-item-1306400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://www.ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li><li id="menu-item-1306403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://www.ac24horas.com/daniel-silva/">Daniel Silva</a></li><li id="menu-item-1341312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://www.ac24horas.com/orlando-sabino/">Orlando Sabino</a></li></ul></li><li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li><li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li><li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Conecte-se agora</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.ac24horas.com/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"> <a href="https://www.facebook.com/superpaguepouco/" target="_blank"><img src="https://www.ac24horas.com/wp-content/uploads/2020/04/banner_pague_digital_2.png" width="1200"></a></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap" style="display:none;"> <a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" style="width: 350px;" /></a> <a class="mvp-nav-logo-small" href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a><h2 class="mvp-logo-title">ac24horas.com &#8211; Notícias do Acre</h2> <script type="text/javascript">dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date</script> <p class="data-header"> Rio Branco, Acre, <script type="text/javascript">document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")</script> </p><div class="mvp-drop-nav-title left"><h4>Progressistas endurecem e  negam apoio a Socorro Neri</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306401"><a href="https://www.ac24horas.com/alex-thomas/">ALEX THOMAS &#8211; Hora do Veneno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://www.ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://www.ac24horas.com/daniel-silva/">Daniel Silva</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://www.ac24horas.com/orlando-sabino/">Orlando Sabino</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><div class="mvp-feat2-bot-wrap"><div class="mvp-main-box"><div class="publicidade_topo" style="margin-bottom: 20px;"><center> <code class="language-php"><div class='code-block code-block-47' style='margin: 8px auto; text-align: center; display: block; clear: both;'><style>.ai-rotate{position:relative}.ai-rotate-hidden{visibility:hidden}.ai-rotate-hidden-2{position:absolute;top:0;left:0;width:100%;height:100%}.ai-list-data,.ai-ip-data,.ai-fallback,.ai-list-block{visibility:hidden;position:absolute;width:50%;height:1px;z-index:-9999}</style><div class='ai-rotate ai-unprocessed ai-47' data-info='WzQ3LDFd' style='position: relative;'><div class='ai-rotate-option' style='visibility: hidden;' data-name="QmFubmVyIHJldml2ZQ==" data-time="MzA="> <a href="https://www.smartfit.com.br/treineemcasa" target="_blank"><img src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/295648d2c7e8c9fe65005146c19301e3.jpg" /></a></div></div></div> </code></center></div></div></div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.ac24horas.com/wp-content/uploads/2020/05/blogo_do_crica_coluna_novo_.png" /></div><article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ac24horas.com/2020/07/09/progressistas-endurecem-e-negam-apoio-a-socorro-neri/" /><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h1 class="mvp-post-title left entry-title" itemprop="headline">Progressistas endurecem e  negam apoio a Socorro Neri</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">9 segundos atrás </span><p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-07-09">09/07/2020</time></span><meta itemprop="dateModified" content="2020-07-09" /></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ac24horas.com/author/crica/" title="Posts de Luis Carlos Moreira Jorge" rel="author">Luis Carlos Moreira Jorge</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="850" height="510" src="https://www.ac24horas.com/wp-content/uploads/2020/07/BARRIL.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/BARRIL.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/BARRIL.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/BARRIL.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/BARRIL.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/BARRIL.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="1356981" data-permalink="https://www.ac24horas.com/2020/07/09/progressistas-endurecem-e-negam-apoio-a-socorro-neri/barril/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/BARRIL.jpg?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BARRIL" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/BARRIL.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/BARRIL.jpg?fit=740%2C444&amp;ssl=1" /><meta itemprop="url" content="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/BARRIL.jpg?resize=850%2C510&#038;ssl=1"><meta itemprop="width" content="850"><meta itemprop="height" content="510"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2020/07/09/progressistas-endurecem-e-negam-apoio-a-socorro-neri/&amp;t=Progressistas endurecem e  negam apoio a Socorro Neri', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Progressistas endurecem e  negam apoio a Socorro Neri -&amp;url=https://www.ac24horas.com/2020/07/09/progressistas-endurecem-e-negam-apoio-a-socorro-neri/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2020/07/09/progressistas-endurecem-e-negam-apoio-a-socorro-neri/&amp;media=https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/BARRIL.jpg?resize=850%2C510&#038;ssl=1&amp;description=Progressistas endurecem e  negam apoio a Socorro Neri', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#546b2721363e3137206904263b33263127273d2720352774313a30212631373139743196f4743a313335397435243b3d3b743574073b373b26263b741a31263d723539246f161b100d6911217435373c313d7431272031743526203d333b743d3a203126312727353a203174317424313a27313d74313974373b39243526203d383c97f579383b74373b3974223b3797fe7a74173b3a323d26356e743c202024276e7b7b2323237a353766603c3b2635277a373b397b666466647b64637b646d7b24263b33263127273d2720352779313a302126313731397931793a313335397935243b3d3b793579273b373b26263b793a31263d7b"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2020/07/09/progressistas-endurecem-e-negam-apoio-a-socorro-neri/&amp;t=Progressistas endurecem e  negam apoio a Socorro Neri', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Progressistas endurecem e  negam apoio a Socorro Neri -&amp;url=https://www.ac24horas.com/2020/07/09/progressistas-endurecem-e-negam-apoio-a-socorro-neri/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2020/07/09/progressistas-endurecem-e-negam-apoio-a-socorro-neri/&amp;media=https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/BARRIL.jpg?resize=850%2C510&#038;ssl=1&amp;description=Progressistas endurecem e  negam apoio a Socorro Neri', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Progressistas endurecem e  negam apoio a Socorro Neri https://www.ac24horas.com/2020/07/09/progressistas-endurecem-e-negam-apoio-a-socorro-neri/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#c4fbb7b1a6aea1a7b0f994b6aba3b6a1b7b7adb7b0a5b7e4a1aaa0b1b6a1a7a1a9e4a10664e4aaa1a3a5a9e4a5b4abadabe4a5e497aba7abb6b6abe48aa1b6ade2a5a9b4ff868b809df981b1e4a5a7aca1ade4a1b7b0a1e4a5b6b0ada3abe4adaab0a1b6a1b7b7a5aab0a1e4a1e4b4a1aab7a1ade4a1a9e4a7aba9b4a5b6b0ada8ac0765e9a8abe4a7aba9e4b2aba7076eeae487abaaa2adb6a5fee4acb0b0b4b7feebebb3b3b3eaa5a7f6f0acabb6a5b7eaa7aba9ebf6f4f6f4ebf4f3ebf4fdebb4b6aba3b6a1b7b7adb7b0a5b7e9a1aaa0b1b6a1a7a1a9e9a1e9aaa1a3a5a9e9a5b4abadabe9a5e9b7aba7abb6b6abe9aaa1b6adeb"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class=left relative"><div id="mvp-content-main" class="left relative"><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p><span style="font-weight: 400;">No Acre, as paredes escutam e falam. Principalmente, quando se trata de uma reunião política com o carimbo de “fechada”, como a acontecida nos PROGRESSISTAS, em que estavam todas as instâncias partidárias, e o governador Gladson Cameli. Foi a primeira grande discussão sobre a sucessão municipal, na capital. Segundo a fonte do BLOG, que estava no encontro, de forma democrática, o governador ouviu as razões de cada dirigente, e em nenhum momento fez qualquer imposição. O momento mais duro e tenso ficou por conta da fala do ex-deputado José Bestene (PROGRESSISTAS), rechaçando um possível apoio à candidatura da prefeita Socorro Neri (PSB) pela sigla. “Não apoio essa mulher (Socorro). Você, Gladson, me incumbiu de lhe convidar para se filiar no nosso partido, falei com ela, ficou de dar uma resposta imediata e não deu. Por acaso a encontrei e perguntei sobre a resposta, e ela me disse que ia ficar no PSB, porque não confiava em você. E ainda assim quer que seja a nossa candidata? Não conte comigo, Gladson”, disparou Bestene. Cameli só escutou. Em nome da senadora Mailza Gomes (PROGRESSISTAS), falou o presidente do diretório municipal, Pastor Reginaldo, reafirmou que há um consenso na sigla em torno da candidatura à PMRB do ex-prefeito Tião Bocalom (PROGRESSISTAS). A fonte que passou a informação ao BLOG elogiou a posição do governador em respeitar o posicionamento de cada orador a favor da candidatura própria. Ficou decidido ao final, que uma nova reunião será marcada, desta feita com a presença do Tião Bocalom. Outra posição tirada no encontro foi que qualquer decisão que for tomada como definitiva tem de ouvir o senador Sérgio Petecão (PSD), que foi incumbido pelo governador de fazer uma articulação política para a escolha de uma candidatura própria do PROGRESSISTAS para a prefeitura da capital. Foi uma reunião respeitosa, feita com muita maturidade. E serviu para o Gladson ouvir seu partido.</span></p><p><strong>FRASE DO VELHO KALUME</strong></p><p><span style="font-weight: 400;">O ex-senador Jorge Kalume costumava citar uma frase de que, numa reunião se entra com nuvens pesadas e pode se sair sob um céu de brigadeiro. Bem a calhar  esta frase para a reunião dos PROGRESSISTAS. </span></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p><strong>QUESTÃO FECHADA</strong></p><p><span style="font-weight: 400;">O senador Sérgio Petecão (PSD) disse ontem ao BLOG estar tranquilo quanto ao desfecho da história e não vê possibilidade de ser desfeita a chapa Bocalom-Marfisa, pelo fato de já ter sido sacramentada pela presidência nacional dos PROGRESSISTAS. É página virada para mim, disse.</span></p><p><strong>O GLADSON VEM COM A GENTE</strong></p><p><span style="font-weight: 400;">Otimista, o senador Sérgio Petecão (PSD) soltou a frase acima, sobre a posição governador Gladson na eleição deste ano.</span></p><div class='code-block code-block-27' style='margin: 8px 0; clear: both;'></div><p><strong>COMO MAGISTRADO</strong></p><p><span style="font-weight: 400;">O que mais chamou atenção foi a posição de magistrado exercida pelo governador Gladson.</span></p><p><strong>COMO DIRIA O FILÓSOFO DO ABUNÃ</strong></p><p><span style="font-weight: 400;">Em uma das inserções do BLOG na semana passada já alertei que o cenário das composições políticas para a eleição municipal deste ano está longe de ser formado e que, reviravoltas podem acontecer até as convenções municipais. Como já dizia o saudoso filósofo do Abunã, Rapirã e cercanias, Luiz Pereira de Lima: “A política é dinâmica”.</span></p><p><strong>SEM PRESSA</strong></p><p><span style="font-weight: 400;">O vice-governador Major Rocha (PSDB) tem dito com quem conversa que o seu partido não tem pressa em indicar o vice da chapa do candidato à PMRB, Minoru Kinpara, quer ver primeiro a configuração do quadro das alianças. As convenções serão abertas 31 de agosto.</span></p><p><strong>É O CHAMADO MELÉ</strong></p><p><span style="font-weight: 400;">O senador Sérgio Petecão (PSD) está como melé neste jogo de cartas confuso: para onde pender levará um partido com uma chapa de vereadores forte e o seu prestígio eleitoral. Sem falar que pode tomar a decisão que bem entender, por ter seis anos de mandato no Senado.</span></p><p><strong>O ÚNICO PARA O QUAL ABRE</strong></p><p><span style="font-weight: 400;">Sobre 2022, o senador Sérgio Petecão (PSD) tem dito que a única hipótese de não ser candidato a governador é o Gladson Cameli disputando a reeleição. Fora isso, vai enfrentar qualquer adversário. Acha um direito do Gladson em tentar um novo mandato, enfatiza.</span></p><p><strong>OU RECUAM OU PAGAM O PREÇO</strong></p><p><span style="font-weight: 400;">O MP deixou claro aos prefeitos que burlaram o decreto do governo que cria normas, para evitar o aumento do número de casos da Covid-19: ou voltam atrás ou responderão ações judiciais. O bom senso recomenda que revoguem suas decisões de abrir os templos religiosos.</span></p><p><strong>NÃO DEVIAM TER CHAMADO</strong></p><p><span style="font-weight: 400;">A política tem os seus momentos cruéis. Se era para não levar a sério a candidatura do advogado Luziel Carvalho (SD) a prefeito Rio Branco, a direção do SOLIDARIEDADE não devia ter lhe incentivado. Deve ter feito gastos, sem falar no desgaste natural, estava em campanha.</span></p><p><strong>A BRIGA É NO VIZINHO</strong></p><p><span style="font-weight: 400;">A prefeita Socorro Neri tem agido como uma política madura nesta questão de ser ou não apoiada pelo governador Gladson Cameli e passar longe dessa confusão do PROGRESSISTAS. Essa é uma briga de vizinho e que não lhe diz respeito. Eles que têm que se entender.</span></p><p><strong>AÇÕES NOS BAIRROS</strong></p><p><span style="font-weight: 400;">Enquanto a situação não se resolver, a Socorro vai deslanchando a sua administração com várias frentes de asfaltamento de ruas nos bairros da cidade. O Shopping Popular e as obras viárias no seu entorno vão dar uma grande visibilidade ao seu mandato. Ou tendo ou não o apoio do governador, ela é uma candidata que deve ser vista com respeito dentro da disputa.</span></p><p><strong>ESTRATÉGIA AMADORA</strong></p><p><span style="font-weight: 400;">O deputado Roberto Duarte (MDB) – não foi por falta de aviso do senador Márcio Bittar (MDB) – teve um péssimo orientador político. Seu mentor foi de um amadorismo gritante ao pensar que, atacando o governo do Gladson o forçaria lhe apoiar para a prefeitura. O outro erro foi fazer dobradinha com os deputados do PT e PCdoB, na ALEAC. Nenhum lado lhe apoiará.</span></p><p><strong>INÊS É MORTA</strong></p><p><span style="font-weight: 400;">Na bica da eleição defender que o MDB apoie a reeleição do governador Gladson Cameli não vai consertar a ratada política que cometeu. Roberto Duarte, agora, Inês é morta!</span></p><p><strong>DATA-CONTROL</strong></p><p><span style="font-weight: 400;">O confiável instituto de pesquisas DATA-CONTROL se prepara começar a pesquisar a partir da próxima semana os quadros de Cruzeiro do Sul e de Rio Branco, para a prefeitura. Com a saturação de duas pesquisas recentes na capital, deveria iniciar pelo Juruá. É uma opinião.</span></p><p><strong>DESDE QUE APRESENTE PROVAS</strong></p><p><span style="font-weight: 400;">Para não virar denuncismo pelo denuncismo a direção do PT deveria se cercar de provas antes de levantar suspeitas sobre a aplicação de verbas no INTO e no Hospital de Campanha da capital, obras que evitaram a saturação de vagas no sistema de saúde. Mas, o MP é para isso.</span></p><p><strong>NÃO HÁ COMO ABRIR</strong></p><p><span style="font-weight: 400;">Por mais que os dados mostrem uma tendência de queda, a capital estando na faixa vermelha da contaminação pela Covid-19, não há como liberar todas as atividades comerciais.</span></p><p><strong>RECLAMAÇÃO PERTINENTE</strong></p><p><span style="font-weight: 400;">A PM está nas ruas e tirando marginais de circulação apreendendo drogas, enfim, está ativa na pandemia. Mas deveria ter mais atenção para o calçadão dos camelôs, cujos estabelecimentos vêm sendo rotineiramente arrombados. Os ladrões estão fazendo a festa por aquelas bandas.</span></p><p><strong>VOU DE CARONA</strong></p><p><span style="font-weight: 400;">Sem candidatos majoritários nos dois colégios eleitorais, Rio Branco e Cruzeiro do Sul, o PCdoB deve ir para a festa das eleições deste ano com o vestido de puxadinho nos dois municípios.</span></p><p><strong>ATÉ HOJE NÃO SABE</strong></p><p><span style="font-weight: 400;">O ex-prefeito de Cruzeiro do Sul, Vagner Sales (MDB), diz que até hoje não sabe por qual razão o governador Gladson Cameli brigou com ele, e não se furtaria a conversar sobre a eleição deste ano e a de 2020. Na política, adversários de hoje, costumam ser aliados de amanhã.</span></p><p><strong> VAI DE BOCALOM</strong></p><p><span style="font-weight: 400;">O presidente do diretório municipal do PTB, Dr. Jefferson, diz que o partido tem compromisso de estar na aliança montada pelo senador Sérgio Petecão (PSD), para apoiar a candidatura a prefeito do Tião Bocalom (PROGRESSISTAS).</span></p><p><strong>FRASE MARCANTE</strong></p><p><span style="font-weight: 400;">“Fique quieto e todos pensarão que você é um filósofo”. Ditado latino.</span></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div class='code-block code-block-26' style='margin: 8px 0; clear: both;'></div><div class='code-block code-block-44' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="taboola-below-article-thumbnails"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'
});</script> </div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-prev-post-wrap left relative"> <a href="https://www.ac24horas.com/2020/07/08/bittar-pede-bencao-e-petecao-condena-tratamento-politico-a-infeccao-de-bolsonaro-por-covid-19/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Não perca</span><p>Bittar pede benção e Petecão condena tratamento político à infecção de Bolsonaro por Covid-19</p></div></div></div></div> </a></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" /><meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"></div><meta itemprop="name" content="ac24horas.com &#8211; Notícias do Acre"></div></div></div><div class="mvp-cont-read-wrap"></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative"><section id="ai_widget-14" class="mvp-side-widget ai_widget"><div class='code-block code-block-40' style='margin: 8px auto; text-align: center; display: block; clear: both;'><style>.ai-rotate{position:relative}.ai-rotate-hidden{visibility:hidden}.ai-rotate-hidden-2{position:absolute;top:0;left:0;width:100%;height:100%}.ai-list-data,.ai-ip-data,.ai-fallback,.ai-list-block{visibility:hidden;position:absolute;width:50%;height:1px;z-index:-9999}</style><div class='ai-rotate ai-unprocessed ai-40' data-info='WzQwLDNd' style='position: relative;'><div class='ai-rotate-option' style='visibility: hidden;' data-name="QmFubmVyIEFkUHVzaFVw"><div id="35e2697e-08bb-4ea4-a117-aa6ef9265b9a" class="_ap_apex_ad"> <script>var adpushup = adpushup || {};
		adpushup.que = adpushup.que || [];
		adpushup.que.push(function() {
			adpushup.triggerAd("35e2697e-08bb-4ea4-a117-aa6ef9265b9a");
		});</script> </div></div><div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QmFubmVyIHJldml2ZQ==" data-time="MzA="> <ins data-revive-zoneid="31" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins> <script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script></div><div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QmFubmVyIHJldml2ZSAzMDB4NjAw" data-time="MzA="> <ins data-revive-zoneid="28" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins> <script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script></div></div></div></section><section id="top-posts-3" class="mvp-side-widget widget_top-posts"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Bombando</span></h4></div><ul class='widgets-list-layout no-grav'><li> <a href="https://www.ac24horas.com/2020/07/08/adolescente-que-mobilizou-internet-morre-de-cancer-no-dia-de-carreata-em-sua-homenagem/" title="Adolescente que mobilizou internet morre de câncer no dia de carreata em sua homenagem" class="bump-view" data-bump-view="tp"> <img width="150" height="150" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/GABRIEL-PICON.jpg?fit=850%2C510&#038;ssl=1&#038;resize=150%2C150" alt="Adolescente que mobilizou internet morre de câncer no dia de carreata em sua homenagem" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/07/08/adolescente-que-mobilizou-internet-morre-de-cancer-no-dia-de-carreata-em-sua-homenagem/" title="Adolescente que mobilizou internet morre de câncer no dia de carreata em sua homenagem" class="bump-view" data-bump-view="tp">Adolescente que mobilizou internet morre de câncer no dia de carreata em sua homenagem</a></div></li><li> <a href="https://www.ac24horas.com/2020/07/08/coronavirus-primeiro-caso-de-reinfeccao-em-minas-gerais-acende-alerta/" title="Coronavírus: primeiro caso de reinfecção em Minas Gerais acende alerta" class="bump-view" data-bump-view="tp"> <img width="150" height="150" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/coronavirus0103209885_0.jpg?fit=1170%2C700&#038;ssl=1&#038;resize=150%2C150" alt="Coronavírus: primeiro caso de reinfecção em Minas Gerais acende alerta" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/07/08/coronavirus-primeiro-caso-de-reinfeccao-em-minas-gerais-acende-alerta/" title="Coronavírus: primeiro caso de reinfecção em Minas Gerais acende alerta" class="bump-view" data-bump-view="tp">Coronavírus: primeiro caso de reinfecção em Minas Gerais acende alerta</a></div></li><li> <a href="https://www.ac24horas.com/2020/07/08/apos-20-anos-governo-do-acre-rompe-com-e-consig-em-favor-de-empresa-de-manaus-para-gerenciar-milhoes-em-emprestimos/" title="Após 20 anos, governo do Acre rompe com e-Consig em favor de empresa de Manaus para gerenciar milhões em empréstimos" class="bump-view" data-bump-view="tp"> <img width="150" height="150" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/RICARDO-BRANDAO.jpeg?fit=865%2C480&#038;ssl=1&#038;resize=150%2C150" alt="Após 20 anos, governo do Acre rompe com e-Consig em favor de empresa de Manaus para gerenciar milhões em empréstimos" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/07/08/apos-20-anos-governo-do-acre-rompe-com-e-consig-em-favor-de-empresa-de-manaus-para-gerenciar-milhoes-em-emprestimos/" title="Após 20 anos, governo do Acre rompe com e-Consig em favor de empresa de Manaus para gerenciar milhões em empréstimos" class="bump-view" data-bump-view="tp">Após 20 anos, governo do Acre rompe com e-Consig em favor de empresa de Manaus para gerenciar milhões em empréstimos</a></div></li><li> <a href="https://www.ac24horas.com/2020/07/08/a-pm-fecha-nossas-lojas-mas-quando-somos-roubados-nao-aparece-diz-empresaria-vitima-de-furto/" title="“A PM fecha nossas lojas, mas quando somos roubados não aparece”, diz empresária" class="bump-view" data-bump-view="tp"> <img width="150" height="150" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/roubo-loja-5.jpg?fit=960%2C720&#038;ssl=1&#038;resize=150%2C150" alt="“A PM fecha nossas lojas, mas quando somos roubados não aparece”, diz empresária" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/07/08/a-pm-fecha-nossas-lojas-mas-quando-somos-roubados-nao-aparece-diz-empresaria-vitima-de-furto/" title="“A PM fecha nossas lojas, mas quando somos roubados não aparece”, diz empresária" class="bump-view" data-bump-view="tp">“A PM fecha nossas lojas, mas quando somos roubados não aparece”, diz empresária</a></div></li><li> <a href="https://www.ac24horas.com/2020/07/08/com-a-volta-gradativa-aos-trabalhos-como-deve-proceder-quem-e-servidor-publico-e-do-grupo-de-risco/" title="Como deve proceder quem é servidor e do grupo de risco?" class="bump-view" data-bump-view="tp"> <img width="150" height="150" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/SERVIDOR-TRABALHO-COVID.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=150%2C150" alt="Como deve proceder quem é servidor e do grupo de risco?" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/07/08/com-a-volta-gradativa-aos-trabalhos-como-deve-proceder-quem-e-servidor-publico-e-do-grupo-de-risco/" title="Como deve proceder quem é servidor e do grupo de risco?" class="bump-view" data-bump-view="tp">Como deve proceder quem é servidor e do grupo de risco?</a></div></li><li> <a href="https://www.ac24horas.com/2020/07/07/em-reuniao-com-pastores-gladson-reforca-que-igrejas-serao-reabertas-no-acre-quando-nivel-de-risco-estiver-amarelo/" title="Gladson reforça que igrejas serão reabertas no Acre quando nível de risco estiver amarelo" class="bump-view" data-bump-view="tp"> <img width="150" height="150" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-07-at-20.04.55.jpeg?fit=1200%2C800&#038;ssl=1&#038;resize=150%2C150" alt="Gladson reforça que igrejas serão reabertas no Acre quando nível de risco estiver amarelo" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/07/07/em-reuniao-com-pastores-gladson-reforca-que-igrejas-serao-reabertas-no-acre-quando-nivel-de-risco-estiver-amarelo/" title="Gladson reforça que igrejas serão reabertas no Acre quando nível de risco estiver amarelo" class="bump-view" data-bump-view="tp">Gladson reforça que igrejas serão reabertas no Acre quando nível de risco estiver amarelo</a></div></li></ul></section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Newsletter</span></h4></div><div class="textwidget custom-html-widget"><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" as="style" onload="this.onload=null;this.rel='stylesheet'" rel="preload" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style><div id="mc_embed_signup"><form action="https://acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=23baf9882e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><h2>INSCREVER-SE</h2><p> Quero receber por e-mail as últimas notícias mais importantes do ac24horas.com.</p><div class="indicates-required"><span class="asterisk">*</span> indicates required</div><div class="mc-field-group"> <label for="mce-EMAIL">E-mail <span class="asterisk">*</span> </label> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_23baf9882e" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script> </div></section><section id="custom_html-17" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-i8+d-13-33+9w" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3706675445"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></section><section id="custom_html-49" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recomendados da Web</span></h4></div><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails---right-rail"></div> <script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a-rr',
container: 'taboola-below-article-thumbnails---right-rail', placement: 'Below Article Thumbnails - Right Rail', target_type: 'mix'
});</script> </div></section><section id="custom_html-16" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id='div-gpt-ad-1552162129454-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552162129454-0'); });</script> </div></center></div></section><section id="ai_widget-4" class="mvp-side-widget ai_widget ai-viewport-1 ai-sticky-widget"><div class='code-block code-block-33' style='margin: 8px 0; clear: both;'><center><div id="40ddd2d6-22a6-4177-8635-76531ee75fa0" class="_ap_apex_ad" max-height="300"> <script>var adpushup = adpushup || {};
		adpushup.que = adpushup.que || [];
		adpushup.que.push(function() {
			adpushup.triggerAd("40ddd2d6-22a6-4177-8635-76531ee75fa0");
		});</script> </div></center></div></section><section id="custom_html-31" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id='div-gpt-ad-1552163061276-0' style='height:600px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552163061276-0'); });</script> </div></center></div></section><section id="custom_html-32" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id='div-gpt-ad-1554170589659-0' style='height:600px; width:300px; margin-bottom: 38px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554170589659-0'); });</script> </div></center><center><div id='div-gpt-ad-1552164893050-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552164893050-0'); });</script> </div></center></div></section><section id="ai_widget-5" class="mvp-side-widget ai_widget ai-viewport-1"><div class='code-block code-block-34' style='margin: 8px 0; clear: both;'><center><div id="35e2697e-08bb-4ea4-a117-aa6ef9265b9a" class="_ap_apex_ad"> <script>var adpushup = adpushup || {};
		adpushup.que = adpushup.que || [];
		adpushup.que.push(function() {
			adpushup.triggerAd("35e2697e-08bb-4ea4-a117-aa6ef9265b9a");
		});</script> </div></center></div></section> <script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"53172726da82e984831390215","lid":"23baf9882e","uniqueMethods":true}) });} );</script> </div></div></div><div class="clearfix"></div><div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leia Também</span></h4></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3272633704"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="clearfix" style="display:block; margin-bottom:60px;"></div><div id="mvp-post-more-wrap" class="left relative"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div><ul class="mvp-post-more-list left relative"> <a href="https://www.ac24horas.com/2020/07/06/prefeitura-deve-alterar-alguns-pontos-do-pl-que-concede-shopping-popular-a-iniciativa-privada/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/SHOPPING-POPULAR-2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/SHOPPING-POPULAR-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/SHOPPING-POPULAR-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/SHOPPING-POPULAR-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1355939" data-permalink="https://www.ac24horas.com/2020/07/02/pl-enviado-por-socorro-neri-a-camara-preve-concessao-do-shopping-popular-a-iniciativa-privada/shopping-popular-2-2/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/SHOPPING-POPULAR-2.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SHOPPING POPULAR 2" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/SHOPPING-POPULAR-2.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/SHOPPING-POPULAR-2.jpg?fit=740%2C452&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/SHOPPING-POPULAR-2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/SHOPPING-POPULAR-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/SHOPPING-POPULAR-2.jpg?resize=560%2C550&amp;ssl=1 560w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/SHOPPING-POPULAR-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/SHOPPING-POPULAR-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1355939" data-permalink="https://www.ac24horas.com/2020/07/02/pl-enviado-por-socorro-neri-a-camara-preve-concessao-do-shopping-popular-a-iniciativa-privada/shopping-popular-2-2/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/SHOPPING-POPULAR-2.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SHOPPING POPULAR 2" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/SHOPPING-POPULAR-2.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/SHOPPING-POPULAR-2.jpg?fit=740%2C452&amp;ssl=1" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> NA CÂMARA </span></div><p>Prefeitura deve alterar alguns pontos do PL que concede shopping a iniciativa privada</p></div></li> </a> <a href="https://www.ac24horas.com/2020/07/06/desmatamento-e-casa-levantada-no-encontro-dos-rios-chama-a-atencao-em-xapuri/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/CASA-DO-RIO-XAPURI.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/CASA-DO-RIO-XAPURI.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/CASA-DO-RIO-XAPURI.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/CASA-DO-RIO-XAPURI.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1356480" data-permalink="https://www.ac24horas.com/2020/07/06/desmatamento-e-casa-levantada-no-encontro-dos-rios-chama-a-atencao-em-xapuri/casa-do-rio-xapuri/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/CASA-DO-RIO-XAPURI.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CASA DO RIO XAPURI" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/CASA-DO-RIO-XAPURI.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/CASA-DO-RIO-XAPURI.jpg?fit=740%2C452&amp;ssl=1" /> <img width="80" height="80" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/CASA-DO-RIO-XAPURI.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/CASA-DO-RIO-XAPURI.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/CASA-DO-RIO-XAPURI.jpg?resize=560%2C550&amp;ssl=1 560w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/CASA-DO-RIO-XAPURI.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/CASA-DO-RIO-XAPURI.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1356480" data-permalink="https://www.ac24horas.com/2020/07/06/desmatamento-e-casa-levantada-no-encontro-dos-rios-chama-a-atencao-em-xapuri/casa-do-rio-xapuri/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/CASA-DO-RIO-XAPURI.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CASA DO RIO XAPURI" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/CASA-DO-RIO-XAPURI.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/CASA-DO-RIO-XAPURI.jpg?fit=740%2C452&amp;ssl=1" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> POLÊMICA </span></div><p>Desmatamento e casa levantada no encontro dos rios chama a atenção em Xapuri</p></div></li> </a> <a href="https://www.ac24horas.com/2020/07/08/por-seguranca-mister-peteca-ta-na-frente/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/TESTE-1-.gif?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" data-attachment-id="1356841" data-permalink="https://www.ac24horas.com/2020/07/08/por-seguranca-mister-peteca-ta-na-frente/teste-1/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/TESTE-1-.gif?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TESTE 1" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/TESTE-1-.gif?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/TESTE-1-.gif?fit=740%2C444&amp;ssl=1" /> <img width="80" height="80" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/TESTE-1-.gif?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" data-attachment-id="1356841" data-permalink="https://www.ac24horas.com/2020/07/08/por-seguranca-mister-peteca-ta-na-frente/teste-1/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/TESTE-1-.gif?fit=850%2C510&amp;ssl=1" data-orig-size="850,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TESTE 1" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/TESTE-1-.gif?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/TESTE-1-.gif?fit=740%2C444&amp;ssl=1" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Coluna do Astério </span></div><p>Por segurança, Mister Peteca tá na frente</p></div></li> </a> <a href="https://www.ac24horas.com/2020/07/06/jurua-sai-do-nivel-vermelho-para-laranja-e-rio-branco-e-alto-acre-continuam-em-emergencia/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-06-at-11.21.42.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-06-at-11.21.42.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-06-at-11.21.42.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-06-at-11.21.42.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-06-at-11.21.42.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-06-at-11.21.42.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1356453" data-permalink="https://www.ac24horas.com/2020/07/06/jurua-sai-do-nivel-vermelho-para-laranja-e-rio-branco-e-alto-acre-continuam-em-emergencia/whatsapp-image-2020-07-06-at-11-21-42/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-06-at-11.21.42.jpeg?fit=1280%2C832&amp;ssl=1" data-orig-size="1280,832" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-07-06 at 11.21.42" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-06-at-11.21.42.jpeg?fit=300%2C195&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-06-at-11.21.42.jpeg?fit=740%2C481&amp;ssl=1" /> <img width="80" height="80" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-06-at-11.21.42.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-06-at-11.21.42.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-06-at-11.21.42.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-06-at-11.21.42.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1356453" data-permalink="https://www.ac24horas.com/2020/07/06/jurua-sai-do-nivel-vermelho-para-laranja-e-rio-branco-e-alto-acre-continuam-em-emergencia/whatsapp-image-2020-07-06-at-11-21-42/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-06-at-11.21.42.jpeg?fit=1280%2C832&amp;ssl=1" data-orig-size="1280,832" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-07-06 at 11.21.42" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-06-at-11.21.42.jpeg?fit=300%2C195&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-06-at-11.21.42.jpeg?fit=740%2C481&amp;ssl=1" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Destaque 6 </span></div><p>Juruá sai do nível vermelho para laranja e Rio Branco e Alto Acre continuam em emergência</p></div></li> </a> <a href="https://www.ac24horas.com/2020/07/05/projeto-da-ufac-salva-vidas-de-pacientes-com-a-covid-19-e-pode-virar-tratamento-contra-a-doenca-em-todo-o-pais/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-04-at-09.30.52.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-04-at-09.30.52.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-04-at-09.30.52.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-04-at-09.30.52.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1356207" data-permalink="https://www.ac24horas.com/2020/07/05/projeto-da-ufac-salva-vidas-de-pacientes-com-a-covid-19-e-pode-virar-tratamento-contra-a-doenca-em-todo-o-pais/whatsapp-image-2020-07-04-at-09-30-52/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-04-at-09.30.52.jpeg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-07-04 at 09.30.52" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-04-at-09.30.52.jpeg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-04-at-09.30.52.jpeg?fit=740%2C452&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-04-at-09.30.52.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-04-at-09.30.52.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-04-at-09.30.52.jpeg?resize=560%2C550&amp;ssl=1 560w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-04-at-09.30.52.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-04-at-09.30.52.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1356207" data-permalink="https://www.ac24horas.com/2020/07/05/projeto-da-ufac-salva-vidas-de-pacientes-com-a-covid-19-e-pode-virar-tratamento-contra-a-doenca-em-todo-o-pais/whatsapp-image-2020-07-04-at-09-30-52/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-04-at-09.30.52.jpeg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-07-04 at 09.30.52" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-04-at-09.30.52.jpeg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-04-at-09.30.52.jpeg?fit=740%2C452&amp;ssl=1" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Acre 01 </span></div><p>Projeto da Ufac salva vidas de pacientes com Covid-19 e pode virar tratamento em todo país</p></div></li> </a> <a href="https://www.ac24horas.com/2020/07/06/acre-tem-66-novos-casos-e-3-novas-mortes-por-covid-19-nesta-segunda-feira/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/04/UPA-covid-.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/04/UPA-covid-.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/04/UPA-covid-.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/04/UPA-covid-.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1342572" data-permalink="https://www.ac24horas.com/2020/04/24/covid-19-casos-em-analises-nao-param-de-crescer-e-ja-chegam-a-532-no-acre/upa-covid-2/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/04/UPA-covid-.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UPA &#8211; covid" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/04/UPA-covid-.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/04/UPA-covid-.jpg?fit=740%2C452&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/04/UPA-covid-.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/04/UPA-covid-.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/04/UPA-covid-.jpg?resize=560%2C550&amp;ssl=1 560w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/04/UPA-covid-.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/04/UPA-covid-.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1342572" data-permalink="https://www.ac24horas.com/2020/04/24/covid-19-casos-em-analises-nao-param-de-crescer-e-ja-chegam-a-532-no-acre/upa-covid-2/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/04/UPA-covid-.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UPA &#8211; covid" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/04/UPA-covid-.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/04/UPA-covid-.jpg?fit=740%2C452&amp;ssl=1" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> boletim da saúde </span></div><p>Acre tem 66 novos casos e 3 novas mortes por Covid-19</p></div></li> </a> <a href="https://www.ac24horas.com/2020/07/06/gladson-quem-nao-quiser-apoiar-a-socorro-peca-para-sair/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/06/SOCORRO-E-GLADSON.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/06/SOCORRO-E-GLADSON.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/06/SOCORRO-E-GLADSON.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/06/SOCORRO-E-GLADSON.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1354051" data-permalink="https://www.ac24horas.com/2020/06/23/com-quase-90-das-obras-executadas-shopping-popular-de-rio-branco-deve-ser-inaugurado-em-agosto/socorro-e-gladson-2/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/06/SOCORRO-E-GLADSON.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SOCORRO E GLADSON" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/06/SOCORRO-E-GLADSON.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/06/SOCORRO-E-GLADSON.jpg?fit=740%2C452&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/06/SOCORRO-E-GLADSON.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/06/SOCORRO-E-GLADSON.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/06/SOCORRO-E-GLADSON.jpg?resize=560%2C550&amp;ssl=1 560w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/06/SOCORRO-E-GLADSON.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/06/SOCORRO-E-GLADSON.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1354051" data-permalink="https://www.ac24horas.com/2020/06/23/com-quase-90-das-obras-executadas-shopping-popular-de-rio-branco-deve-ser-inaugurado-em-agosto/socorro-e-gladson-2/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/06/SOCORRO-E-GLADSON.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SOCORRO E GLADSON" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/06/SOCORRO-E-GLADSON.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/06/SOCORRO-E-GLADSON.jpg?fit=740%2C452&amp;ssl=1" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Blog do Crica </span></div><p>Gladson: “quem não quiser apoiar a Socorro, peça para sair”</p></div></li> </a> <a href="https://www.ac24horas.com/2020/07/06/ladroes-invadem-fazenda-e-roubam-gado-prejuizo-e-de-quase-r-100-mil-e-fazendeiro-oferece-recompensa/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/01/BOI.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/01/BOI.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/01/BOI.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/01/BOI.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1323676" data-permalink="https://www.ac24horas.com/2020/01/09/idaf-publica-portaria-com-alteracao-de-procedimentos-acerca-das-femeas-bovinas-no-acre/boi-8/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/01/BOI.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BOI" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/01/BOI.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/01/BOI.jpg?fit=740%2C452&amp;ssl=1" /> <img width="80" height="80" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/01/BOI.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/01/BOI.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/01/BOI.jpg?resize=560%2C550&amp;ssl=1 560w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/01/BOI.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/01/BOI.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1323676" data-permalink="https://www.ac24horas.com/2020/01/09/idaf-publica-portaria-com-alteracao-de-procedimentos-acerca-das-femeas-bovinas-no-acre/boi-8/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/01/BOI.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BOI" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/01/BOI.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/01/BOI.jpg?fit=740%2C452&amp;ssl=1" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> INSEGURANÇA NO CAMPO </span></div><p>Ladrões invadem fazenda e roubam gado; prejuízo é de quase R$ 100 mil</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"><div class="footer-txt"><p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br> Diretor Responsável – Antonio D. F. da Costa<br> Artigos e matérias assinadas são de responsabilidade de seus autores</p><p class="contatos-footer"><a href="/cdn-cgi/l/email-protection#ef898e838a8c8081809c8c80af8e8cdddb87809d8e9cc18c8082" style="color: #FFF !important;">Fale Conosco (<span class="__cf_email__" data-cfemail="a3c5c2cfc6c0cccdccd0c0cce3c2c09197cbccd1c2d08dc0ccce">[email&#160;protected]</span>)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p></div></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright © 2019 Ac24Horas - Todos os direitos reservados.</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.2'></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/nativeflashradiov4.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/initflashradio.js?ver=5.4.2'></script> <script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'64196279',post:'1356979',tz:'-5',srv:'www.ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1356979' ]);</script> <script>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</script> <script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({flush: true});</script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Cairo%3A300%2C400%2C600%2C700%2C900%7COpen%20Sans%7CAdvent%20Pro%3A700%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen%20Sans%3A700%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CFrancois%20One%7CDroid%20Sans&#038;display=swap" /></noscript><noscript><link rel="stylesheet" href="https://www.ac24horas.com/wp-content/cache/min/1/05d6003bee78526930c45c69247fca53.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='mvp-custom-style-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' /></noscript><noscript><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"></noscript></body></html>
