
<!DOCTYPE html><html lang="pt-BR"><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><script src="/cdn-cgi/apps/head/-X3PSrM5qyTahQTK8Il7U0W0iWY.js"></script><link rel="pingback" href="https://www.ac24horas.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.ac24horas.com/wp-content/uploads/2020/03/Fotos-Vacinação-Semsa-8-800x600.jpeg" /><meta name="twitter:image" content="https://www.ac24horas.com/wp-content/uploads/2020/03/Fotos-Vacinação-Semsa-8-800x600.jpeg" /><meta property="og:url" content="https://www.ac24horas.com/2020/06/20/drive-thru-de-vacina-contra-a-gripe-vai-funcionar-neste-sabado-ate-as-13-horas/" /><meta property="og:title" content="Drive thru de vacina contra a gripe vai funcionar neste sábado até ás 13 horas" /><meta property="og:description" content="A Campanha Nacional de Vacinação contra a Gripe foi ampliada até o dia 30 deste mês de junho. O motivo foi a adesão abaixo do esperado até o momento. Para facilitar a vida de quem não tem tempo durante a semana ou não quer ir até um posto ou centro de saúde, a prefeitura de [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.ac24horas.com/2020/06/20/drive-thru-de-vacina-contra-a-gripe-vai-funcionar-neste-sabado-ate-as-13-horas/"><meta name="twitter:title" content="Drive thru de vacina contra a gripe vai funcionar neste sábado até ás 13 horas"><meta name="twitter:description" content="A Campanha Nacional de Vacinação contra a Gripe foi ampliada até o dia 30 deste mês de junho. O motivo foi a adesão abaixo do esperado até o momento. Para facilitar a vida de quem não tem tempo durante a semana ou não quer ir até um posto ou centro de saúde, a prefeitura de [&hellip;]"> <noscript><meta http-equiv="refresh" content="250" /> </noscript><meta http-equiv="refresh" content="250" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//cdn.onesignal.com" /><link rel="dns-prefetch" href="//stats.wp.com" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//adservice.google.com.br" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//partner.googleadservices.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//static.criteo.net" /><title>Drive thru de vacina contra a gripe vai funcionar neste sábado até ás 13 horas - ac24horas.com - Notícias do Acre</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Cairo%3A300%2C400%2C600%2C700%2C900%7COpen%20Sans%7CAdvent%20Pro%3A700%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen%20Sans%3A700%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CFrancois%20One%7CDroid%20Sans&#038;display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.ac24horas.com/wp-content/cache/min/1/3e95d840dfe4a8927d0c88f3bfdda3d5.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Acre - Notícias - ac24horas-" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ac24horas.com/?p=1353361" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Drive thru de vacina contra a gripe vai funcionar neste sábado até ás 13 horas - ac24horas.com - Notícias do Acre" /><meta property="og:description" content="Acre - Notícias - ac24horas-" /><meta property="og:url" content="https://www.ac24horas.com/?p=1353361" /><meta property="og:site_name" content="ac24horas.com - Notícias do Acre" /><meta property="article:publisher" content="https://www.facebook.com/ac24horas/" /><meta property="article:published_time" content="2020-06-20T12:46:41+00:00" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ac24horas.com/#website","url":"https://www.ac24horas.com/","name":"ac24horas.com - Not\u00edcias do Acre","description":"\u00daltimas Not\u00edcias do Acre - Cobertura jornal\u00edstica da capital do Acre, Rio Branco, Cruzeiro do Sul, Xapuri e munic\u00edpios. Bar do Vaz; Gameleira Connection. ac24, ac 24 horas, ac24h, ac24horas","potentialAction":[{"@type":"SearchAction","target":"https://www.ac24horas.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.ac24horas.com/?p=1353361#primaryimage","inLanguage":"pt-BR","url":"https://www.ac24horas.com/wp-content/uploads/2020/03/Fotos-Vacina\u00e7\u00e3o-Semsa-8.jpeg","width":800,"height":620},{"@type":"WebPage","@id":"https://www.ac24horas.com/?p=1353361#webpage","url":"https://www.ac24horas.com/?p=1353361","name":"Drive thru de vacina contra a gripe vai funcionar neste s\u00e1bado at\u00e9 \u00e1s 13 horas - ac24horas.com - Not\u00edcias do Acre","isPartOf":{"@id":"https://www.ac24horas.com/#website"},"primaryImageOfPage":{"@id":"https://www.ac24horas.com/?p=1353361#primaryimage"},"datePublished":"2020-06-20T12:46:41+00:00","dateModified":"2020-06-20T12:46:41+00:00","author":{"@id":"https://www.ac24horas.com/#/schema/person/cf8547633659654c88927a81a5b03df8"},"description":"Acre - Not\u00edcias - ac24horas-","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.ac24horas.com/?p=1353361"]}]},{"@type":["Person"],"@id":"https://www.ac24horas.com/#/schema/person/cf8547633659654c88927a81a5b03df8","name":"Le\u00f4nidas Badar\u00f3"}]}</script> <link rel="amphtml" href="https://www.ac24horas.com/2020/06/20/drive-thru-de-vacina-contra-a-gripe-vai-funcionar-neste-sabado-ate-as-13-horas/amp/" /><meta name="generator" content="AMP for WP 1.0.52" /><link rel='dns-prefetch' href='//www.ac24horas.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//cdn.ampproject.org' /><link rel='dns-prefetch' href='//cdn.taboola.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//tags.premiumads.com.br' /><link rel='dns-prefetch' href='//static.criteo.net' /><link rel='dns-prefetch' href='//tag.navdmp.com' /><link rel='dns-prefetch' href='//cdn.onesignal.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//adservice.google.co.uk' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='mvp-custom-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <link rel='https://api.w.org/' href='https://www.ac24horas.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ac24horas.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ac24horas.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://wp.me/p4lmnR-5G4p' /><link rel="alternate" type="application/json+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2020%2F06%2F20%2Fdrive-thru-de-vacina-contra-a-gripe-vai-funcionar-neste-sabado-ate-as-13-horas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2020%2F06%2F20%2Fdrive-thru-de-vacina-contra-a-gripe-vai-funcionar-neste-sabado-ate-as-13-horas%2F&#038;format=xml" /> <script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}</script> <style type='text/css'>img#wpstats{display:none}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Receba notificações das últimas notícias do ac24horas.com';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações irão aparecer no seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações irão aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://ac24horas.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-270x270.png" /><style type="text/css" id="wp-custom-css">p.span.embed-youtube{display:none!important}span.embed-youtube p{display:none!important}</style><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script><link rel='preload' id='mvp-custom-style-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style type="text/css" media="screen">.expand-banner{width:970px;height:90px;position:relative;overflow:hidden;-webkit-transition:all .5s ease;margin:10px auto 0 auto}.expand-banner .fechar-expand{display:block;position:absolute;bottom:0;right:0;z-index:999;background:transparent;padding:5px 10px;border-radius:0 0 0 5px;cursor:pointer}#mvp-content-main p a,.mvp-post-add-main p a{box-shadow:none!important;color:blue;font-style:italic}#mvp-content-main p a:hover,.mvp-post-add-main p a:hover{background:#fff!important;text-decoration:underline}</style> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1552162129454-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1552163061276-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1552163894770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1552164247617-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1552164670929-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1552164893050-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_PREMIUM', [[300, 600], [300, 250]], 'div-gpt-ad-1554167122925-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1554170589659-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [970, 250], 'div-gpt-ad-1555348464119-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD_1', [970, 250], 'div-gpt-ad-1555346772581-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_RELACIONADAS', ['fluid'], 'div-gpt-ad-1555422117396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1040280841"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-1040280841');</script> <script>gtag('event', 'conversion', {'send_to': 'AW-1040280841/eAZ4CKf2lsoBEInahfAD'});</script> </head><body class="post-template-default single single-post postid-1353361 single-format-standard"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li><li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li><li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li><li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li><li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li><li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li><li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a><ul class="sub-menu"><li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li><li id="menu-item-1323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li><li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li><li id="menu-item-1269804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li><li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li><li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li><li id="menu-item-1306401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306401"><a href="https://www.ac24horas.com/alex-thomas/">ALEX THOMAS &#8211; Hora do Veneno</a></li><li id="menu-item-1306400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://www.ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li><li id="menu-item-1306403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://www.ac24horas.com/daniel-silva/">Daniel Silva</a></li><li id="menu-item-1341312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://www.ac24horas.com/orlando-sabino/">Orlando Sabino</a></li></ul></li><li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li><li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li><li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Conecte-se agora</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.ac24horas.com/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"> <a href="https://www.facebook.com/superpaguepouco/" target="_blank"><img src="https://www.ac24horas.com/wp-content/uploads/2020/04/banner_pague_digital_2.png" width="1200"></a></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap" style="display:none;"> <a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" style="width: 350px;" /></a> <a class="mvp-nav-logo-small" href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a><h2 class="mvp-logo-title">ac24horas.com &#8211; Notícias do Acre</h2> <script type="text/javascript">dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date</script> <p class="data-header"> Rio Branco, Acre, <script type="text/javascript">document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")</script> </p><div class="mvp-drop-nav-title left"><h4>Drive thru de vacina contra a gripe vai funcionar neste sábado até ás 13 horas</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306401"><a href="https://www.ac24horas.com/alex-thomas/">ALEX THOMAS &#8211; Hora do Veneno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://www.ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://www.ac24horas.com/daniel-silva/">Daniel Silva</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://www.ac24horas.com/orlando-sabino/">Orlando Sabino</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><div class="mvp-feat2-bot-wrap"><div class="mvp-main-box"><div class="publicidade_topo" style="margin-bottom: 20px;"><center> <ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins> <script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script> </center></div></div></div><article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ac24horas.com/2020/06/20/drive-thru-de-vacina-contra-a-gripe-vai-funcionar-neste-sabado-ate-as-13-horas/" /><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h1 class="mvp-post-title left entry-title" itemprop="headline">Drive thru de vacina contra a gripe vai funcionar neste sábado até ás 13 horas</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">7 segundos atrás </span><p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-06-20">20/06/2020</time></span><meta itemprop="dateModified" content="2020-06-20" /></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ac24horas.com/author/leonidas/" title="Posts de Leônidas Badaró" rel="author">Leônidas Badaró</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="800" height="620" src="https://www.ac24horas.com/wp-content/uploads/2020/03/Fotos-Vacinação-Semsa-8.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/03/Fotos-Vacinação-Semsa-8.jpeg 800w, https://www.ac24horas.com/wp-content/uploads/2020/03/Fotos-Vacinação-Semsa-8-300x233.jpeg 300w, https://www.ac24horas.com/wp-content/uploads/2020/03/Fotos-Vacinação-Semsa-8-768x595.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="1337531" data-permalink="https://www.ac24horas.com/2020/03/24/segundo-dia-de-vacinacao-contra-influenza-prefeitura-faz-a-imunizacao-de-mais-de-45-mil/fotos-vacinacao-semsa-8/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/03/Fotos-Vacinação-Semsa-8.jpeg" data-orig-size="800,620" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fotos Vacinação Semsa (8)" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/03/Fotos-Vacinação-Semsa-8-300x233.jpeg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/03/Fotos-Vacinação-Semsa-8.jpeg" /><meta itemprop="url" content="https://www.ac24horas.com/wp-content/uploads/2020/03/Fotos-Vacinação-Semsa-8-800x600.jpeg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2020/06/20/drive-thru-de-vacina-contra-a-gripe-vai-funcionar-neste-sabado-ate-as-13-horas/&amp;t=Drive thru de vacina contra a gripe vai funcionar neste sábado até ás 13 horas', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Drive thru de vacina contra a gripe vai funcionar neste sábado até ás 13 horas -&amp;url=https://www.ac24horas.com/2020/06/20/drive-thru-de-vacina-contra-a-gripe-vai-funcionar-neste-sabado-ate-as-13-horas/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2020/06/20/drive-thru-de-vacina-contra-a-gripe-vai-funcionar-neste-sabado-ate-as-13-horas/&amp;media=https://www.ac24horas.com/wp-content/uploads/2020/03/Fotos-Vacinação-Semsa-8-800x600.jpeg&amp;description=Drive thru de vacina contra a gripe vai funcionar neste sábado até ás 13 horas', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#744b0701161e1117004930061d021154001c0601541011540215171d1a1554171b1a00061554155413061d04115402151d5412011a171d1b1a1506541a110700115407b7d51615101b541500b7dd54b7d507544547541c1b061507521519044f363b302d4931015415171c111d5411070011541506001d131b541d1a001106110707151a001154115404111a07111d54111954171b19041506001d181cb7d559181b54171b1954021b17b7de5a54371b1a121d06154e541c000004074e5b5b0303035a151746401c1b0615075a171b195b464446445b44425b46445b10061d021159001c0601591011590215171d1a1559171b1a00061559155913061d04115902151d5912011a171d1b1a1506591a110700115907151615101b59150011591507594547591c1b0615075b"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2020/06/20/drive-thru-de-vacina-contra-a-gripe-vai-funcionar-neste-sabado-ate-as-13-horas/&amp;t=Drive thru de vacina contra a gripe vai funcionar neste sábado até ás 13 horas', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Drive thru de vacina contra a gripe vai funcionar neste sábado até ás 13 horas -&amp;url=https://www.ac24horas.com/2020/06/20/drive-thru-de-vacina-contra-a-gripe-vai-funcionar-neste-sabado-ate-as-13-horas/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2020/06/20/drive-thru-de-vacina-contra-a-gripe-vai-funcionar-neste-sabado-ate-as-13-horas/&amp;media=https://www.ac24horas.com/wp-content/uploads/2020/03/Fotos-Vacinação-Semsa-8-800x600.jpeg&amp;description=Drive thru de vacina contra a gripe vai funcionar neste sábado até ás 13 horas', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Drive thru de vacina contra a gripe vai funcionar neste sábado até ás 13 horas https://www.ac24horas.com/2020/06/20/drive-thru-de-vacina-contra-a-gripe-vai-funcionar-neste-sabado-ate-as-13-horas/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#d0efa3a5b2bab5b3a4ed94a2b9a6b5f0a4b8a2a5f0b4b5f0a6b1b3b9beb1f0b3bfbea4a2b1f0b1f0b7a2b9a0b5f0a6b1b9f0b6a5beb3b9bfbeb1a2f0beb5a3a4b5f0a31371b2b1b4bff0b1a41379f01371a3f0e1e3f0b8bfa2b1a3f6b1bda0eb929f9489ed95a5f0b1b3b8b5b9f0b5a3a4b5f0b1a2a4b9b7bff0b9bea4b5a2b5a3a3b1bea4b5f0b5f0a0b5bea3b5b9f0b5bdf0b3bfbda0b1a2a4b9bcb81371fdbcbff0b3bfbdf0a6bfb3137afef093bfbeb6b9a2b1eaf0b8a4a4a0a3eaffffa7a7a7feb1b3e2e4b8bfa2b1a3feb3bfbdffe2e0e2e0ffe0e6ffe2e0ffb4a2b9a6b5fda4b8a2a5fdb4b5fda6b1b3b9beb1fdb3bfbea4a2b1fdb1fdb7a2b9a0b5fda6b1b9fdb6a5beb3b9bfbeb1a2fdbeb5a3a4b5fda3b1b2b1b4bffdb1a4b5fdb1a3fde1e3fdb8bfa2b1a3ff"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class=left relative"><div id="mvp-content-main" class="left relative"><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>A Campanha Nacional de Vacinação contra a Gripe foi ampliada até o dia 30 deste mês de junho. O motivo foi a adesão abaixo do esperado até o momento.</p><p>Para facilitar a vida de quem não tem tempo durante a semana ou não quer ir até um posto ou centro de saúde, a prefeitura de Rio Branco o programa a vacina no carro, ou drive thru, onde não é preciso nem sair do veículo para ser imunizado. A modalidade de vacina funciona no antigo pátio de vistoria do Detran, na avenida Nações Unidas, em frente ao 7º BEC e vai está disponível neste sábado das 8 às 13 horas.</p><p>Devem se imunizar contra a gripe pessoas com deficiência, idosos, crianças de 6 meses a menores de 6 anos, gestantes, puérperas, e pessoas de 55 a 59 anos de idade, professores das escolas públicas e privadas, que devem apresentar o crachá funcional para comprovar o vínculo com alguma instituição.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div class='code-block code-block-26' style='margin: 8px 0; clear: both;'></div></div><div id="mvp-content-bot" class="left"><div class="clearfix"></div><div class="clearfix"></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-prev-post-wrap left relative"> <a href="https://www.ac24horas.com/2020/06/20/correios-alertam-clientes-sobre-crimes-na-internet/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Não perca</span><p>Correios alertam clientes sobre crimes na internet</p></div></div></div></div> </a></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" /><meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"></div><meta itemprop="name" content="ac24horas.com &#8211; Notícias do Acre"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Anúncios</span><div id="_ppads_banners_taboola"><div data-premium="" data-adunit="AC24HORAS_FEED_TABOOLA_300X250_1" data-sizes-desktop="[[300,250]]" data-sizes-mobile="[[300,250]]"></div><div data-premium="" data-adunit="AC24HORAS_FEED_TABOOLA_300X250_2" data-sizes-desktop="[[300,250]]"></div></div><div id="taboola-below-article-thumbnails"></div></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative"><section id="ai_widget-14" class="mvp-side-widget ai_widget"><div class='code-block code-block-40' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins data-revive-zoneid="31" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script> </div></section><section id="custom_html-16" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id='div-gpt-ad-1552162129454-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552162129454-0'); });</script> </div></center></div></section><section id="ai_widget-4" class="mvp-side-widget ai_widget ai-viewport-1 ai-sticky-widget"><div class='code-block code-block-33' style='margin: 8px 0; clear: both;'><div data-premium="" data-adunit="AC24HORAS_HOME_BARRA_LATERAL_300X600_1" data-sizes-desktop="[[300,600]]" data-sizes-mobile="[[300,600],[300,250]]"></div></div></section><section id="custom_html-38" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-premium="" data-adunit="AC_24_HORAS_300X250_1" data-sizes-desktop="[[300,250]]"></div></div></section><section id="top-posts-3" class="mvp-side-widget widget_top-posts"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Bombando</span></h4></div><ul class='widgets-list-layout no-grav'><li> <a href="https://www.ac24horas.com/2020/06/19/universidade-federal-do-acre-abre-400-vagas-para-curso-de-matematica-e-fisica-ead/" title="Universidade Federal do Acre abre 400 vagas para curso de matemática e física EAD" class="bump-view" data-bump-view="tp"> <img width="150" height="150" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/06/ufac-1.jpg?resize=150%2C150&#038;ssl=1" alt="Universidade Federal do Acre abre 400 vagas para curso de matemática e física EAD" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/06/19/universidade-federal-do-acre-abre-400-vagas-para-curso-de-matematica-e-fisica-ead/" title="Universidade Federal do Acre abre 400 vagas para curso de matemática e física EAD" class="bump-view" data-bump-view="tp">Universidade Federal do Acre abre 400 vagas para curso de matemática e física EAD</a></div></li><li> <a href="https://www.ac24horas.com/2020/06/19/assembleia-de-deus-e-flagrada-realizando-culto-para-mais-de-100-pessoas-no-acre/" title="Assembleia de Deus é flagrada realizando culto para mais de 100 pessoas no Acre" class="bump-view" data-bump-view="tp"> <img width="150" height="150" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-19-at-16.49.16.jpeg?resize=150%2C150&#038;ssl=1" alt="Assembleia de Deus é flagrada realizando culto para mais de 100 pessoas no Acre" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/06/19/assembleia-de-deus-e-flagrada-realizando-culto-para-mais-de-100-pessoas-no-acre/" title="Assembleia de Deus é flagrada realizando culto para mais de 100 pessoas no Acre" class="bump-view" data-bump-view="tp">Assembleia de Deus é flagrada realizando culto para mais de 100 pessoas no Acre</a></div></li><li> <a href="https://www.ac24horas.com/2020/06/19/no-acre-medica-trabalha-tomando-soro-para-nao-desfalcar-equipe-de-hospital/" title="No Acre, médica plantonista trabalha tomando soro para não desfalcar equipe de hospital" class="bump-view" data-bump-view="tp"> <img width="150" height="150" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/06/MEDICA-ACRE.jpg?resize=150%2C150&#038;ssl=1" alt="No Acre, médica plantonista trabalha tomando soro para não desfalcar equipe de hospital" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/06/19/no-acre-medica-trabalha-tomando-soro-para-nao-desfalcar-equipe-de-hospital/" title="No Acre, médica plantonista trabalha tomando soro para não desfalcar equipe de hospital" class="bump-view" data-bump-view="tp">No Acre, médica plantonista trabalha tomando soro para não desfalcar equipe de hospital</a></div></li><li> <a href="https://www.ac24horas.com/2020/06/18/policia-prende-pais-de-adolescentes-que-estupraram-menor-de-15-anos/" title="Pais e adolescentes são presos por estupro de menor de 15 anos" class="bump-view" data-bump-view="tp"> <img width="150" height="150" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/06/PRESO_900x550.jpg?resize=150%2C150&#038;ssl=1" alt="Pais e adolescentes são presos por estupro de menor de 15 anos" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/06/18/policia-prende-pais-de-adolescentes-que-estupraram-menor-de-15-anos/" title="Pais e adolescentes são presos por estupro de menor de 15 anos" class="bump-view" data-bump-view="tp">Pais e adolescentes são presos por estupro de menor de 15 anos</a></div></li><li> <a href="https://www.ac24horas.com/2020/06/19/pesquisas-mostram-aprovacao-da-gestao-de-gladson-cameli-no-interior-e-queda-de-popularidades-dos-atuais-prefeitos/" title="Pesquisas mostram aprovação da gestão de Gladson Cameli no interior e queda de popularidades dos atuais prefeitos" class="bump-view" data-bump-view="tp"> <img width="150" height="150" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/06/PESQUISA-GOV-.gif?resize=150%2C150&#038;ssl=1" alt="Pesquisas mostram aprovação da gestão de Gladson Cameli no interior e queda de popularidades dos atuais prefeitos" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/06/19/pesquisas-mostram-aprovacao-da-gestao-de-gladson-cameli-no-interior-e-queda-de-popularidades-dos-atuais-prefeitos/" title="Pesquisas mostram aprovação da gestão de Gladson Cameli no interior e queda de popularidades dos atuais prefeitos" class="bump-view" data-bump-view="tp">Pesquisas mostram aprovação da gestão de Gladson Cameli no interior e queda de popularidades dos atuais prefeitos</a></div></li><li> <a href="https://www.ac24horas.com/2020/06/18/cozinheiro-acreano-famoso-por-vender-salgados-gigantes-tem-estabelecimento-furtado/" title="Cozinheiro acreano famoso por vender salgados gigantes tem estabelecimento furtado" class="bump-view" data-bump-view="tp"> <img width="150" height="150" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/06/SALGADEIRO-CLEITON.jpg?resize=150%2C150&#038;ssl=1" alt="Cozinheiro acreano famoso por vender salgados gigantes tem estabelecimento furtado" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/06/18/cozinheiro-acreano-famoso-por-vender-salgados-gigantes-tem-estabelecimento-furtado/" title="Cozinheiro acreano famoso por vender salgados gigantes tem estabelecimento furtado" class="bump-view" data-bump-view="tp">Cozinheiro acreano famoso por vender salgados gigantes tem estabelecimento furtado</a></div></li></ul></section><section id="custom_html-31" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id='div-gpt-ad-1552163061276-0' style='height:600px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552163061276-0'); });</script> </div></center></div></section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Newsletter</span></h4></div><div class="textwidget custom-html-widget"><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" as="style" onload="this.onload=null;this.rel='stylesheet'" rel="preload" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style><div id="mc_embed_signup"><form action="https://acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=23baf9882e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><h2>INSCREVER-SE</h2><p> Quero receber por e-mail as últimas notícias mais importantes do ac24horas.com.</p><div class="indicates-required"><span class="asterisk">*</span> indicates required</div><div class="mc-field-group"> <label for="mce-EMAIL">E-mail <span class="asterisk">*</span> </label> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_23baf9882e" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script> </div></section><section id="custom_html-17" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-i8+d-13-33+9w" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3706675445"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></section><section id="custom_html-39" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-premium="" data-adunit="AC24HORAS_DESKTOP_HOME_300X600" data-sizes-desktop="[[300,600]]"></div></div></section><section id="custom_html-32" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id='div-gpt-ad-1554170589659-0' style='height:600px; width:300px; margin-bottom: 38px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554170589659-0'); });</script> </div></center><center><div id='div-gpt-ad-1552164893050-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552164893050-0'); });</script> </div></center></div></section><section id="ai_widget-5" class="mvp-side-widget ai_widget ai-viewport-1"><div class='code-block code-block-34' style='margin: 8px 0; clear: both;'><center> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5161600378"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center></div></section> <script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"53172726da82e984831390215","lid":"23baf9882e","uniqueMethods":true}) });} );</script> </div></div></div><div class="clearfix" style="display:block; margin-bottom:60px;"></div><div id="mvp-post-more-wrap" class="left relative"><div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div><ul class="mvp-post-more-list left relative"> <a href="https://www.ac24horas.com/2020/06/17/festa-ate-o-raiar-do-dia-em-suposta-propriedade-de-empresario-vira-polemica-nas-redes-sociais/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/06/GRINGO-1B-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/06/GRINGO-1B-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2020/06/GRINGO-1B-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1352762" data-permalink="https://www.ac24horas.com/2020/06/17/festa-ate-o-raiar-do-dia-em-suposta-propriedade-de-empresario-vira-polemica-nas-redes-sociais/gringo-1b/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/06/GRINGO-1B.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GRINGO 1B" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/06/GRINGO-1B-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/06/GRINGO-1B.jpg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/06/GRINGO-1B-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/06/GRINGO-1B-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2020/06/GRINGO-1B-150x150.jpg 150w, https://www.ac24horas.com/wp-content/uploads/2020/06/GRINGO-1B-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1352762" data-permalink="https://www.ac24horas.com/2020/06/17/festa-ate-o-raiar-do-dia-em-suposta-propriedade-de-empresario-vira-polemica-nas-redes-sociais/gringo-1b/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/06/GRINGO-1B.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GRINGO 1B" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/06/GRINGO-1B-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/06/GRINGO-1B.jpg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> PROJETO X </span></div><p>Festa até o raiar do dia em suposta propriedade de empresário vira polêmica nas redes sociais</p></div></li> </a> <a href="https://www.ac24horas.com/2020/06/18/ifac-abre-750-vagas-para-cursos-gratuitos-a-distancia-inscricoes-vao-ate-a-proxima-segunda/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2017/11/ifac-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2017/11/ifac-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2017/11/ifac-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1215010" data-permalink="https://www.ac24horas.com/2017/11/01/ifac-abre-inscricoes-para-pos-graduacao-em-educacao-profissional-cientifica-e-tecnologica/ifac-8/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2017/11/ifac.jpg" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ifac" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2017/11/ifac-300x200.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2017/11/ifac.jpg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2017/11/ifac-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2017/11/ifac-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2017/11/ifac-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1215010" data-permalink="https://www.ac24horas.com/2017/11/01/ifac-abre-inscricoes-para-pos-graduacao-em-educacao-profissional-cientifica-e-tecnologica/ifac-8/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2017/11/ifac.jpg" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ifac" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2017/11/ifac-300x200.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2017/11/ifac.jpg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> OPORTUNIDADE </span></div><p>IFAC abre 750 vagas para cursos gratuitos à distância; inscrições vão até a segunda (22)</p></div></li> </a> <a href="https://www.ac24horas.com/2020/06/15/cobija-perde-controle-de-infectados-e-tem-explosao-de-casos-de-covid-19-em-menos-de-um-mes/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-15-at-10.36.51-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-15-at-10.36.51-400x240.jpeg 400w, https://www.ac24horas.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-15-at-10.36.51-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1352292" data-permalink="https://www.ac24horas.com/2020/06/15/cobija-perde-controle-de-infectados-e-tem-explosao-de-casos-de-covid-19-em-menos-de-um-mes/whatsapp-image-2020-06-15-at-10-36-51/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-15-at-10.36.51.jpeg" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-06-15 at 10.36.51" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-15-at-10.36.51-300x225.jpeg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-15-at-10.36.51-900x675.jpeg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-15-at-10.36.51-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-15-at-10.36.51-80x80.jpeg 80w, https://www.ac24horas.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-15-at-10.36.51-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1352292" data-permalink="https://www.ac24horas.com/2020/06/15/cobija-perde-controle-de-infectados-e-tem-explosao-de-casos-de-covid-19-em-menos-de-um-mes/whatsapp-image-2020-06-15-at-10-36-51/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-15-at-10.36.51.jpeg" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-06-15 at 10.36.51" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-15-at-10.36.51-300x225.jpeg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-15-at-10.36.51-900x675.jpeg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> em menos de um mês </span></div><p>Cobija perde controle de infectados e tem explosão de Covid-19</p></div></li> </a> <a href="https://www.ac24horas.com/2020/06/16/funcionario-do-araujo-morre-vitima-de-coronavirus-na-uti-do-pronto-socorro/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/06/FUNCIONARIO-ARAUJO-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/06/FUNCIONARIO-ARAUJO-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2020/06/FUNCIONARIO-ARAUJO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1352543" data-permalink="https://www.ac24horas.com/2020/06/16/funcionario-do-araujo-morre-vitima-de-coronavirus-na-uti-do-pronto-socorro/funcionario-araujo/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/06/FUNCIONARIO-ARAUJO.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FUNCIONARIO ARAUJO" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/06/FUNCIONARIO-ARAUJO-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/06/FUNCIONARIO-ARAUJO.jpg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/06/FUNCIONARIO-ARAUJO-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/06/FUNCIONARIO-ARAUJO-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2020/06/FUNCIONARIO-ARAUJO-150x150.jpg 150w, https://www.ac24horas.com/wp-content/uploads/2020/06/FUNCIONARIO-ARAUJO-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1352543" data-permalink="https://www.ac24horas.com/2020/06/16/funcionario-do-araujo-morre-vitima-de-coronavirus-na-uti-do-pronto-socorro/funcionario-araujo/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/06/FUNCIONARIO-ARAUJO.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FUNCIONARIO ARAUJO" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/06/FUNCIONARIO-ARAUJO-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/06/FUNCIONARIO-ARAUJO.jpg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> LUTO! </span></div><p>Funcionário do Araújo morre vítima do coronavírus na UTI do Pronto-Socorro</p></div></li> </a> <a href="https://www.ac24horas.com/2020/06/18/marcio-bittar-vou-puxar-a-reeleicao-do-bolsonaro-em-2022/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2019/05/Marcio-Bittar-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2019/05/Marcio-Bittar-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2019/05/Marcio-Bittar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1283255" data-permalink="https://www.ac24horas.com/2019/05/27/marcio-bittar-reune-criticos-a-ideia-de-aquecimento-global-maior-mentira-da-atualidade/ccj-comissao-de-constituicao-justica-e-cidadania/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2019/05/Marcio-Bittar.jpg" data-orig-size="750,430" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Pedro Fran\u00e7a\/Ag\u00eancia Senado&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;Comiss\u00e3o de Constitui\u00e7\u00e3o, Justi\u00e7a e Cidadania (CCJ) realiza reuni\u00e3o com 18 itens. Na pauta, 3 indicados para compor o Conselho Nacional do Minist\u00e9rio P\u00fablico (CNMP) e, tamb\u00e9m, o PLC 120\/2017, que dispensa carta de anu\u00eancia em georreferenciamento de im\u00f3veis rurais. Em pronunciamento, \u00e0 bancada, senador Marcio Bittar (MDB-AC). Foto: Pedro Fran\u00e7a\/Ag\u00eancia Senado&quot;,&quot;created_timestamp&quot;:&quot;1556105699&quot;,&quot;copyright&quot;:&quot;Senado Federal do Brasil&quot;,&quot;focal_length&quot;:&quot;185&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;CCJ - Comiss\u00e3o de Constitui\u00e7\u00e3o, Justi\u00e7a e Cidadania&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CCJ &#8211; Comissão de Constituição, Justiça e Cidadania" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2019/05/Marcio-Bittar-300x172.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2019/05/Marcio-Bittar.jpg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2019/05/Marcio-Bittar-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2019/05/Marcio-Bittar-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2019/05/Marcio-Bittar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1283255" data-permalink="https://www.ac24horas.com/2019/05/27/marcio-bittar-reune-criticos-a-ideia-de-aquecimento-global-maior-mentira-da-atualidade/ccj-comissao-de-constituicao-justica-e-cidadania/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2019/05/Marcio-Bittar.jpg" data-orig-size="750,430" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Pedro Fran\u00e7a\/Ag\u00eancia Senado&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;Comiss\u00e3o de Constitui\u00e7\u00e3o, Justi\u00e7a e Cidadania (CCJ) realiza reuni\u00e3o com 18 itens. Na pauta, 3 indicados para compor o Conselho Nacional do Minist\u00e9rio P\u00fablico (CNMP) e, tamb\u00e9m, o PLC 120\/2017, que dispensa carta de anu\u00eancia em georreferenciamento de im\u00f3veis rurais. Em pronunciamento, \u00e0 bancada, senador Marcio Bittar (MDB-AC). Foto: Pedro Fran\u00e7a\/Ag\u00eancia Senado&quot;,&quot;created_timestamp&quot;:&quot;1556105699&quot;,&quot;copyright&quot;:&quot;Senado Federal do Brasil&quot;,&quot;focal_length&quot;:&quot;185&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;CCJ - Comiss\u00e3o de Constitui\u00e7\u00e3o, Justi\u00e7a e Cidadania&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CCJ &#8211; Comissão de Constituição, Justiça e Cidadania" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2019/05/Marcio-Bittar-300x172.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2019/05/Marcio-Bittar.jpg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Blog do Crica </span></div><p>Márcio Bittar: “vou puxar a reeleição do Bolsonaro em 2022&#8243;</p></div></li> </a> <a href="https://www.ac24horas.com/2020/06/15/caixa-economica-libera-consulta-ao-valor-e-data-de-novos-saques-do-fgts-emergencial/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/01/FGTS_MULTA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/01/FGTS_MULTA-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2020/01/FGTS_MULTA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1322504" data-permalink="https://www.ac24horas.com/2020/01/01/multa-adicional-de-10-do-fgts-sera-extinta-a-partir-de-hoje/fgts_multa/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/01/FGTS_MULTA.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FGTS_MULTA" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/01/FGTS_MULTA-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/01/FGTS_MULTA.jpg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/01/FGTS_MULTA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/01/FGTS_MULTA-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2020/01/FGTS_MULTA-150x150.jpg 150w, https://www.ac24horas.com/wp-content/uploads/2020/01/FGTS_MULTA-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1322504" data-permalink="https://www.ac24horas.com/2020/01/01/multa-adicional-de-10-do-fgts-sera-extinta-a-partir-de-hoje/fgts_multa/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/01/FGTS_MULTA.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FGTS_MULTA" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/01/FGTS_MULTA-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/01/FGTS_MULTA.jpg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> VEJA O CALENDÁRIO </span></div><p>Caixa Econômica libera consulta ao valor e data de novos saques do FGTS emergencial</p></div></li> </a> <a href="https://www.ac24horas.com/2020/06/18/operacao-prende-policial-que-teria-dado-informacoes-para-fuga-frustrada-de-33-presos/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/06/Policia-Penal-MG-2-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/06/Policia-Penal-MG-2-400x240.jpeg 400w, https://www.ac24horas.com/wp-content/uploads/2020/06/Policia-Penal-MG-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1352992" data-permalink="https://www.ac24horas.com/2020/06/18/operacao-prende-policial-que-teria-dado-informacoes-para-fuga-frustrada-de-33-presos/policia-penal-mg-2/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/06/Policia-Penal-MG-2.jpeg" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Policia-Penal-MG-2" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/06/Policia-Penal-MG-2-300x200.jpeg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/06/Policia-Penal-MG-2.jpeg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/06/Policia-Penal-MG-2-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/06/Policia-Penal-MG-2-80x80.jpeg 80w, https://www.ac24horas.com/wp-content/uploads/2020/06/Policia-Penal-MG-2-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1352992" data-permalink="https://www.ac24horas.com/2020/06/18/operacao-prende-policial-que-teria-dado-informacoes-para-fuga-frustrada-de-33-presos/policia-penal-mg-2/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/06/Policia-Penal-MG-2.jpeg" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Policia-Penal-MG-2" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/06/Policia-Penal-MG-2-300x200.jpeg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/06/Policia-Penal-MG-2.jpeg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> DO LADO DO CRIME </span></div><p>Operação prende policial que “teria” dado informações para fuga frustrada de 33 presos</p></div></li> </a> <a href="https://www.ac24horas.com/2020/06/16/socorro-neri-exonera-tres-da-secretaria-da-saude-apos-operacao-da-pf/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/05/SOCORRO-NERI-ALCOOL-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/05/SOCORRO-NERI-ALCOOL-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2020/05/SOCORRO-NERI-ALCOOL-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1346351" data-permalink="https://www.ac24horas.com/2020/05/14/mpf-e-mpe-devem-auditar-compra-de-alcool-gel-em-rio-branco/socorro-neri-alcool/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/05/SOCORRO-NERI-ALCOOL.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SOCORRO NERI &#8211; ALCOOL" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/05/SOCORRO-NERI-ALCOOL-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/05/SOCORRO-NERI-ALCOOL.jpg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/05/SOCORRO-NERI-ALCOOL-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/05/SOCORRO-NERI-ALCOOL-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2020/05/SOCORRO-NERI-ALCOOL-150x150.jpg 150w, https://www.ac24horas.com/wp-content/uploads/2020/05/SOCORRO-NERI-ALCOOL-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1346351" data-permalink="https://www.ac24horas.com/2020/05/14/mpf-e-mpe-devem-auditar-compra-de-alcool-gel-em-rio-branco/socorro-neri-alcool/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/05/SOCORRO-NERI-ALCOOL.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SOCORRO NERI &#8211; ALCOOL" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/05/SOCORRO-NERI-ALCOOL-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/05/SOCORRO-NERI-ALCOOL.jpg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> NÃO TEVE PERDÃO </span></div><p>Socorro Neri exonera três da SEMSA após operação da Polícia Federal</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"><div class="footer-txt"><p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br> Diretor Responsável – Antonio D. F. da Costa<br> Artigos e matérias assinadas são de responsabilidade de seus autores</p><p class="contatos-footer"><a href="/cdn-cgi/l/email-protection#6503040900060a0b0a16060a25040657510d0a1704164b060a08" style="color: #FFF !important;">Fale Conosco (<span class="__cf_email__" data-cfemail="ddbbbcb1b8beb2b3b2aebeb29dbcbeefe9b5b2afbcaef3beb2b0">[email&#160;protected]</span>)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p></div></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"> <a style="color:#971b0e; text-decoration: none;" href="https://acreagora.com"><p> Acre Agora - Noticias do Acre - acreagora.com</p></a></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright © 2019 Ac24Horas - Todos os direitos reservados.</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor-1.7.0.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-1.7.0.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-content/plugins/theia-sticky-sidebar/js/main-1.7.0.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js'></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});</script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/scripts.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/retina.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/flexslider.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/nativeflashradiov4.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/initflashradio.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'64196279',post:'1353361',tz:'-5',srv:'www.ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1353361' ]);</script> <script>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</script> <div data-premium="" data-adunit="AC24HORAS_FLEX" data-sizes-mobile="[[1,1]]"></div> <script type="text/javascript" data-cfasync="false" async="async" src="https://tags.premiumads.com.br/dfp/7173b9d1-c2c6-4b60-8a8f-9e23672c7db9"></script> <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div kudyijkvuzzf t="i" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1" w="300" h="250"></div></div> <script id="kudyijkvuzzf" type="text/javascript">(function (document,
window) { document.addEventListener('DOMContentLoaded', function (event)
{ let a = document.createElement("script"); a.type = 'text/javascript';
a.async = true; a.src =
"https://data.gblcdn.com/data/gblcdnp.js?id=b1ec85b8e44171d899af&pubid=1bed9580-6f6a-11ea-8d9b-93f52231d67f&pid=kudyijkvuzzf&renderD=0&limitT=0&limitH=24&t=i";
document.body.appendChild(a);
document.getElementById('kudyijkvuzzf').remove(); }); }) (document,
window);</script> <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Cairo%3A300%2C400%2C600%2C700%2C900%7COpen%20Sans%7CAdvent%20Pro%3A700%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen%20Sans%3A700%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CFrancois%20One%7CDroid%20Sans&#038;display=swap" /></noscript><noscript><link rel="stylesheet" href="https://www.ac24horas.com/wp-content/cache/min/1/3e95d840dfe4a8927d0c88f3bfdda3d5.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='mvp-custom-style-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' /></noscript><noscript><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"></noscript></body></html>
