
<!DOCTYPE html><html lang="pt-BR"><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><script src="/cdn-cgi/apps/head/-X3PSrM5qyTahQTK8Il7U0W0iWY.js"></script><link rel="pingback" href="https://www.ac24horas.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.ac24horas.com/wp-content/uploads/2020/03/GLADSON-SECOM-AC-1000x600.jpg" /><meta name="twitter:image" content="https://www.ac24horas.com/wp-content/uploads/2020/03/GLADSON-SECOM-AC-1000x600.jpg" /><meta property="og:url" content="https://www.ac24horas.com/2020/05/14/de-que-adianta-lockdown-se-as-pessoas-nao-tem-consciencia-questiona-governador/" /><meta property="og:title" content="“De que adianta lockdown se as pessoas não têm consciência?”, questiona governador" /><meta property="og:description" content="Enquanto parte da população pede pelo decreto de bloqueio total dos serviços no estado perante a pandemia do novo coronavírus, o governador Gladson Cameli ainda avalia se esta é realmente uma alternativa viável. Durante o lançamento da operação Força Máxima, ocorrido nesta quinta-feira, 14, o chefe do Executivo ressaltou a falta de compromisso de alguns [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.ac24horas.com/2020/05/14/de-que-adianta-lockdown-se-as-pessoas-nao-tem-consciencia-questiona-governador/"><meta name="twitter:title" content="“De que adianta lockdown se as pessoas não têm consciência?”, questiona governador"><meta name="twitter:description" content="Enquanto parte da população pede pelo decreto de bloqueio total dos serviços no estado perante a pandemia do novo coronavírus, o governador Gladson Cameli ainda avalia se esta é realmente uma alternativa viável. Durante o lançamento da operação Força Máxima, ocorrido nesta quinta-feira, 14, o chefe do Executivo ressaltou a falta de compromisso de alguns [&hellip;]"> <noscript><meta http-equiv="refresh" content="250" /> </noscript><meta http-equiv="refresh" content="250" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//cdn.onesignal.com" /><link rel="dns-prefetch" href="//stats.wp.com" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//adservice.google.com.br" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//partner.googleadservices.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//static.criteo.net" /><title>“De que adianta lockdown se as pessoas não têm consciência?”, questiona governador - ac24horas.com - Notícias do Acre</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Cairo%3A300%2C400%2C600%2C700%2C900%7COpen%20Sans%7CAdvent%20Pro%3A700%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen%20Sans%3A700%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CFrancois%20One%7CDroid%20Sans&#038;display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.ac24horas.com/wp-content/cache/min/1/f5b0e39507a6ac0925dd4770ddf726b6.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Acre - Notícias - ac24horas-" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ac24horas.com/2020/05/14/de-que-adianta-lockdown-se-as-pessoas-nao-tem-consciencia-questiona-governador/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="“De que adianta lockdown se as pessoas não têm consciência?”, questiona governador - ac24horas.com - Notícias do Acre" /><meta property="og:description" content="Acre - Notícias - ac24horas-" /><meta property="og:url" content="https://www.ac24horas.com/2020/05/14/de-que-adianta-lockdown-se-as-pessoas-nao-tem-consciencia-questiona-governador/" /><meta property="og:site_name" content="ac24horas.com - Notícias do Acre" /><meta property="article:publisher" content="https://www.facebook.com/ac24horas/" /><meta property="article:published_time" content="2020-05-14T16:42:40+00:00" /><meta property="article:modified_time" content="2020-05-14T19:16:22+00:00" /><meta property="og:image" content="https://www.ac24horas.com/wp-content/uploads/2020/03/GLADSON-SECOM-AC.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1706" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ac24horas.com/#website","url":"https://www.ac24horas.com/","name":"ac24horas.com - Not\u00edcias do Acre","description":"\u00daltimas Not\u00edcias do Acre - Cobertura jornal\u00edstica da capital do Acre, Rio Branco, Cruzeiro do Sul, Xapuri e munic\u00edpios. Bar do Vaz; Gameleira Connection. ac24, ac 24 horas, ac24h, ac24horas","potentialAction":[{"@type":"SearchAction","target":"https://www.ac24horas.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.ac24horas.com/2020/05/14/de-que-adianta-lockdown-se-as-pessoas-nao-tem-consciencia-questiona-governador/#primaryimage","inLanguage":"pt-BR","url":"https://www.ac24horas.com/wp-content/uploads/2020/03/GLADSON-SECOM-AC.jpg","width":2560,"height":1706},{"@type":"WebPage","@id":"https://www.ac24horas.com/2020/05/14/de-que-adianta-lockdown-se-as-pessoas-nao-tem-consciencia-questiona-governador/#webpage","url":"https://www.ac24horas.com/2020/05/14/de-que-adianta-lockdown-se-as-pessoas-nao-tem-consciencia-questiona-governador/","name":"\u201cDe que adianta lockdown se as pessoas n\u00e3o t\u00eam consci\u00eancia?\u201d, questiona governador - ac24horas.com - Not\u00edcias do Acre","isPartOf":{"@id":"https://www.ac24horas.com/#website"},"primaryImageOfPage":{"@id":"https://www.ac24horas.com/2020/05/14/de-que-adianta-lockdown-se-as-pessoas-nao-tem-consciencia-questiona-governador/#primaryimage"},"datePublished":"2020-05-14T16:42:40+00:00","dateModified":"2020-05-14T19:16:22+00:00","author":{"@id":"https://www.ac24horas.com/#/schema/person/cb9a610e6fe4e357af0cb10085d70aa7"},"description":"Acre - Not\u00edcias - ac24horas-","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.ac24horas.com/2020/05/14/de-que-adianta-lockdown-se-as-pessoas-nao-tem-consciencia-questiona-governador/"]}]},{"@type":["Person"],"@id":"https://www.ac24horas.com/#/schema/person/cb9a610e6fe4e357af0cb10085d70aa7","name":"Thais Farias"}]}</script> <link rel="amphtml" href="https://www.ac24horas.com/2020/05/14/de-que-adianta-lockdown-se-as-pessoas-nao-tem-consciencia-questiona-governador/amp/" /><meta name="generator" content="AMP for WP 1.0.47" /><link rel='dns-prefetch' href='//www.ac24horas.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//cdn.ampproject.org' /><link rel='dns-prefetch' href='//cdn.taboola.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//tags.premiumads.com.br' /><link rel='dns-prefetch' href='//static.criteo.net' /><link rel='dns-prefetch' href='//tag.navdmp.com' /><link rel='dns-prefetch' href='//cdn.onesignal.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//adservice.google.co.uk' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='mvp-custom-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var related_posts_js_options = {"post_heading":"h4"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min-20191011.js'></script> <link rel='https://api.w.org/' href='https://www.ac24horas.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ac24horas.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ac24horas.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://wp.me/p4lmnR-5Egm' /><link rel="alternate" type="application/json+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2020%2F05%2F14%2Fde-que-adianta-lockdown-se-as-pessoas-nao-tem-consciencia-questiona-governador%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2020%2F05%2F14%2Fde-que-adianta-lockdown-se-as-pessoas-nao-tem-consciencia-questiona-governador%2F&#038;format=xml" /> <script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}</script> <style type='text/css'>img#wpstats{display:none}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Receba notificações das últimas notícias do ac24horas.com';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações irão aparecer no seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações irão aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://ac24horas.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-270x270.png" /><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script><link rel='preload' id='mvp-custom-style-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style type="text/css" media="screen">.expand-banner{width:970px;height:90px;position:relative;overflow:hidden;-webkit-transition:all .5s ease;margin:10px auto 0 auto}.expand-banner .fechar-expand{display:block;position:absolute;bottom:0;right:0;z-index:999;background:transparent;padding:5px 10px;border-radius:0 0 0 5px;cursor:pointer}#mvp-content-main p a,.mvp-post-add-main p a{box-shadow:none!important;color:blue;font-style:italic}#mvp-content-main p a:hover,.mvp-post-add-main p a:hover{background:#fff!important;text-decoration:underline}</style> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1552162129454-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1552163061276-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1552163894770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1552164247617-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1552164670929-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1552164893050-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_PREMIUM', [[300, 600], [300, 250]], 'div-gpt-ad-1554167122925-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1554170589659-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [970, 250], 'div-gpt-ad-1555348464119-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD_1', [970, 250], 'div-gpt-ad-1555346772581-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_RELACIONADAS', ['fluid'], 'div-gpt-ad-1555422117396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1040280841"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-1040280841');</script> <script>gtag('event', 'conversion', {'send_to': 'AW-1040280841/eAZ4CKf2lsoBEInahfAD'});</script> </head><body class="post-template-default single single-post postid-1346414 single-format-standard"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li><li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li><li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li><li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li><li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li><li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li><li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a><ul class="sub-menu"><li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li><li id="menu-item-1323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li><li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li><li id="menu-item-1269804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li><li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li><li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li><li id="menu-item-1306401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306401"><a href="https://www.ac24horas.com/alex-thomas/">ALEX THOMAS &#8211; Hora do Veneno</a></li><li id="menu-item-1306400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://www.ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li><li id="menu-item-1306403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://www.ac24horas.com/daniel-silva/">Daniel Silva</a></li><li id="menu-item-1341312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://www.ac24horas.com/orlando-sabino/">Orlando Sabino</a></li></ul></li><li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li><li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li><li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Conecte-se agora</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.ac24horas.com/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"> <a href="https://www.facebook.com/superpaguepouco/" target="_blank"><img src="https://www.ac24horas.com/wp-content/uploads/2020/04/banner_pague_digital_2.png" width="1200"></a></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap" style="display:none;"> <a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" style="width: 350px;" /></a> <a class="mvp-nav-logo-small" href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a><h2 class="mvp-logo-title">ac24horas.com &#8211; Notícias do Acre</h2> <script type="text/javascript">dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date</script> <p class="data-header"> Rio Branco, Acre, <script type="text/javascript">document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")</script> </p><div class="mvp-drop-nav-title left"><h4>“De que adianta lockdown se as pessoas não têm consciência?”, questiona governador</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306401"><a href="https://www.ac24horas.com/alex-thomas/">ALEX THOMAS &#8211; Hora do Veneno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://www.ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://www.ac24horas.com/daniel-silva/">Daniel Silva</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341312"><a href="https://www.ac24horas.com/orlando-sabino/">Orlando Sabino</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><div class="mvp-feat2-bot-wrap"><div class="mvp-main-box"><div class="publicidade_topo" style="margin-bottom: 20px;"><center> <ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins> <script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script> </center></div></div></div><article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ac24horas.com/2020/05/14/de-que-adianta-lockdown-se-as-pessoas-nao-tem-consciencia-questiona-governador/" /><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h1 class="mvp-post-title left entry-title" itemprop="headline">“De que adianta lockdown se as pessoas não têm consciência?”, questiona governador</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">3 horas atrás </span><p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-05-14">14/05/2020</time></span><meta itemprop="dateModified" content="2020-05-14" /></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ac24horas.com/author/carioca/" title="Posts de Thais Farias" rel="author">Thais Farias</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="2560" height="1706" src="https://www.ac24horas.com/wp-content/uploads/2020/03/GLADSON-SECOM-AC.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/03/GLADSON-SECOM-AC.jpg 2560w, https://www.ac24horas.com/wp-content/uploads/2020/03/GLADSON-SECOM-AC-300x200.jpg 300w, https://www.ac24horas.com/wp-content/uploads/2020/03/GLADSON-SECOM-AC-900x600.jpg 900w, https://www.ac24horas.com/wp-content/uploads/2020/03/GLADSON-SECOM-AC-768x512.jpg 768w, https://www.ac24horas.com/wp-content/uploads/2020/03/GLADSON-SECOM-AC-1536x1024.jpg 1536w, https://www.ac24horas.com/wp-content/uploads/2020/03/GLADSON-SECOM-AC-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" data-attachment-id="1337907" data-permalink="https://www.ac24horas.com/2020/03/27/dependendo-de-numeros-gladson-diz-que-vida-de-acreanos-podera-voltar-ao-normal-na-segunda/gladson-secom-ac/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/03/GLADSON-SECOM-AC.jpg" data-orig-size="2560,1706" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GLADSON-SECOM AC" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/03/GLADSON-SECOM-AC-300x200.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/03/GLADSON-SECOM-AC-900x600.jpg" /><meta itemprop="url" content="https://www.ac24horas.com/wp-content/uploads/2020/03/GLADSON-SECOM-AC-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2020/05/14/de-que-adianta-lockdown-se-as-pessoas-nao-tem-consciencia-questiona-governador/&amp;t=“De que adianta lockdown se as pessoas não têm consciência?”, questiona governador', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=“De que adianta lockdown se as pessoas não têm consciência?”, questiona governador -&amp;url=https://www.ac24horas.com/2020/05/14/de-que-adianta-lockdown-se-as-pessoas-nao-tem-consciencia-questiona-governador/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2020/05/14/de-que-adianta-lockdown-se-as-pessoas-nao-tem-consciencia-questiona-governador/&amp;media=https://www.ac24horas.com/wp-content/uploads/2020/03/GLADSON-SECOM-AC-1000x600.jpg&amp;description=“De que adianta lockdown se as pessoas não têm consciência?”, questiona governador', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#85baf6f0e7efe0e6f1b8670519c1e0a5f4f0e0a5e4e1ece4ebf1e4a5e9eae6eee1eaf2eba5f6e0a5e4f6a5f5e0f6f6eae4f6a5eb4626eaa5f1462fe8a5e6eaebf6e6ec462febe6ece4ba670518a9a5f4f0e0f6f1eceaebe4a5e2eaf3e0f7ebe4e1eaf7a3e4e8f5bec7cac1dcb8c0f0a5e4e6ede0eca5e0f6f1e0a5e4f7f1ece2eaa5ecebf1e0f7e0f6f6e4ebf1e0a5e0a5f5e0ebf6e0eca5e0e8a5e6eae8f5e4f7f1ece9ed4624a8e9eaa5e6eae8a5f3eae6462faba5c6eaebe3ecf7e4bfa5edf1f1f5f6bfaaaaf2f2f2abe4e6b7b1edeaf7e4f6abe6eae8aab7b5b7b5aab5b0aab4b1aae1e0a8f4f0e0a8e4e1ece4ebf1e4a8e9eae6eee1eaf2eba8f6e0a8e4f6a8f5e0f6f6eae4f6a8ebe4eaa8f1e0e8a8e6eaebf6e6ece0ebe6ece4a8f4f0e0f6f1eceaebe4a8e2eaf3e0f7ebe4e1eaf7aa"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2020/05/14/de-que-adianta-lockdown-se-as-pessoas-nao-tem-consciencia-questiona-governador/&amp;t=“De que adianta lockdown se as pessoas não têm consciência?”, questiona governador', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=“De que adianta lockdown se as pessoas não têm consciência?”, questiona governador -&amp;url=https://www.ac24horas.com/2020/05/14/de-que-adianta-lockdown-se-as-pessoas-nao-tem-consciencia-questiona-governador/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2020/05/14/de-que-adianta-lockdown-se-as-pessoas-nao-tem-consciencia-questiona-governador/&amp;media=https://www.ac24horas.com/wp-content/uploads/2020/03/GLADSON-SECOM-AC-1000x600.jpg&amp;description=“De que adianta lockdown se as pessoas não têm consciência?”, questiona governador', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=“De que adianta lockdown se as pessoas não têm consciência?”, questiona governador https://www.ac24horas.com/2020/05/14/de-que-adianta-lockdown-se-as-pessoas-nao-tem-consciencia-questiona-governador/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#6d521e180f07080e19508fedf129084d1c18084d0c09040c03190c4d01020e0609021a034d1e084d0c1e4d1d081e1e020c1e4d03aece024d19aec7004d0e02031e0e04aec7030e040c528fedf0414d1c18081e190402030c4d0a021b081f030c09021f4b0c001d562f2229345028184d0c0e0508044d081e19084d0c1f19040a024d040319081f081e1e0c0319084d084d1d08031e08044d08004d0e02001d0c1f19040105aecc4001024d0e02004d1b020eaec7434d2e02030b041f0c574d0519191d1e5742421a1a1a430c0e5f5905021f0c1e430e0200425f5d5f5d425d58425c59420908401c1808400c09040c03190c4001020e0609021a03401e08400c1e401d081e1e020c1e40030c0240190800400e02031e0e0408030e040c401c18081e190402030c400a021b081f030c09021f42"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class=left relative"><div id="mvp-content-main" class="left relative"><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>Enquanto parte da população pede pelo decreto de bloqueio total dos serviços no estado perante a pandemia do novo coronavírus, o governador Gladson Cameli ainda avalia se esta é realmente uma alternativa viável. Durante o lançamento da operação Força Máxima, ocorrido nesta quinta-feira, 14, o chefe do Executivo ressaltou a falta de compromisso de alguns moradores diante a necessidade de isolamento e distanciamento social.</p><p>“O que adianta decretar lockdown se as pessoas não estão tendo a consciência do perigo que estão correndo?”, indagou se referindo à movimentação intensa nas ruas em meio ao pico de contaminação da doença. O momento, segundo Cameli, é de criar alternativas que contornem a crise econômica e de desenvolvimento gerada pelo vírus.</p><p>“O que adianta chamar 200, 300 ou 400 pessoas de concurso público se não tiver um real para pagar no final do mês?”, questionou sobre as críticas que recebeu de aprovados no último concurso da segurança pública, que foi prorrogado para não perder a validade mediante à pandemia.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>O governo quer, antes de chegar ao ponto de ter que decretar bloqueio total dos serviços, “tomar todas as medidas para evitar aglomeração e que ninguém venha culpar A, B ou C porque ninguém tem culpa”, explicou.</p><p>Com investimento de R$ 3,9 milhões, o governo se uniu à prefeitura de Rio Branco para seguir com obras junto ao Departamento Estadual de Estradas e Rodagens (Deracre) e a Empresa Municipal de Urbanização de Rio Branco (Emurb).</p><p>&nbsp;</p><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Notícias relacionadas</em></h3></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div class='code-block code-block-17' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div><div style="float:left;"><center><div data-premium="" data-adunit="AC_24_HORAS_300X250_1" data-sizes-desktop="[[300,250]]"></div></center></div><div style="float:right;"><center><div data-premium="" data-adunit="AC_24_HORAS_300X250_2" data-sizes-desktop="[[300,250]]"></div></center></div></div><center><div data-premium="" data-adunit="AC24HORAS_MOBILE_300X250_1" data-sizes-mobile="[[300,250]]"></div></center></div><div class='code-block code-block-26' style='margin: 8px 0; clear: both;'></div></div><div id="mvp-content-bot" class="left"><div class="clearfix"></div><div class="clearfix"></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-next-post-wrap right relative"> <a href="https://www.ac24horas.com/2020/05/14/cadmiel-rebate-edvaldo-e-jenilson-pge-tem-culpa-sim/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-next-cont-out left relative"><div class="mvp-next-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">A seguir</span><p>Cadmiel rebate Edvaldo e Jenilson: “PGE tem culpa sim”</p></div></div> <span class="mvp-next-arr fa fa-chevron-right right"></span></div></div> </a></div><div class="mvp-prev-post-wrap left relative"> <a href="https://www.ac24horas.com/2020/05/14/oposicao-diz-que-igesac-nao-tera-concurso-e-bestene-rebate-que-orgao-nao-sera-cabide-de-emprego/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Não perca</span><p>Oposição diz que Igesac não terá concurso e Bestene rebate que órgão não será “cabide de emprego”</p></div></div></div></div> </a></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" /><meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"></div><meta itemprop="name" content="ac24horas.com &#8211; Notícias do Acre"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Anúncios</span><div id="taboola-below-article-thumbnails"></div></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative"><section id="ai_widget-14" class="mvp-side-widget ai_widget"><div class='code-block code-block-40' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div data-premium="" data-adunit="AC24HORAS_INTERNA_BARRA_LATERAL_300X250_1" data-sizes-desktop="[[300,250]]" data-sizes-mobile="[[300,250]]"></div></div></section><section id="custom_html-16" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id='div-gpt-ad-1552162129454-0' style='height:250px; width:300px;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552162129454-0'); });</script> </div></center></div></section><section id="ai_widget-4" class="mvp-side-widget ai_widget ai-viewport-1 ai-sticky-widget"><div class='code-block code-block-33' style='margin: 8px 0; clear: both;'><div data-premium="" data-adunit="AC24HORAS_HOME_BARRA_LATERAL_300X600_1" data-sizes-desktop="[[300,600]]" data-sizes-mobile="[[300,600],[300,250]]"></div></div></section><section id="custom_html-38" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-premium="" data-adunit="AC_24_HORAS_300X250_1" data-sizes-desktop="[[300,250]]"></div></div></section><section id="top-posts-3" class="mvp-side-widget widget_top-posts"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Bombando</span></h4></div><ul class='widgets-list-layout no-grav'><li> <a href="https://www.ac24horas.com/2020/05/11/ao-ver-mae-apanhando-de-marido-filho-reage-e-mata-padrasto-a-golpes-de-ripa/" title="Ao ver mãe apanhando de marido, filho reage e mata padrasto a golpes de ripa" class="bump-view" data-bump-view="tp"> <img width="150" height="150" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/05/MORTO-PELO-FILHO.jpg?resize=150%2C150&#038;ssl=1" alt="Ao ver mãe apanhando de marido, filho reage e mata padrasto a golpes de ripa" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/05/11/ao-ver-mae-apanhando-de-marido-filho-reage-e-mata-padrasto-a-golpes-de-ripa/" title="Ao ver mãe apanhando de marido, filho reage e mata padrasto a golpes de ripa" class="bump-view" data-bump-view="tp">Ao ver mãe apanhando de marido, filho reage e mata padrasto a golpes de ripa</a></div></li><li> <a href="https://www.ac24horas.com/2020/05/13/homem-usando-calcinha-no-rosto-como-se-fosse-mascara-chama-atencao-no-centro-de-rio-branco/" title="Homem usando calcinha no rosto como chama atenção no Centro de Rio Branco" class="bump-view" data-bump-view="tp"> <img width="150" height="150" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/05/CALCINHA-.jpg?resize=150%2C150&#038;ssl=1" alt="Homem usando calcinha no rosto como chama atenção no Centro de Rio Branco" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/05/13/homem-usando-calcinha-no-rosto-como-se-fosse-mascara-chama-atencao-no-centro-de-rio-branco/" title="Homem usando calcinha no rosto como chama atenção no Centro de Rio Branco" class="bump-view" data-bump-view="tp">Homem usando calcinha no rosto como chama atenção no Centro de Rio Branco</a></div></li><li> <a href="https://www.ac24horas.com/2020/05/13/hora-do-veneno-medico-quebra-quarentena-e-pistas-de-quem-fez-sexo-em-via-publica/" title="Hora do Veneno: médico quebra quarentena e pistas de quem fez sexo em via pública" class="bump-view" data-bump-view="tp"> <img width="150" height="150" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/05/isso444.jpg?resize=150%2C150&#038;ssl=1" alt="Hora do Veneno: médico quebra quarentena e pistas de quem fez sexo em via pública" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/05/13/hora-do-veneno-medico-quebra-quarentena-e-pistas-de-quem-fez-sexo-em-via-publica/" title="Hora do Veneno: médico quebra quarentena e pistas de quem fez sexo em via pública" class="bump-view" data-bump-view="tp">Hora do Veneno: médico quebra quarentena e pistas de quem fez sexo em via pública</a></div></li><li> <a href="https://www.ac24horas.com/2020/05/13/obediencia-ao-isolamento-faz-cobija-ficar-livre-de-novos-casos-de-covid-19-por-quase-30-dias/" title="Obediência ao isolamento faz Cobija ficar livre de novos casos de Covid-19 por quase 30 dias" class="bump-view" data-bump-view="tp"> <img width="150" height="150" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-13-at-12.43.13.jpeg?resize=150%2C150&#038;ssl=1" alt="Obediência ao isolamento faz Cobija ficar livre de novos casos de Covid-19 por quase 30 dias" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/05/13/obediencia-ao-isolamento-faz-cobija-ficar-livre-de-novos-casos-de-covid-19-por-quase-30-dias/" title="Obediência ao isolamento faz Cobija ficar livre de novos casos de Covid-19 por quase 30 dias" class="bump-view" data-bump-view="tp">Obediência ao isolamento faz Cobija ficar livre de novos casos de Covid-19 por quase 30 dias</a></div></li><li> <a href="https://www.ac24horas.com/2020/05/13/gladson-e-rocha-participam-de-reuniao-no-comando-da-pm-e-ouvem-da-boca-militares-que-pge-trabalha-contra/" title="Gladson e Rocha participam de reunião e ouvem da boca militares que PGE “trabalha contra”" class="bump-view" data-bump-view="tp"> <img width="150" height="150" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-13-at-15.16.28.jpeg?resize=150%2C150&#038;ssl=1" alt="Gladson e Rocha participam de reunião e ouvem da boca militares que PGE “trabalha contra”" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/05/13/gladson-e-rocha-participam-de-reuniao-no-comando-da-pm-e-ouvem-da-boca-militares-que-pge-trabalha-contra/" title="Gladson e Rocha participam de reunião e ouvem da boca militares que PGE “trabalha contra”" class="bump-view" data-bump-view="tp">Gladson e Rocha participam de reunião e ouvem da boca militares que PGE “trabalha contra”</a></div></li><li> <a href="https://www.ac24horas.com/2020/05/13/jovem-e-encontrado-morto-dentro-de-cova-rasa-em-clube-abandonado-da-policia/" title="Jovem de 19 anos é encontrado morto dentro de cova rasa" class="bump-view" data-bump-view="tp"> <img width="150" height="150" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/05/CORPO-1.jpg?resize=150%2C150&#038;ssl=1" alt="Jovem de 19 anos é encontrado morto dentro de cova rasa" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/05/13/jovem-e-encontrado-morto-dentro-de-cova-rasa-em-clube-abandonado-da-policia/" title="Jovem de 19 anos é encontrado morto dentro de cova rasa" class="bump-view" data-bump-view="tp">Jovem de 19 anos é encontrado morto dentro de cova rasa</a></div></li></ul></section><section id="custom_html-31" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id='div-gpt-ad-1552163061276-0' style='height:600px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552163061276-0'); });</script> </div></center></div></section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Newsletter</span></h4></div><div class="textwidget custom-html-widget"><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" as="style" onload="this.onload=null;this.rel='stylesheet'" rel="preload" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style><div id="mc_embed_signup"><form action="https://acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=23baf9882e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><h2>INSCREVER-SE</h2><p> Quero receber por e-mail as últimas notícias mais importantes do ac24horas.com.</p><div class="indicates-required"><span class="asterisk">*</span> indicates required</div><div class="mc-field-group"> <label for="mce-EMAIL">E-mail <span class="asterisk">*</span> </label> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_23baf9882e" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script> </div></section><section id="custom_html-17" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-i8+d-13-33+9w" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3706675445"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></section><section id="custom_html-39" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-premium="" data-adunit="AC24HORAS_DESKTOP_HOME_300X600" data-sizes-desktop="[[300,600]]"></div></div></section><section id="custom_html-32" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id='div-gpt-ad-1554170589659-0' style='height:600px; width:300px; margin-bottom: 38px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554170589659-0'); });</script> </div></center><center><div id='div-gpt-ad-1552164893050-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552164893050-0'); });</script> </div></center></div></section><section id="ai_widget-5" class="mvp-side-widget ai_widget ai-viewport-1"><div class='code-block code-block-34' style='margin: 8px 0; clear: both;'><center> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5161600378"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center></div></section> <script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"53172726da82e984831390215","lid":"23baf9882e","uniqueMethods":true}) });} );</script> </div></div></div><div class="clearfix" style="display:block; margin-bottom:60px;"></div><div id="mvp-post-more-wrap" class="left relative"><div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div><ul class="mvp-post-more-list left relative"> <a href="https://www.ac24horas.com/2020/05/11/monstro-da-estacao-experimental-e-procurado-pela-policia-por-estuprar-filha-de-5-anos/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1-400x240.jpeg 400w, https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1345618" data-permalink="https://www.ac24horas.com/2020/05/11/monstro-da-estacao-experimental-e-procurado-pela-policia-por-estuprar-filha-de-5-anos/whatsapp-image-2020-05-11-at-14-40-07-1/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1.jpeg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-05-11 at 14.40.07 (1)" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1-300x183.jpeg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1.jpeg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1-80x80.jpeg 80w, https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1-150x150.jpeg 150w, https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1-560x550.jpeg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1345618" data-permalink="https://www.ac24horas.com/2020/05/11/monstro-da-estacao-experimental-e-procurado-pela-policia-por-estuprar-filha-de-5-anos/whatsapp-image-2020-05-11-at-14-40-07-1/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1.jpeg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-05-11 at 14.40.07 (1)" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1-300x183.jpeg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1.jpeg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Destaque 2 </span></div><p>&#8220;Monstro da Estação Experimental&#8221; é procurado pela polícia por estuprar filha de 5 anos</p></div></li> </a> <a href="https://www.ac24horas.com/2020/05/12/alem-de-estuprar-a-filha-monstro-da-estacao-abusou-da-propria-irma-dos-8-aos-13-anos/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1-400x240.jpeg 400w, https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1345618" data-permalink="https://www.ac24horas.com/2020/05/11/monstro-da-estacao-experimental-e-procurado-pela-policia-por-estuprar-filha-de-5-anos/whatsapp-image-2020-05-11-at-14-40-07-1/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1.jpeg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-05-11 at 14.40.07 (1)" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1-300x183.jpeg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1.jpeg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1-80x80.jpeg 80w, https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1-150x150.jpeg 150w, https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1-560x550.jpeg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1345618" data-permalink="https://www.ac24horas.com/2020/05/11/monstro-da-estacao-experimental-e-procurado-pela-policia-por-estuprar-filha-de-5-anos/whatsapp-image-2020-05-11-at-14-40-07-1/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1.jpeg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-05-11 at 14.40.07 (1)" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1-300x183.jpeg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-14.40.07-1.jpeg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> PROCURA-SE O CRIMINOSO </span></div><p>Além de estuprar a filha, “Monstro da Estação” abusou da própria irmã dos 8 aos 13 anos</p></div></li> </a> <a href="https://www.ac24horas.com/2020/05/10/ladroes-desparafusam-porteira-e-roubam-cerca-de-40-cabecas-de-gado-de-propriedade-em-xapuri/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2018/07/BoisResexOdairleal-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/BoisResexOdairleal-400x240.jpeg 400w, https://www.ac24horas.com/wp-content/uploads/2018/07/BoisResexOdairleal-1000x600.jpeg 1000w, https://www.ac24horas.com/wp-content/uploads/2018/07/BoisResexOdairleal-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1242058" data-permalink="https://www.ac24horas.com/2018/07/03/veja-mostra-avanco-do-desmatamento-na-resex-chico-mendes-durante-florestania/boisresexodairleal/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2018/07/BoisResexOdairleal.jpeg" data-orig-size="1100,729" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BoisResexOdairleal" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2018/07/BoisResexOdairleal-300x199.jpeg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2018/07/BoisResexOdairleal-900x596.jpeg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2018/07/BoisResexOdairleal-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/BoisResexOdairleal-80x80.jpeg 80w, https://www.ac24horas.com/wp-content/uploads/2018/07/BoisResexOdairleal-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1242058" data-permalink="https://www.ac24horas.com/2018/07/03/veja-mostra-avanco-do-desmatamento-na-resex-chico-mendes-durante-florestania/boisresexodairleal/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2018/07/BoisResexOdairleal.jpeg" data-orig-size="1100,729" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BoisResexOdairleal" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2018/07/BoisResexOdairleal-300x199.jpeg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2018/07/BoisResexOdairleal-900x596.jpeg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Destaque 4 </span></div><p>Ladrões desparafusam porteira e furtam cerca de 40 cabeças de gado de propriedade, em Xapuri</p></div></li> </a> <a href="https://www.ac24horas.com/2020/05/12/funeraria-perde-corpo-de-idoso-que-morreu-de-covid-19-familia-entra-em-desespero/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/05/IDOSO-MORTO-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/05/IDOSO-MORTO-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2020/05/IDOSO-MORTO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1345934" data-permalink="https://www.ac24horas.com/2020/05/12/funeraria-perde-corpo-de-idoso-que-morreu-de-covid-19-familia-entra-em-desespero/idoso-morto-4/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/05/IDOSO-MORTO.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IDOSO MORTO" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/05/IDOSO-MORTO-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/05/IDOSO-MORTO.jpg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/05/IDOSO-MORTO-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/05/IDOSO-MORTO-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2020/05/IDOSO-MORTO-150x150.jpg 150w, https://www.ac24horas.com/wp-content/uploads/2020/05/IDOSO-MORTO-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1345934" data-permalink="https://www.ac24horas.com/2020/05/12/funeraria-perde-corpo-de-idoso-que-morreu-de-covid-19-familia-entra-em-desespero/idoso-morto-4/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/05/IDOSO-MORTO.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IDOSO MORTO" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/05/IDOSO-MORTO-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/05/IDOSO-MORTO.jpg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Notícias </span></div><p>Funerária &#8220;perde&#8221; corpo de idoso que morreu de Covid-19; família entra em desespero</p></div></li> </a> <a href="https://www.ac24horas.com/2020/05/12/acre-tem-6-novas-mortes-provocadas-pelo-coronavirus-e-total-chega-a-50-vitimas-fatais/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/04/CORONA-IDOSA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/04/CORONA-IDOSA-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2020/04/CORONA-IDOSA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1339888" data-permalink="https://www.ac24horas.com/2020/04/07/idosa-de-75-anos-e-a-segunda-vitima-fatal-do-coronavirus-no-acre/corona-idosa/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/04/CORONA-IDOSA.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CORONA IDOSA" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/04/CORONA-IDOSA-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/04/CORONA-IDOSA.jpg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/04/CORONA-IDOSA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/04/CORONA-IDOSA-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2020/04/CORONA-IDOSA-150x150.jpg 150w, https://www.ac24horas.com/wp-content/uploads/2020/04/CORONA-IDOSA-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1339888" data-permalink="https://www.ac24horas.com/2020/04/07/idosa-de-75-anos-e-a-segunda-vitima-fatal-do-coronavirus-no-acre/corona-idosa/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/04/CORONA-IDOSA.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CORONA IDOSA" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/04/CORONA-IDOSA-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/04/CORONA-IDOSA.jpg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> wp-content/uploads/2020/05/50-MORTES.gif </span></div><p>Acre tem 6 novas mortes provocadas pelo coronavírus e total chega a 50 vítimas fatais</p></div></li> </a> <a href="https://www.ac24horas.com/2020/05/11/lockdown-no-acre-devera-ser-gradual-com-fechamento-de-avenidas-e-rodizio-de-veiculos/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/04/TRANSITO-CORONA-DECRETO-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/04/TRANSITO-CORONA-DECRETO-400x240.jpeg 400w, https://www.ac24horas.com/wp-content/uploads/2020/04/TRANSITO-CORONA-DECRETO-1000x600.jpeg 1000w, https://www.ac24horas.com/wp-content/uploads/2020/04/TRANSITO-CORONA-DECRETO-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1343517" data-permalink="https://www.ac24horas.com/2020/04/30/acre-e-7o-estado-que-menos-respeita-o-decreto-de-distanciamento-social-no-pais/transito-corona-decreto/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/04/TRANSITO-CORONA-DECRETO.jpeg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TRANSITO CORONA &#8211; DECRETO" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/04/TRANSITO-CORONA-DECRETO-300x200.jpeg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/04/TRANSITO-CORONA-DECRETO-900x600.jpeg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/04/TRANSITO-CORONA-DECRETO-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/04/TRANSITO-CORONA-DECRETO-80x80.jpeg 80w, https://www.ac24horas.com/wp-content/uploads/2020/04/TRANSITO-CORONA-DECRETO-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1343517" data-permalink="https://www.ac24horas.com/2020/04/30/acre-e-7o-estado-que-menos-respeita-o-decreto-de-distanciamento-social-no-pais/transito-corona-decreto/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/04/TRANSITO-CORONA-DECRETO.jpeg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TRANSITO CORONA &#8211; DECRETO" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/04/TRANSITO-CORONA-DECRETO-300x200.jpeg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/04/TRANSITO-CORONA-DECRETO-900x600.jpeg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> MEDIDA DRÁSTICA </span></div><p>Lockdown no Acre deverá ser gradual com fechamento de avenidas e rodízio de veículos</p></div></li> </a> <a href="https://www.ac24horas.com/2020/05/11/jornais-e-internautas-que-expoem-descumprimento-de-quarentena-estao-protegidos/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/04/FESTA-FUNK-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/04/FESTA-FUNK-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2020/04/FESTA-FUNK-1000x600.jpg 1000w, https://www.ac24horas.com/wp-content/uploads/2020/04/FESTA-FUNK-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1341755" data-permalink="https://www.ac24horas.com/2020/04/20/motoristas-denunciam-festas-que-quebram-regras-da-quarentena/festa-funk/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/04/FESTA-FUNK.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FESTA &#8211; FUNK" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/04/FESTA-FUNK-300x200.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/04/FESTA-FUNK-900x600.jpg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/04/FESTA-FUNK-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/04/FESTA-FUNK-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2020/04/FESTA-FUNK-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1341755" data-permalink="https://www.ac24horas.com/2020/04/20/motoristas-denunciam-festas-que-quebram-regras-da-quarentena/festa-funk/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/04/FESTA-FUNK.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FESTA &#8211; FUNK" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/04/FESTA-FUNK-300x200.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/04/FESTA-FUNK-900x600.jpg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> LIBERDADE DE EXPRESSÃO </span></div><p>Jornais e internautas que expõem descumprimento de quarentena estão protegidos</p></div></li> </a> <a href="https://www.ac24horas.com/2020/05/11/ao-ver-mae-apanhando-de-marido-filho-reage-e-mata-padrasto-a-golpes-de-ripa/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/05/MORTO-PELO-FILHO-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/05/MORTO-PELO-FILHO-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2020/05/MORTO-PELO-FILHO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1345497" data-permalink="https://www.ac24horas.com/2020/05/11/ao-ver-mae-apanhando-de-marido-filho-reage-e-mata-padrasto-a-golpes-de-ripa/morto-pelo-filho/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/05/MORTO-PELO-FILHO.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MORTO PELO FILHO" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/05/MORTO-PELO-FILHO-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/05/MORTO-PELO-FILHO.jpg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/05/MORTO-PELO-FILHO-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/05/MORTO-PELO-FILHO-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2020/05/MORTO-PELO-FILHO-150x150.jpg 150w, https://www.ac24horas.com/wp-content/uploads/2020/05/MORTO-PELO-FILHO-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1345497" data-permalink="https://www.ac24horas.com/2020/05/11/ao-ver-mae-apanhando-de-marido-filho-reage-e-mata-padrasto-a-golpes-de-ripa/morto-pelo-filho/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/05/MORTO-PELO-FILHO.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MORTO PELO FILHO" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/05/MORTO-PELO-FILHO-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/05/MORTO-PELO-FILHO.jpg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Destaque 4 </span></div><p>Ao ver mãe apanhando de marido, filho reage e mata padrasto a golpes de ripa</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"><div class="footer-txt"><p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br> Diretor Responsável – Antonio D. F. da Costa<br> Artigos e matérias assinadas são de responsabilidade de seus autores</p><p class="contatos-footer"><a href="/cdn-cgi/l/email-protection#4224232e27212d2c2d31212d02232170762a2d3023316c212d2f" style="color: #FFF !important;">Fale Conosco (<span class="__cf_email__" data-cfemail="9bfdfaf7fef8f4f5f4e8f8f4dbfaf8a9aff3f4e9fae8b5f8f4f6">[email&#160;protected]</span>)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p></div></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"> <a style="color:#971b0e; text-decoration: none;" href="https://acreagora.com"><p> Acre Agora - Noticias do Acre - acreagora.com</p></a></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright © 2019 Ac24Horas - Todos os direitos reservados.</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor-1.7.0.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-1.7.0.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-content/plugins/theia-sticky-sidebar/js/main-1.7.0.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js'></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});</script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/scripts.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/retina.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/flexslider.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/nativeflashradiov4.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/initflashradio.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'64196279',post:'1346414',tz:'-5',srv:'www.ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1346414' ]);</script> <script>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</script> <div data-premium="" data-adunit="AC24HORAS_FLEX" data-sizes-mobile="[[1,1]]"></div> <script type="text/javascript" data-cfasync="false" async="async" src="https://tags.premiumads.com.br/dfp/7173b9d1-c2c6-4b60-8a8f-9e23672c7db9"></script> <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div kudyijkvuzzf t="i" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1" w="300" h="250"></div></div> <script id="kudyijkvuzzf" type="text/javascript">(function (document,
window) { document.addEventListener('DOMContentLoaded', function (event)
{ let a = document.createElement("script"); a.type = 'text/javascript';
a.async = true; a.src =
"https://data.gblcdn.com/data/gblcdnp.js?id=b1ec85b8e44171d899af&pubid=1bed9580-6f6a-11ea-8d9b-93f52231d67f&pid=kudyijkvuzzf&renderD=0&limitT=0&limitH=24&t=i";
document.body.appendChild(a);
document.getElementById('kudyijkvuzzf').remove(); }); }) (document,
window);</script> <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Cairo%3A300%2C400%2C600%2C700%2C900%7COpen%20Sans%7CAdvent%20Pro%3A700%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen%20Sans%3A700%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CFrancois%20One%7CDroid%20Sans&#038;display=swap" /></noscript><noscript><link rel="stylesheet" href="https://www.ac24horas.com/wp-content/cache/min/1/f5b0e39507a6ac0925dd4770ddf726b6.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='mvp-custom-style-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' /></noscript><noscript><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"></noscript></body></html>
