<!DOCTYPE html><html lang="pt-BR"><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><script src="/cdn-cgi/apps/head/-X3PSrM5qyTahQTK8Il7U0W0iWY.js"></script><link rel="pingback" href="https://www.ac24horas.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.ac24horas.com/wp-content/uploads/2018/12/Feres_900x600.jpg" /><meta name="twitter:image" content="https://www.ac24horas.com/wp-content/uploads/2018/12/Feres_900x600.jpg" /><meta property="og:url" content="https://www.ac24horas.com/2020/03/20/roberto-feres-e-exonerado-do-cargo-de-secretario-adjunto-da-seplag/" /><meta property="og:title" content="Roberto Feres é exonerado do cargo de secretário adjunto da Seplag" /><meta property="og:description" content="O engenheiro civil Roberto Feres teve sua exoneração do cargo de secretário adjunto da Secretaria de Estado de Planejamento e Gestão (SEPLAG) publicada na edição desta sexta-feira, 20, do Diário Oficial. Segundo a publicação, Feres, que ocupava a função desde agosto do ano passado teria pedido demissão. O agora ex-secretário adjunto é da cota do [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.ac24horas.com/2020/03/20/roberto-feres-e-exonerado-do-cargo-de-secretario-adjunto-da-seplag/"><meta name="twitter:title" content="Roberto Feres é exonerado do cargo de secretário adjunto da Seplag"><meta name="twitter:description" content="O engenheiro civil Roberto Feres teve sua exoneração do cargo de secretário adjunto da Secretaria de Estado de Planejamento e Gestão (SEPLAG) publicada na edição desta sexta-feira, 20, do Diário Oficial. Segundo a publicação, Feres, que ocupava a função desde agosto do ano passado teria pedido demissão. O agora ex-secretário adjunto é da cota do [&hellip;]"> <noscript><meta http-equiv="refresh" content="250" /> </noscript><meta http-equiv="refresh" content="250" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//cdn.onesignal.com" /><link rel="dns-prefetch" href="//stats.wp.com" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//adservice.google.com.br" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//partner.googleadservices.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//static.criteo.net" /><title>Roberto Feres é exonerado do cargo de secretário adjunto da Seplag - ac24horas.com - Notícias do Acre</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Cairo%3A300%2C400%2C600%2C700%2C900%7COpen%20Sans%7CAdvent%20Pro%3A700%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen%20Sans%3A700%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CFrancois%20One%7CDroid%20Sans&display=swap" /><link rel="stylesheet" href="https://www.ac24horas.com/wp-content/cache/min/1/cf06f5abbceefa55f97add6b8aeb745b.css" data-minify="1" /><meta name="description" content="Acre - Notícias - ac24horas-" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ac24horas.com/2020/03/20/roberto-feres-e-exonerado-do-cargo-de-secretario-adjunto-da-seplag/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Roberto Feres é exonerado do cargo de secretário adjunto da Seplag - ac24horas.com - Notícias do Acre" /><meta property="og:description" content="Acre - Notícias - ac24horas-" /><meta property="og:url" content="https://www.ac24horas.com/2020/03/20/roberto-feres-e-exonerado-do-cargo-de-secretario-adjunto-da-seplag/" /><meta property="og:site_name" content="ac24horas.com - Notícias do Acre" /><meta property="article:publisher" content="https://www.facebook.com/ac24horas/" /><meta property="article:section" content="Acre" /><meta property="article:published_time" content="2020-03-20T12:38:21+00:00" /><meta property="og:image" content="https://www.ac24horas.com/wp-content/uploads/2018/12/Feres_900x600.jpg" /><meta property="og:image:secure_url" content="https://www.ac24horas.com/wp-content/uploads/2018/12/Feres_900x600.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="556" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ac24horas.com/#website","url":"https://www.ac24horas.com/","name":"ac24horas.com - Not\u00edcias do Acre","inLanguage":"pt-BR","description":"\u00daltimas Not\u00edcias do Acre - Cobertura jornal\u00edstica da capital do Acre, Rio Branco, Cruzeiro do Sul, Xapuri e munic\u00edpios. Bar do Vaz; Gameleira Connection. ac24, ac 24 horas, ac24h, ac24horas","potentialAction":{"@type":"SearchAction","target":"https://www.ac24horas.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ac24horas.com/2020/03/20/roberto-feres-e-exonerado-do-cargo-de-secretario-adjunto-da-seplag/#primaryimage","inLanguage":"pt-BR","url":"https://www.ac24horas.com/wp-content/uploads/2018/12/Feres_900x600.jpg","width":900,"height":556},{"@type":"WebPage","@id":"https://www.ac24horas.com/2020/03/20/roberto-feres-e-exonerado-do-cargo-de-secretario-adjunto-da-seplag/#webpage","url":"https://www.ac24horas.com/2020/03/20/roberto-feres-e-exonerado-do-cargo-de-secretario-adjunto-da-seplag/","name":"Roberto Feres \u00e9 exonerado do cargo de secret\u00e1rio adjunto da Seplag - ac24horas.com - Not\u00edcias do Acre","isPartOf":{"@id":"https://www.ac24horas.com/#website"},"inLanguage":"pt-BR","primaryImageOfPage":{"@id":"https://www.ac24horas.com/2020/03/20/roberto-feres-e-exonerado-do-cargo-de-secretario-adjunto-da-seplag/#primaryimage"},"datePublished":"2020-03-20T12:38:21+00:00","dateModified":"2020-03-20T12:38:21+00:00","author":{"@id":"https://www.ac24horas.com/#/schema/person/5ddbef397043690e502e8d8451c75679"},"description":"Acre - Not\u00edcias - ac24horas-"},{"@type":["Person"],"@id":"https://www.ac24horas.com/#/schema/person/5ddbef397043690e502e8d8451c75679","name":"Da reda\u00e7\u00e3o ac24horas","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.ac24horas.com/2020/03/20/roberto-feres-e-exonerado-do-cargo-de-secretario-adjunto-da-seplag/amp/" /><meta name="generator" content="AMP for WP 1.0.32" /><link rel='dns-prefetch' href='//www.ac24horas.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//cdn.ampproject.org' /><link rel='dns-prefetch' href='//cdn.taboola.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//tags.premiumads.com.br' /><link rel='dns-prefetch' href='//static.criteo.net' /><link rel='dns-prefetch' href='//tag.navdmp.com' /><link rel='dns-prefetch' href='//cdn.onesignal.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//adservice.google.co.uk' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='mvp-custom-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var related_posts_js_options = {"post_heading":"h4"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min-20191011.js'></script> <link rel='https://api.w.org/' href='https://www.ac24horas.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ac24horas.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ac24horas.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://wp.me/p4lmnR-5BHs' /><link rel="alternate" type="application/json+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2020%2F03%2F20%2Froberto-feres-e-exonerado-do-cargo-de-secretario-adjunto-da-seplag%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2020%2F03%2F20%2Froberto-feres-e-exonerado-do-cargo-de-secretario-adjunto-da-seplag%2F&#038;format=xml" /> <script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}</script> <style type='text/css'>img#wpstats{display:none}</style> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://www.ac24horas.com/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.15.js');</script> <script type='text/javascript'>fbq('init', '401548687353282', [], {
    "agent": "wordpress-5.3.2-1.8.0"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=401548687353282&ev=PageView&noscript=1" /> </noscript><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Receba notificações das últimas notícias do ac24horas.com';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações irão aparecer no seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações irão aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://ac24horas.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-270x270.png" /><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style><link rel='stylesheet' id='mvp-custom-style-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' /><style type="text/css" media="screen">.expand-banner{width:970px;height:90px;position:relative;overflow:hidden;-webkit-transition:all .5s ease;margin:10px auto 0 auto}.expand-banner .fechar-expand{display:block;position:absolute;bottom:0;right:0;z-index:999;background:transparent;padding:5px 10px;border-radius:0 0 0 5px;cursor:pointer}#mvp-content-main p a,.mvp-post-add-main p a{box-shadow:none!important;color:blue;font-style:italic}#mvp-content-main p a:hover,.mvp-post-add-main p a:hover{background:#fff!important;text-decoration:underline}</style> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1552162129454-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1552163061276-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1552163894770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1552164247617-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1552164670929-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1552164893050-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_PREMIUM', [[300, 600], [300, 250]], 'div-gpt-ad-1554167122925-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1554170589659-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [970, 250], 'div-gpt-ad-1555348464119-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD_1', [970, 250], 'div-gpt-ad-1555346772581-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_RELACIONADAS', ['fluid'], 'div-gpt-ad-1555422117396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1040280841"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-1040280841');</script> <script>gtag('event', 'conversion', {'send_to': 'AW-1040280841/eAZ4CKf2lsoBEInahfAD'});</script> </head><body class="post-template-default single single-post postid-1336562 single-format-standard"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li><li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li><li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li><li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li><li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li><li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li><li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a><ul class="sub-menu"><li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li><li id="menu-item-1323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li><li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li><li id="menu-item-1269804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li><li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li><li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li><li id="menu-item-1306401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306401"><a href="https://www.ac24horas.com/alex-thomas/">ALEX THOMAS &#8211; Hora do Veneno</a></li><li id="menu-item-1306400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://www.ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li><li id="menu-item-1306403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://www.ac24horas.com/daniel-silva/">Daniel Silva</a></li></ul></li><li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li><li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li><li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Conecte-se agora</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.ac24horas.com/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"> <a href="https://www.facebook.com/superpaguepouco/" target="_blank"><img src="https://www.ac24horas.com/wp-content/uploads/2020/03/banner_ac24horas_pague_pouco_mulher.png" width="1200"></a></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap" style="display:none;"> <a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" style="width: 350px;" /></a> <a class="mvp-nav-logo-small" href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a><h2 class="mvp-logo-title">ac24horas.com &#8211; Notícias do Acre</h2> <script type="text/javascript">dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date</script> <p class="data-header"> Rio Branco, Acre, <script type="text/javascript">document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")</script> </p><div class="mvp-drop-nav-title left"><h4>Roberto Feres é exonerado do cargo de secretário adjunto da Seplag</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306401"><a href="https://www.ac24horas.com/alex-thomas/">ALEX THOMAS &#8211; Hora do Veneno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://www.ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://www.ac24horas.com/daniel-silva/">Daniel Silva</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><div class="mvp-feat2-bot-wrap"><div class="mvp-main-box"><div class="publicidade_topo" style="margin-bottom: 20px;"><center> <ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins> <script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script> </center></div></div></div><article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ac24horas.com/2020/03/20/roberto-feres-e-exonerado-do-cargo-de-secretario-adjunto-da-seplag/" /><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h1 class="mvp-post-title left entry-title" itemprop="headline">Roberto Feres é exonerado do cargo de secretário adjunto da Seplag</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">8 segundos atrás </span><p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-03-20">20/03/2020</time></span><meta itemprop="dateModified" content="2020-03-20" /></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="900" height="556" src="https://www.ac24horas.com/wp-content/uploads/2018/12/Feres_900x600.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/12/Feres_900x600.jpg 900w, https://www.ac24horas.com/wp-content/uploads/2018/12/Feres_900x600-300x185.jpg 300w, https://www.ac24horas.com/wp-content/uploads/2018/12/Feres_900x600-768x474.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="1259567" data-permalink="https://www.ac24horas.com/2018/12/24/roberto-feres-feliz-natal/feres_900x600/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2018/12/Feres_900x600.jpg" data-orig-size="900,556" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Feres_900x600" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2018/12/Feres_900x600-300x185.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2018/12/Feres_900x600-900x556.jpg" /><meta itemprop="url" content="https://www.ac24horas.com/wp-content/uploads/2018/12/Feres_900x600.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="556"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2020/03/20/roberto-feres-e-exonerado-do-cargo-de-secretario-adjunto-da-seplag/&amp;t=Roberto Feres é exonerado do cargo de secretário adjunto da Seplag', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Roberto Feres é exonerado do cargo de secretário adjunto da Seplag -&amp;url=https://www.ac24horas.com/2020/03/20/roberto-feres-e-exonerado-do-cargo-de-secretario-adjunto-da-seplag/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2020/03/20/roberto-feres-e-exonerado-do-cargo-de-secretario-adjunto-da-seplag/&amp;media=https://www.ac24horas.com/wp-content/uploads/2018/12/Feres_900x600.jpg&amp;description=Roberto Feres é exonerado do cargo de secretário adjunto da Seplag', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf39ca1acabbcbaa1ee88abbcabbdee0d67eeabb6a1a0abbcafaaa1eeaaa1eeadafbca9a1eeaaabeebdabadbcabba0d6fbca7a1eeafaaa4bba0baa1eeaaafee9dabbea2afa9e8afa3bef58c818a97f38bbbeeafada6aba7eeabbdbaabeeafbcbaa7a9a1eea7a0baabbcabbdbdafa0baabeeabeebeaba0bdaba7eeaba3eeada1a3beafbcbaa7a2a60d6fe3a2a1eeada1a3eeb8a1ad0d64e0ee8da1a0a8a7bcaff4eea6bababebdf4e1e1b9b9b9e0afadfcfaa6a1bcafbde0ada1a3e1fcfefcfee1fefde1fcfee1bca1acabbcbaa1e3a8abbcabbde3abe3abb6a1a0abbcafaaa1e3aaa1e3adafbca9a1e3aaabe3bdabadbcabbaafbca7a1e3afaaa4bba0baa1e3aaafe3bdabbea2afa9e1"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2020/03/20/roberto-feres-e-exonerado-do-cargo-de-secretario-adjunto-da-seplag/&amp;t=Roberto Feres é exonerado do cargo de secretário adjunto da Seplag', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Roberto Feres é exonerado do cargo de secretário adjunto da Seplag -&amp;url=https://www.ac24horas.com/2020/03/20/roberto-feres-e-exonerado-do-cargo-de-secretario-adjunto-da-seplag/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2020/03/20/roberto-feres-e-exonerado-do-cargo-de-secretario-adjunto-da-seplag/&amp;media=https://www.ac24horas.com/wp-content/uploads/2018/12/Feres_900x600.jpg&amp;description=Roberto Feres é exonerado do cargo de secretário adjunto da Seplag', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Roberto Feres é exonerado do cargo de secretário adjunto da Seplag https://www.ac24horas.com/2020/03/20/roberto-feres-e-exonerado-do-cargo-de-secretario-adjunto-da-seplag/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#f6c98583949c939582cba4999493848299d6b093849385d6355fd6938e99989384979299d69299d69597849199d69293d68593958493823557849f99d697929c83988299d69297d6a593869a9791d0979b86cdb4b9b2afcbb383d697959e939fd693858293d69784829f9199d69f9882938493858597988293d693d686939885939fd6939bd695999b869784829f9a9e3557db9a99d695999bd6809995355cd8d6b59998909f8497ccd69e82828685ccd9d9818181d89795c4c29e99849785d895999bd9c4c6c4c6d9c6c5d9c4c6d984999493848299db9093849385db93db938e99989384979299db9299db9597849199db9293db85939584938297849f99db97929c83988299db9297db8593869a9791d9"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class=left relative"><div id="mvp-content-main" class="left relative"><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>O engenheiro civil Roberto Feres teve sua exoneração do cargo de secretário adjunto da Secretaria de Estado de Planejamento e Gestão (SEPLAG) publicada na edição desta sexta-feira, 20, do Diário Oficial.</p><p>Segundo a publicação, Feres, que ocupava a função desde agosto do ano passado teria pedido demissão. O agora ex-secretário adjunto é da cota do MDB e foi, inclusive, candidato pelo partido ao cargo de deputado federal nas últimas eleições, obtendo 1.308 votos.</p><p>Outro emedebista que deixa o governo nesta sexta é Jarbas Anute Costa. Sem o conhecido, “a pedido”, a exoneração, neste caso, parece ter sido uma opção do governador Gladson Cameii.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>As duas exonerações demonstram um distanciamento ainda maior do MDB com o governo, que deve ser sacramentado com a candidatura do deputado estadual Roberto Duarte á prefeitura e Rio Branco.</p><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Notícias relacionadas</em></h3></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div class='code-block code-block-17' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div><div style="float:left;"><center><div data-premium="" data-adunit="AC_24_HORAS_300X250_1" data-sizes-desktop="[[300,250]]"></div></center></div><div style="float:right;"><center><div data-premium="" data-adunit="AC_24_HORAS_300X250_2" data-sizes-desktop="[[300,250]]"></div></center></div></div><center><div data-premium="" data-adunit="AC24HORAS_MOBILE_300X250_1" data-sizes-mobile="[[300,250]]"></div></center></div><div class='code-block code-block-26' style='margin: 8px 0; clear: both;'></div></div><div id="mvp-content-bot" class="left"><div class="clearfix"></div><div class="clearfix"></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-prev-post-wrap left relative"> <a href="https://www.ac24horas.com/2020/03/20/eleicoes-municipais-em-2020-para-que/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Não perca</span><p>Eleições municipais em 2020 para quê?</p></div></div></div></div> </a></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" /><meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"></div><meta itemprop="name" content="ac24horas.com &#8211; Notícias do Acre"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Anúncios</span><div id="taboola-below-article-thumbnails"></div></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative"><section id="custom_html-16" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id='div-gpt-ad-1552162129454-0' style='height:250px; width:300px;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552162129454-0'); });</script> </div></center></div></section><section id="ai_widget-4" class="mvp-side-widget ai_widget ai-viewport-1 ai-sticky-widget"><div class='code-block code-block-33' style='margin: 8px 0; clear: both;'><div class="space_margin"></div><div class="clearfix"></div><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="8205213382"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center></div></section><section id="custom_html-38" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-premium="" data-adunit="AC_24_HORAS_300X250_1" data-sizes-desktop="[[300,250]]"></div></div></section><section id="top-posts-3" class="mvp-side-widget widget_top-posts"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Bombando</span></h4></div><ul class='widgets-list-layout no-grav'><li> <a href="https://www.ac24horas.com/2020/03/18/em-video-arquiteto-revela-ser-um-dos-casos-confirmados-de-coronavirus-no-acre/" title="Arquiteto revela ser um dos casos confirmados de coronavírus" class="bump-view" data-bump-view="tp"> <img width="150" height="150" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/03/LEANDRO-ROCHA.jpg?resize=150%2C150&#038;ssl=1" alt="Arquiteto revela ser um dos casos confirmados de coronavírus" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/03/18/em-video-arquiteto-revela-ser-um-dos-casos-confirmados-de-coronavirus-no-acre/" title="Arquiteto revela ser um dos casos confirmados de coronavírus" class="bump-view" data-bump-view="tp">Arquiteto revela ser um dos casos confirmados de coronavírus</a></div></li><li> <a href="https://www.ac24horas.com/2020/03/17/nasa-avisa-sobre-asteroide-gigante-se-aproximando-da-terra-daqui-a-um-mes/" title="Nasa avisa sobre asteroide gigante se aproximando da Terra daqui a um mês" class="bump-view" data-bump-view="tp"> <img width="150" height="150" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/03/ASTEROIDE-1.jpg?resize=150%2C150&#038;ssl=1" alt="Nasa avisa sobre asteroide gigante se aproximando da Terra daqui a um mês" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/03/17/nasa-avisa-sobre-asteroide-gigante-se-aproximando-da-terra-daqui-a-um-mes/" title="Nasa avisa sobre asteroide gigante se aproximando da Terra daqui a um mês" class="bump-view" data-bump-view="tp">Nasa avisa sobre asteroide gigante se aproximando da Terra daqui a um mês</a></div></li><li> <a href="https://www.ac24horas.com/2020/03/18/presidiario-em-condicional-e-executado-com-6-tiros-em-frente-de-criancas-na-baixa-da-colina/" title="Presidiário em condicional é executado com 6 tiros em frente de crianças, na Baixa da Colina" class="bump-view" data-bump-view="tp"> <img width="150" height="150" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/03/MORTO-colina.jpg?resize=150%2C150&#038;ssl=1" alt="Presidiário em condicional é executado com 6 tiros em frente de crianças, na Baixa da Colina" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/03/18/presidiario-em-condicional-e-executado-com-6-tiros-em-frente-de-criancas-na-baixa-da-colina/" title="Presidiário em condicional é executado com 6 tiros em frente de crianças, na Baixa da Colina" class="bump-view" data-bump-view="tp">Presidiário em condicional é executado com 6 tiros em frente de crianças, na Baixa da Colina</a></div></li><li> <a href="https://www.ac24horas.com/2020/03/18/vigesimo-dia-de-coronavirus-no-brasil-e-pior-que-o-da-italia/" title="Vigésimo dia de coronavírus no Brasil é pior que o da Itália" class="bump-view" data-bump-view="tp"> <img width="150" height="150" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/03/coronaitalia.jpg?resize=150%2C150&#038;ssl=1" alt="Vigésimo dia de coronavírus no Brasil é pior que o da Itália" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/03/18/vigesimo-dia-de-coronavirus-no-brasil-e-pior-que-o-da-italia/" title="Vigésimo dia de coronavírus no Brasil é pior que o da Itália" class="bump-view" data-bump-view="tp">Vigésimo dia de coronavírus no Brasil é pior que o da Itália</a></div></li></ul></section><section id="custom_html-31" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id='div-gpt-ad-1552163061276-0' style='height:600px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552163061276-0'); });</script> </div></center></div></section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Newsletter</span></h4></div><div class="textwidget custom-html-widget"><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style><div id="mc_embed_signup"><form action="https://acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=23baf9882e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><h2>INSCREVER-SE</h2><p> Quero receber por e-mail as últimas notícias mais importantes do ac24horas.com.</p><div class="indicates-required"><span class="asterisk">*</span> indicates required</div><div class="mc-field-group"> <label for="mce-EMAIL">E-mail <span class="asterisk">*</span> </label> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_23baf9882e" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script> </div></section><section id="custom_html-17" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-i8+d-13-33+9w" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3706675445"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></section><section id="custom_html-39" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-premium="" data-adunit="AC24HORAS_DESKTOP_HOME_300X600" data-sizes-desktop="[[300,600]]"></div></div></section><section id="custom_html-32" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id='div-gpt-ad-1554170589659-0' style='height:600px; width:300px; margin-bottom: 38px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554170589659-0'); });</script> </div></center><center><div id='div-gpt-ad-1552164893050-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552164893050-0'); });</script> </div></center></div></section><section id="ai_widget-5" class="mvp-side-widget ai_widget ai-viewport-1"><div class='code-block code-block-34' style='margin: 8px 0; clear: both;'><center> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5161600378"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center></div></section> <script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"53172726da82e984831390215","lid":"23baf9882e","uniqueMethods":true}) });} );</script> </div></div></div><div class="clearfix" style="display:block; margin-bottom:60px;"></div><div id="mvp-post-more-wrap" class="left relative"><div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div><ul class="mvp-post-more-list left relative"> <a href="https://www.ac24horas.com/2020/03/15/novos-exames-dao-negativo-para-mais-5-casos-suspeitos-de-coronavirus-no-acre/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1335540" data-permalink="https://www.ac24horas.com/2020/03/15/novos-exames-dao-negativo-para-mais-5-casos-suspeitos-de-coronavirus-no-acre/corona_urgente/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CORONA_URGENTE" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE.jpg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE-150x150.jpg 150w, https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1335540" data-permalink="https://www.ac24horas.com/2020/03/15/novos-exames-dao-negativo-para-mais-5-casos-suspeitos-de-coronavirus-no-acre/corona_urgente/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CORONA_URGENTE" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE.jpg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> ALÍVIO À POPULAÇÃO </span></div><p>Exames dão negativo para casos suspeitos de coronavírus no Acre</p></div></li> </a> <a href="https://www.ac24horas.com/2020/03/15/na-italia-modelo-acreana-relata-o-drama-vivido-no-pais-que-ja-registrou-mais-de-mil-mortes-pelo-coronavirus/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/03/MODELO-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/03/MODELO-1-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2020/03/MODELO-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1335467" data-permalink="https://www.ac24horas.com/2020/03/15/na-italia-modelo-acreana-relata-o-drama-vivido-no-pais-que-ja-registrou-mais-de-mil-mortes-pelo-coronavirus/modelo-1/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/03/MODELO-1.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MODELO 1" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/03/MODELO-1-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/03/MODELO-1.jpg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/03/MODELO-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/03/MODELO-1-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2020/03/MODELO-1-150x150.jpg 150w, https://www.ac24horas.com/wp-content/uploads/2020/03/MODELO-1-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1335467" data-permalink="https://www.ac24horas.com/2020/03/15/na-italia-modelo-acreana-relata-o-drama-vivido-no-pais-que-ja-registrou-mais-de-mil-mortes-pelo-coronavirus/modelo-1/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/03/MODELO-1.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MODELO 1" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/03/MODELO-1-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/03/MODELO-1.jpg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Notícias </span></div><p>Na Itália, modelo acreana relata o drama vivido no país que já registrou mais de mil mortes pelo coronavírus</p></div></li> </a> <a href="https://www.ac24horas.com/2020/03/17/sp-registra-a-primeira-morte-pelo-novo-coronavirus-no-brasil/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/01/CORONAVIRUS-URGENTE-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/01/CORONAVIRUS-URGENTE-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2020/01/CORONAVIRUS-URGENTE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1327260" data-permalink="https://www.ac24horas.com/2020/01/29/acreanos-que-tiveram-contato-com-chineses-no-peru-tem-diagnostico-de-coronavirus-descartado/coronavirus-urgente/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/01/CORONAVIRUS-URGENTE.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CORONAVIRUS URGENTE" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/01/CORONAVIRUS-URGENTE-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/01/CORONAVIRUS-URGENTE.jpg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/01/CORONAVIRUS-URGENTE-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/01/CORONAVIRUS-URGENTE-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2020/01/CORONAVIRUS-URGENTE-150x150.jpg 150w, https://www.ac24horas.com/wp-content/uploads/2020/01/CORONAVIRUS-URGENTE-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1327260" data-permalink="https://www.ac24horas.com/2020/01/29/acreanos-que-tiveram-contato-com-chineses-no-peru-tem-diagnostico-de-coronavirus-descartado/coronavirus-urgente/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/01/CORONAVIRUS-URGENTE.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CORONAVIRUS URGENTE" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/01/CORONAVIRUS-URGENTE-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/01/CORONAVIRUS-URGENTE.jpg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> PRIMEIRA MORTE </span></div><p>SP registra a primeira morte pelo novo coronavírus no Brasil</p></div></li> </a> <a href="https://www.ac24horas.com/2020/03/17/urgente-acre-tem-tres-casos-confirmados-de-coronavirus/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1335540" data-permalink="https://www.ac24horas.com/2020/03/15/novos-exames-dao-negativo-para-mais-5-casos-suspeitos-de-coronavirus-no-acre/corona_urgente/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CORONA_URGENTE" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE.jpg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE-150x150.jpg 150w, https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1335540" data-permalink="https://www.ac24horas.com/2020/03/15/novos-exames-dao-negativo-para-mais-5-casos-suspeitos-de-coronavirus-no-acre/corona_urgente/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CORONA_URGENTE" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA_URGENTE.jpg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Acre </span></div><p>URGENTE: Acre tem três casos confirmados de coronavírus</p></div></li> </a> <a href="https://www.ac24horas.com/2020/03/16/oab-diz-em-nota-que-primeiro-exame-de-advogada-com-suspeita-de-coronavirus-deu-negativo/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA-NEGATIVO-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA-NEGATIVO-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA-NEGATIVO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1335738" data-permalink="https://www.ac24horas.com/2020/03/16/oab-diz-em-nota-que-primeiro-exame-de-advogada-com-suspeita-de-coronavirus-deu-negativo/corona-negativo/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA-NEGATIVO.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CORONA NEGATIVO" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA-NEGATIVO-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA-NEGATIVO.jpg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA-NEGATIVO-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA-NEGATIVO-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA-NEGATIVO-150x150.jpg 150w, https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA-NEGATIVO-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1335738" data-permalink="https://www.ac24horas.com/2020/03/16/oab-diz-em-nota-que-primeiro-exame-de-advogada-com-suspeita-de-coronavirus-deu-negativo/corona-negativo/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA-NEGATIVO.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CORONA NEGATIVO" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA-NEGATIVO-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/03/CORONA-NEGATIVO.jpg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> MAIS UM NEGATIVO </span></div><p>Exame de advogada com suspeita de coronavírus deu negativo</p></div></li> </a> <a href="https://www.ac24horas.com/2020/03/17/no-araujo-funcionarios-ja-usam-mascara-em-suas-atividades/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-17-at-18.01.56-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-17-at-18.01.56-1-400x240.jpeg 400w, https://www.ac24horas.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-17-at-18.01.56-1-1000x600.jpeg 1000w, https://www.ac24horas.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-17-at-18.01.56-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1335967" data-permalink="https://www.ac24horas.com/2020/03/17/no-araujo-funcionarios-ja-usam-mascara-em-suas-atividades/whatsapp-image-2020-03-17-at-18-01-56-1/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-17-at-18.01.56-1.jpeg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-03-17 at 18.01.56 (1)" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-17-at-18.01.56-1-300x225.jpeg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-17-at-18.01.56-1-900x675.jpeg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-17-at-18.01.56-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-17-at-18.01.56-1-80x80.jpeg 80w, https://www.ac24horas.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-17-at-18.01.56-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1335967" data-permalink="https://www.ac24horas.com/2020/03/17/no-araujo-funcionarios-ja-usam-mascara-em-suas-atividades/whatsapp-image-2020-03-17-at-18-01-56-1/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-17-at-18.01.56-1.jpeg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-03-17 at 18.01.56 (1)" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-17-at-18.01.56-1-300x225.jpeg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-17-at-18.01.56-1-900x675.jpeg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> RISCOS DO TRABALHO </span></div><p>No Araújo, funcionários já usam máscara em suas atividades</p></div></li> </a> <a href="https://www.ac24horas.com/2020/03/18/em-video-arquiteto-revela-ser-um-dos-casos-confirmados-de-coronavirus-no-acre/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/03/LEANDRO-ROCHA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/03/LEANDRO-ROCHA-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2020/03/LEANDRO-ROCHA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1336059" data-permalink="https://www.ac24horas.com/2020/03/18/em-video-arquiteto-revela-ser-um-dos-casos-confirmados-de-coronavirus-no-acre/leandro-rocha/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/03/LEANDRO-ROCHA.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LEANDRO ROCHA" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/03/LEANDRO-ROCHA-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/03/LEANDRO-ROCHA.jpg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/03/LEANDRO-ROCHA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/03/LEANDRO-ROCHA-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2020/03/LEANDRO-ROCHA-150x150.jpg 150w, https://www.ac24horas.com/wp-content/uploads/2020/03/LEANDRO-ROCHA-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1336059" data-permalink="https://www.ac24horas.com/2020/03/18/em-video-arquiteto-revela-ser-um-dos-casos-confirmados-de-coronavirus-no-acre/leandro-rocha/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/03/LEANDRO-ROCHA.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LEANDRO ROCHA" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/03/LEANDRO-ROCHA-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/03/LEANDRO-ROCHA.jpg" /><div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg"> <i class="fa fa-2 fa-play" aria-hidden="true"></i></div></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> COVID-19 NO ACRE </span></div><p>Arquiteto revela ser um dos casos confirmados de coronavírus</p></div></li> </a> <a href="https://www.ac24horas.com/2020/03/16/advogada-pode-ser-o-primeiro-caso-de-coronavirus-no-acre/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/02/CORONA--400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/CORONA--400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2020/02/CORONA--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1332828" data-permalink="https://www.ac24horas.com/2020/02/29/sao-paulo-notifica-segundo-caso-de-coronavirus/corona-2/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/CORONA-.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CORONA" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/CORONA--300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/CORONA-.jpg" /> <img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/02/CORONA--80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/CORONA--80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2020/02/CORONA--150x150.jpg 150w, https://www.ac24horas.com/wp-content/uploads/2020/02/CORONA--560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1332828" data-permalink="https://www.ac24horas.com/2020/02/29/sao-paulo-notifica-segundo-caso-de-coronavirus/corona-2/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/CORONA-.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CORONA" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/CORONA--300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/CORONA-.jpg" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Notícias </span></div><p>Advogada pode ser o primeiro caso de coronavírus no Acre</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"><div class="footer-txt"><p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br> Diretor Responsável – Antonio D. F. da Costa<br> Artigos e matérias assinadas são de responsabilidade de seus autores</p><p class="contatos-footer"><a href="/cdn-cgi/l/email-protection#d6b0b7bab3b5b9b8b9a5b5b996b7b5e4e2beb9a4b7a5f8b5b9bb" style="color: #FFF !important;">Fale Conosco (<span class="__cf_email__" data-cfemail="6c0a0d00090f0302031f0f032c0d0f5e5804031e0d1f420f0301">[email&#160;protected]</span>)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p></div></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"> <a style="color:#971b0e; text-decoration: none;" href="https://acreagora.com"><p> Acre Agora - Noticias do Acre - acreagora.com</p></a></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright © 2019 Ac24Horas - Todos os direitos reservados.</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor-1.7.0.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-1.7.0.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-content/plugins/theia-sticky-sidebar/js/main-1.7.0.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js'></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});</script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/scripts.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/retina.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/flexslider.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/nativeflashradiov4.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/initflashradio.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'64196279',post:'1336562',tz:'-5',srv:'www.ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1336562' ]);</script> <script>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</script> <div data-premium="" data-adunit="AC24HORAS_FLEX" data-sizes-mobile="[[1,1]]"></div> <script type="text/javascript" data-cfasync="false" async="async" src="https://tags.premiumads.com.br/dfp/7173b9d1-c2c6-4b60-8a8f-9e23672c7db9"></script> </body></html>
