<!DOCTYPE html><html lang="pt-BR"><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><script src="/cdn-cgi/apps/head/-X3PSrM5qyTahQTK8Il7U0W0iWY.js"></script><link rel="pingback" href="https://www.ac24horas.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.ac24horas.com/wp-content/uploads/2020/02/TRISTEZA-E-DOR-AMARILDO-CADMIEL.jpg" /><meta name="twitter:image" content="https://www.ac24horas.com/wp-content/uploads/2020/02/TRISTEZA-E-DOR-AMARILDO-CADMIEL.jpg" /><meta property="og:url" content="https://www.ac24horas.com/2020/02/05/deputado-chora-na-tribuna-da-aleac-com-morte-do-tenente-amarildo-vitima-da-criminalidade/" /><meta property="og:title" content="Deputado chora na tribuna da Aleac com morte do tenente Amarildo, vítima da criminalidade" /><meta property="og:description" content="O deputado Cadimiel Bonfim (PSDB) foi responsável por um momento incomum na tribuna da Assembleia Legislativa. Emocionado, o tucano chorou pela morte do seu colega de farda, o oficial da Polícia Militar Amarildo Carneiro da Costa, de 56 anos, vítima de uma troca de tiros com bandidos no início desta semana. “Eu com 19 anos [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.ac24horas.com/2020/02/05/deputado-chora-na-tribuna-da-aleac-com-morte-do-tenente-amarildo-vitima-da-criminalidade/"><meta name="twitter:title" content="Deputado chora na tribuna da Aleac com morte do tenente Amarildo, vítima da criminalidade"><meta name="twitter:description" content="O deputado Cadimiel Bonfim (PSDB) foi responsável por um momento incomum na tribuna da Assembleia Legislativa. Emocionado, o tucano chorou pela morte do seu colega de farda, o oficial da Polícia Militar Amarildo Carneiro da Costa, de 56 anos, vítima de uma troca de tiros com bandidos no início desta semana. “Eu com 19 anos [&hellip;]"> <noscript><meta http-equiv="refresh" content="250" /> </noscript><meta http-equiv="refresh" content="250" /><link href="https://www.ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.carousel.css" rel="stylesheet" type="text/css"><link href="https://www.ac24horas.com/wp-content/themes/zox-news/owl/dist/assets/owl.theme.default.min.css" rel="stylesheet" type="text/css"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//cdn.onesignal.com" /><link rel="dns-prefetch" href="//stats.wp.com" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//adservice.google.com.br" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//partner.googleadservices.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//static.criteo.net" /><title>Deputado chora na tribuna da Aleac com morte do tenente Amarildo, vítima da criminalidade - ac24horas.com - Notícias do Acre</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Cairo%3A300%2C400%2C600%2C700%2C900%7COpen%20Sans%7CAdvent%20Pro%3A700%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen%20Sans%3A700%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CFrancois%20One%7CDroid%20Sans&display=swap" /> <script type="text/javascript">var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Deputado chora na tribuna da Aleac com morte do tenente Amarildo, vítima da criminalidade';</script> <meta name="description" content="Acre - Notícias - ac24horas-" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ac24horas.com/2020/02/05/deputado-chora-na-tribuna-da-aleac-com-morte-do-tenente-amarildo-vitima-da-criminalidade/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Deputado chora na tribuna da Aleac com morte do tenente Amarildo, vítima da criminalidade - ac24horas.com - Notícias do Acre" /><meta property="og:description" content="Acre - Notícias - ac24horas-" /><meta property="og:url" content="https://www.ac24horas.com/2020/02/05/deputado-chora-na-tribuna-da-aleac-com-morte-do-tenente-amarildo-vitima-da-criminalidade/" /><meta property="og:site_name" content="ac24horas.com - Notícias do Acre" /><meta property="article:publisher" content="https://www.facebook.com/ac24horas/" /><meta property="article:section" content="Acre 01" /><meta property="article:published_time" content="2020-02-05T16:33:55+00:00" /><meta property="article:modified_time" content="2020-02-05T16:40:01+00:00" /><meta property="og:updated_time" content="2020-02-05T16:40:01+00:00" /><meta property="og:image" content="https://www.ac24horas.com/wp-content/uploads/2020/02/TRISTEZA-E-DOR-AMARILDO-CADMIEL.jpg" /><meta property="og:image:secure_url" content="https://www.ac24horas.com/wp-content/uploads/2020/02/TRISTEZA-E-DOR-AMARILDO-CADMIEL.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="550" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ac24horas.com/#website","url":"https://www.ac24horas.com/","name":"ac24horas.com - Not\u00edcias do Acre","description":"\u00daltimas Not\u00edcias do Acre - Cobertura jornal\u00edstica da capital do Acre, Rio Branco, Cruzeiro do Sul, Xapuri e munic\u00edpios. Bar do Vaz; Gameleira Connection. ac24, ac 24 horas, ac24h, ac24horas","potentialAction":{"@type":"SearchAction","target":"https://www.ac24horas.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ac24horas.com/2020/02/05/deputado-chora-na-tribuna-da-aleac-com-morte-do-tenente-amarildo-vitima-da-criminalidade/#primaryimage","url":"https://www.ac24horas.com/wp-content/uploads/2020/02/TRISTEZA-E-DOR-AMARILDO-CADMIEL.jpg","width":900,"height":550},{"@type":"WebPage","@id":"https://www.ac24horas.com/2020/02/05/deputado-chora-na-tribuna-da-aleac-com-morte-do-tenente-amarildo-vitima-da-criminalidade/#webpage","url":"https://www.ac24horas.com/2020/02/05/deputado-chora-na-tribuna-da-aleac-com-morte-do-tenente-amarildo-vitima-da-criminalidade/","inLanguage":"pt-BR","name":"Deputado chora na tribuna da Aleac com morte do tenente Amarildo, v\u00edtima da criminalidade - ac24horas.com - Not\u00edcias do Acre","isPartOf":{"@id":"https://www.ac24horas.com/#website"},"primaryImageOfPage":{"@id":"https://www.ac24horas.com/2020/02/05/deputado-chora-na-tribuna-da-aleac-com-morte-do-tenente-amarildo-vitima-da-criminalidade/#primaryimage"},"datePublished":"2020-02-05T16:33:55+00:00","dateModified":"2020-02-05T16:40:01+00:00","author":{"@id":"https://www.ac24horas.com/#/schema/person/8c2614aacbd2525ab723fdc2bb157a71"},"description":"Acre - Not\u00edcias - ac24horas-"},{"@type":["Person"],"@id":"https://www.ac24horas.com/#/schema/person/8c2614aacbd2525ab723fdc2bb157a71","name":"Marcos Venicios - veniciosferreira@gmail.com","sameAs":["https://twitter.com/https://twitter.com/VeniciosFerrer"]}]}</script> <link rel="amphtml" href="https://www.ac24horas.com/2020/02/05/deputado-chora-na-tribuna-da-aleac-com-morte-do-tenente-amarildo-vitima-da-criminalidade/amp/" /><meta name="generator" content="AMP for WP 1.0.16" /><link rel='dns-prefetch' href='//www.ac24horas.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//b7d2j6a3.stackpathcdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//cdn.ampproject.org' /><link rel='dns-prefetch' href='//cdn.taboola.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//tags.premiumads.com.br' /><link rel='dns-prefetch' href='//static.criteo.net' /><link rel='dns-prefetch' href='//tag.navdmp.com' /><link rel='dns-prefetch' href='//cdn.onesignal.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//adservice.google.co.uk' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.ac24horas.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='theiaPostSlider-css' href='https://www.ac24horas.com/wp-content/cache/busting/1/wp-content/plugins/theia-post-slider/css/font-theme-1.15.1.css' type='text/css' media='all' /><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:48px}.theiaPostSlider_nav.fontTheme ._button{color:#f08100}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:48px;line-height:48px}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus{color:#ffa338}.theiaPostSlider_nav.fontTheme ._disabled{color:#777777!important}</style><link rel='stylesheet' id='theiaPostSlider-font-css' href='https://www.ac24horas.com/wp-content/cache/busting/1/wp-content/plugins/theia-post-slider/fonts/style-1.15.1.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-style-css' href='https://www.ac24horas.com/wp-content/themes/zox-news/style.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='mvp-reset-css' href='https://www.ac24horas.com/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css' href='https://www.ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-media-queries-css' href='https://www.ac24horas.com/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://www.ac24horas.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/css/jetpack-8.1.1.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history-1.7.1.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-content/plugins/theia-post-slider/js/async.min-14.09.2014.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-content/plugins/theia-post-slider/js/tps-1.15.1.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-content/plugins/theia-post-slider/js/main-1.15.1.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-content/plugins/theia-post-slider/js/tps-transition-slide-1.15.1.js'></script> <link rel='https://api.w.org/' href='https://www.ac24horas.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ac24horas.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ac24horas.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://wp.me/p4lmnR-5zyw' /><link rel="alternate" type="application/json+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2020%2F02%2F05%2Fdeputado-chora-na-tribuna-da-aleac-com-morte-do-tenente-amarildo-vitima-da-criminalidade%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2020%2F02%2F05%2Fdeputado-chora-na-tribuna-da-aleac-com-morte-do-tenente-amarildo-vitima-da-criminalidade%2F&#038;format=xml" /> <script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}</script> <style type='text/css'>img#wpstats{display:none}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Receba notificações das últimas notícias do ac24horas.com';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações irão aparecer no seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações irão aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://ac24horas.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ac24horas.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-270x270.png" /><style>.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style><link rel='stylesheet' id='mvp-custom-style-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' /><style type="text/css" media="screen">.expand-banner{width:970px;height:90px;position:relative;overflow:hidden;-webkit-transition:all .5s ease;margin:10px auto 0 auto}.expand-banner .fechar-expand{display:block;position:absolute;bottom:0;right:0;z-index:999;background:transparent;padding:5px 10px;border-radius:0 0 0 5px;cursor:pointer}#mvp-content-main p a,.mvp-post-add-main p a{box-shadow:none!important;color:blue;font-style:italic}#mvp-content-main p a:hover,.mvp-post-add-main p a:hover{background:#fff!important;text-decoration:underline}</style> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1552162129454-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1552163061276-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1552163894770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1552164247617-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1552164670929-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1552164893050-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_PREMIUM', [[300, 600], [300, 250]], 'div-gpt-ad-1554167122925-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1554170589659-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [970, 250], 'div-gpt-ad-1555348464119-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD_1', [970, 250], 'div-gpt-ad-1555346772581-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_RELACIONADAS', ['fluid'], 'div-gpt-ad-1555422117396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script data-no-minify="1" async src="https://www.ac24horas.com/wp-content/cache/busting/1/gtm-33b62261b3952cf6ee510904d2377496.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1556728-2');</script> </head><body class="post-template-default single single-post postid-1328320 single-format-standard theiaPostSlider_body"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li><li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li><li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li><li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li><li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li><li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li><li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a><ul class="sub-menu"><li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li><li id="menu-item-1323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li><li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li><li id="menu-item-1269804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li><li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li><li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li><li id="menu-item-1306401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306401"><a href="https://www.ac24horas.com/alex-thomas/">ALEX THOMAS &#8211; Hora do Veneno</a></li><li id="menu-item-1306400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://www.ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li><li id="menu-item-1306403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://www.ac24horas.com/daniel-silva/">Daniel Silva</a></li></ul></li><li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li><li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li><li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Conecte-se agora</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.ac24horas.com/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"> <a href="https://www.facebook.com/superpaguepouco/" target="_blank"><picture>
<source type="image/webp" srcset="https://www.ac24horas.com/wp-content/uploads/2020/01/banner_compra_premiada_PPG.png.webp" />
<img src="https://www.ac24horas.com/wp-content/uploads/2020/01/banner_compra_premiada_PPG.png" width="1200" />
</picture>
</a></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap" style="display:none;"> <a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" style="width: 350px;" /></a> <a class="mvp-nav-logo-small" href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></a><h2 class="mvp-logo-title">ac24horas.com &#8211; Notícias do Acre</h2> <script type="text/javascript">dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date</script> <p class="data-header"> Rio Branco, Acre, <script type="text/javascript">document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")</script> </p><div class="mvp-drop-nav-title left"><h4>Deputado chora na tribuna da Aleac com morte do tenente Amarildo, vítima da criminalidade</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306401"><a href="https://www.ac24horas.com/alex-thomas/">ALEX THOMAS &#8211; Hora do Veneno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://www.ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://www.ac24horas.com/daniel-silva/">Daniel Silva</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><div class="mvp-feat2-bot-wrap"><div class="mvp-main-box"><div class="publicidade_topo" style="margin-bottom: 20px;"><center> <ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins> <script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script> </center></div></div></div><article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ac24horas.com/2020/02/05/deputado-chora-na-tribuna-da-aleac-com-morte-do-tenente-amarildo-vitima-da-criminalidade/" /><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h1 class="mvp-post-title left entry-title" itemprop="headline">Deputado chora na tribuna da Aleac com morte do tenente Amarildo, vítima da criminalidade</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">6 minutos atrás </span><p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-02-05">05/02/2020</time></span><meta itemprop="dateModified" content="2020-02-05" /></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ac24horas.com/author/marcosvinicius/" title="Posts de Marcos Venicios - veniciosferreira@gmail.com" rel="author">Marcos Venicios - <span class="__cf_email__" data-cfemail="5127343f3832383e22373423233438233011363c30383d7f323e3c">[email&#160;protected]</span></a></span> <a href="https://twitter.com/VeniciosFerrer" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <picture class="attachment- size- wp-post-image" data-attachment-id="1328323" data-permalink="https://www.ac24horas.com/2020/02/05/deputado-chora-na-tribuna-da-aleac-com-morte-do-tenente-amarildo-vitima-da-criminalidade/tristeza-e-dor-amarildo-cadmiel/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/TRISTEZA-E-DOR-AMARILDO-CADMIEL.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TRISTEZA E DOR AMARILDO CADMIEL" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/TRISTEZA-E-DOR-AMARILDO-CADMIEL-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/TRISTEZA-E-DOR-AMARILDO-CADMIEL.jpg">
<source type="image/webp" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/TRISTEZA-E-DOR-AMARILDO-CADMIEL.jpg.webp 900w, https://www.ac24horas.com/wp-content/uploads/2020/02/TRISTEZA-E-DOR-AMARILDO-CADMIEL-300x183.jpg.webp 300w, https://www.ac24horas.com/wp-content/uploads/2020/02/TRISTEZA-E-DOR-AMARILDO-CADMIEL-768x469.jpg.webp 768w" sizes="(max-width: 900px) 100vw, 900px" />
<img width="900" height="550" src="https://www.ac24horas.com/wp-content/uploads/2020/02/TRISTEZA-E-DOR-AMARILDO-CADMIEL.jpg" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/TRISTEZA-E-DOR-AMARILDO-CADMIEL.jpg 900w, https://www.ac24horas.com/wp-content/uploads/2020/02/TRISTEZA-E-DOR-AMARILDO-CADMIEL-300x183.jpg 300w, https://www.ac24horas.com/wp-content/uploads/2020/02/TRISTEZA-E-DOR-AMARILDO-CADMIEL-768x469.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="1328323" data-permalink="https://www.ac24horas.com/2020/02/05/deputado-chora-na-tribuna-da-aleac-com-morte-do-tenente-amarildo-vitima-da-criminalidade/tristeza-e-dor-amarildo-cadmiel/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/TRISTEZA-E-DOR-AMARILDO-CADMIEL.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TRISTEZA E DOR AMARILDO CADMIEL" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/TRISTEZA-E-DOR-AMARILDO-CADMIEL-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/TRISTEZA-E-DOR-AMARILDO-CADMIEL.jpg" />
</picture>
<meta itemprop="url" content="https://www.ac24horas.com/wp-content/uploads/2020/02/TRISTEZA-E-DOR-AMARILDO-CADMIEL.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="550"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2020/02/05/deputado-chora-na-tribuna-da-aleac-com-morte-do-tenente-amarildo-vitima-da-criminalidade/&amp;t=Deputado chora na tribuna da Aleac com morte do tenente Amarildo, vítima da criminalidade', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Deputado chora na tribuna da Aleac com morte do tenente Amarildo, vítima da criminalidade -&amp;url=https://www.ac24horas.com/2020/02/05/deputado-chora-na-tribuna-da-aleac-com-morte-do-tenente-amarildo-vitima-da-criminalidade/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2020/02/05/deputado-chora-na-tribuna-da-aleac-com-morte-do-tenente-amarildo-vitima-da-criminalidade/&amp;media=https://www.ac24horas.com/wp-content/uploads/2020/02/TRISTEZA-E-DOR-AMARILDO-CADMIEL.jpg&amp;description=Deputado chora na tribuna da Aleac com morte do tenente Amarildo, vítima da criminalidade', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#526d212730383731266f163722272633363d72313a3d2033723c337226203b30273c3372363372133e37333172313d3f723f3d20263772363d7226373c373c263772133f33203b3e363d7e722491ff263b3f337236337231203b3f3b3c333e3b3633363774333f2269101d160b6f17277233313a373b7237212637723320263b353d723b3c263720372121333c263772377222373c21373b72373f72313d3f223320263b3e3a91f37f3e3d72313d3f72243d3191f87c72113d3c343b203368723a26262221687d7d2525257c333160663a3d2033217c313d3f7d606260627d62607d62677d363722272633363d7f313a3d20337f3c337f26203b30273c337f36337f333e3733317f313d3f7f3f3d2026377f363d7f26373c373c26377f333f33203b3e363d7f243b263b3f337f36337f31203b3f3b3c333e3b363336377d"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2020/02/05/deputado-chora-na-tribuna-da-aleac-com-morte-do-tenente-amarildo-vitima-da-criminalidade/&amp;t=Deputado chora na tribuna da Aleac com morte do tenente Amarildo, vítima da criminalidade', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Deputado chora na tribuna da Aleac com morte do tenente Amarildo, vítima da criminalidade -&amp;url=https://www.ac24horas.com/2020/02/05/deputado-chora-na-tribuna-da-aleac-com-morte-do-tenente-amarildo-vitima-da-criminalidade/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2020/02/05/deputado-chora-na-tribuna-da-aleac-com-morte-do-tenente-amarildo-vitima-da-criminalidade/&amp;media=https://www.ac24horas.com/wp-content/uploads/2020/02/TRISTEZA-E-DOR-AMARILDO-CADMIEL.jpg&amp;description=Deputado chora na tribuna da Aleac com morte do tenente Amarildo, vítima da criminalidade', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Deputado chora na tribuna da Aleac com morte do tenente Amarildo, vítima da criminalidade https://www.ac24horas.com/2020/02/05/deputado-chora-na-tribuna-da-aleac-com-morte-do-tenente-amarildo-vitima-da-criminalidade/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#99a6eaecfbf3fcfaeda4ddfce9ecedf8fdf6b9faf1f6ebf8b9f7f8b9edebf0fbecf7f8b9fdf8b9d8f5fcf8fab9faf6f4b9f4f6ebedfcb9fdf6b9edfcf7fcf7edfcb9d8f4f8ebf0f5fdf6b5b9ef5a34edf0f4f8b9fdf8b9faebf0f4f0f7f8f5f0fdf8fdfcbff8f4e9a2dbd6ddc0a4dcecb9f8faf1fcf0b9fceaedfcb9f8ebedf0fef6b9f0f7edfcebfceaeaf8f7edfcb9fcb9e9fcf7eafcf0b9fcf4b9faf6f4e9f8ebedf0f5f15a38b4f5f6b9faf6f4b9eff6fa5a33b7b9daf6f7fff0ebf8a3b9f1edede9eaa3b6b6eeeeeeb7f8faabadf1f6ebf8eab7faf6f4b6aba9aba9b6a9abb6a9acb6fdfce9ecedf8fdf6b4faf1f6ebf8b4f7f8b4edebf0fbecf7f8b4fdf8b4f8f5fcf8fab4faf6f4b4f4f6ebedfcb4fdf6b4edfcf7fcf7edfcb4f8f4f8ebf0f5fdf6b4eff0edf0f4f8b4fdf8b4faebf0f4f0f7f8f5f0fdf8fdfcb6"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class=left relative"><div id="mvp-content-main" class="left relative"><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div id="tps_slideContainer_1328320" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>O deputado Cadimiel Bonfim (PSDB) foi responsável por um momento incomum na tribuna da Assembleia Legislativa. Emocionado, o tucano chorou pela morte do seu colega de farda, o oficial da Polícia Militar Amarildo Carneiro da Costa, de 56 anos, vítima de uma troca de tiros com bandidos no início desta semana.</p><p>“Eu com 19 anos de carreira fui para reserva para causa do mandato. Hoje estou vestido de preto porque a PM Amarildo, nosso amigo, faleceu vítima da violência”, disse Bonfim.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>O parlamentar afirmou que a Polícia tem feito o seu papel que o Estado precisa de união de todas as forças e que a lei só beneficia bandido. “ Estava com parentes do Amarildo e perguntei se alguém dos Direitos Humanos aqui. Veio alguém do MP aqui, mas se fosse um um PM que tivesse atirado no bandido, rapidamente o MP tivesse ido lá para punir os policiais. Se fosse bandidos, o Direitos Humanos tivesse ido para saber como é a ação. Quando é o PM não vai ninguém, a não ser a família e os amigos”, desabafou o deputado.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div class='code-block code-block-26' style='margin: 8px 0; clear: both;'></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1328320&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2020\/02\/05\/deputado-chora-na-tribuna-da-aleac-com-morte-do-tenente-amarildo-vitima-da-criminalidade\/&quot;,&quot;postId&quot;:1328320,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div id="mvp-content-bot" class="left"><div class="clearfix"></div><div class="clearfix"></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-next-post-wrap right relative"> <a href="https://www.ac24horas.com/2020/02/05/camara-aprova-mocao-de-pesar-a-familia-do-tenente-amarildo/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-next-cont-out left relative"><div class="mvp-next-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">A seguir</span><p>Câmara aprova moção de pesar à família do tenente Amarildo</p></div></div> <span class="mvp-next-arr fa fa-chevron-right right"></span></div></div> </a></div><div class="mvp-prev-post-wrap left relative"> <a href="https://www.ac24horas.com/2020/02/05/edvaldo-magalhaes-diz-que-choque-na-seguranca-publica-do-acre-foi-de-um-vagalume/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Não perca</span><p>Edvaldo Magalhães diz que “choque na segurança pública do Acre foi de um vagalume”</p></div></div></div></div> </a></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" /><meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"></div><meta itemprop="name" content="ac24horas.com &#8211; Notícias do Acre"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Propaganda</span><div id="taboola-below-article-thumbnails"></div></div></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/acre-01/"><span class="mvp-post-cat left">Acre 01</span></a></h3><h1 class="mvp-post-title left"> <a href="https://www.ac24horas.com/2020/02/05/edvaldo-magalhaes-diz-que-choque-na-seguranca-publica-do-acre-foi-de-um-vagalume/" rel="bookmark"> Edvaldo Magalhães diz que “choque na segurança pública do Acre foi de um vagalume” </a></h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">18 minutos atrás </span><p>em</p> <span class="mvp-post-date">05/02/2020</span></div><div class="mvp-author-info-name left relative"><p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/marcosvinicius/" title="Posts de Marcos Venicios - veniciosferreira@gmail.com" rel="author">Marcos Venicios - <span class="__cf_email__" data-cfemail="5e283b30373d37312d383b2c2c3b372c3f1e39333f3732703d3133">[email&#160;protected]</span></a></span> <a href="https://twitter.com/VeniciosFerrer" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <picture class="attachment- size- wp-post-image" data-attachment-id="1328316" data-permalink="https://www.ac24horas.com/2020/02/05/edvaldo-magalhaes-diz-que-choque-na-seguranca-publica-do-acre-foi-de-um-vagalume/whatsapp-image-2020-02-05-at-11-11-29/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.11.29.jpeg" data-orig-size="1280,816" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-02-05 at 11.11.29" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.11.29-300x191.jpeg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.11.29-900x574.jpeg">
<source type="image/webp" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.11.29.jpeg.webp 1280w, https://www.ac24horas.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.11.29-300x191.jpeg.webp 300w, https://www.ac24horas.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.11.29-900x574.jpeg.webp 900w, https://www.ac24horas.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.11.29-768x490.jpeg.webp 768w" sizes="(max-width: 1280px) 100vw, 1280px" />
<img width="1280" height="816" src="https://www.ac24horas.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.11.29.jpeg" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.11.29.jpeg 1280w, https://www.ac24horas.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.11.29-300x191.jpeg 300w, https://www.ac24horas.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.11.29-900x574.jpeg 900w, https://www.ac24horas.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.11.29-768x490.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="1328316" data-permalink="https://www.ac24horas.com/2020/02/05/edvaldo-magalhaes-diz-que-choque-na-seguranca-publica-do-acre-foi-de-um-vagalume/whatsapp-image-2020-02-05-at-11-11-29/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.11.29.jpeg" data-orig-size="1280,816" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-02-05 at 11.11.29" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.11.29-300x191.jpeg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.11.29-900x574.jpeg" />
</picture>
</div> <span class="mvp-feat-caption">Foto: Sérgio Vale - ac24horas.com</span><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div id="tps_slideContainer_1328314" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>O deputado Edvaldo Magalhães (PCdoB) usou a tribuna da Assembleia Legislativa na manhã desta quarta-feira, 5, para afirmar que o governo do Acre desprestigiou o próprio discurso na sessão solene de ontem, dia 4.</p><p>“O governador arranjou uma agenda para não está presente. houve um desprestígio. O chefe da Casa Civil não estava acompanhado o secretário de segurança, não estava o secretário de educação, o secretário de infraestrutura, o secretário de saúde, não estava acompanhado o secretário de assuntos estratégicos. A mensagem do governo foi desprestigiada pela equipe do governo”, disse o parlamentar comunista.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>A segurança pública também foi alvo das afirmações de Magalhães que enfatizou que a “fórmula mágica fracassou”.</p><p>“Fracassou os especialistas, os que tinham na manga que era só mudar o governo e tudo seria resolvido. Usaram o choque de segurança, e o choque que tivemos foi de vagalume. O resultado de choque não se apresentou. Não existe solução simples, solução mágica para o problema da segurança. O crime mudou de patamar. O Acre era um corredor. Aqui a gente ouvia falar que fulano e beltrano era envolvido. O crime mudou de estratégia e viu que o Brasil tinha que ser consumidor. Tudo mudou”, frisou. Magalhães disse ainda que é necessário uma intervenção enérgica na fronteira. para impedir a entrada fácil do produto que está gerando tantas mortes.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div class='code-block code-block-26' style='margin: 8px 0; clear: both;'></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1328314&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2020\/02\/05\/edvaldo-magalhaes-diz-que-choque-na-seguranca-publica-do-acre-foi-de-um-vagalume\/&quot;,&quot;postId&quot;:1328314,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div class="mvp-post-add-link"> <a href="https://www.ac24horas.com/2020/02/05/edvaldo-magalhaes-diz-que-choque-na-seguranca-publica-do-acre-foi-de-um-vagalume/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/acre-01/"><span class="mvp-post-cat left">Acre 01</span></a></h3><h1 class="mvp-post-title left"> <a href="https://www.ac24horas.com/2020/02/01/suposto-policial-persegue-e-aponta-arma-para-motorista-no-transito-de-rio-branco/" rel="bookmark"> Suposto policial persegue e aponta arma para motorista no trânsito de Rio Branco </a></h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">4 dias atrás </span><p>em</p> <span class="mvp-post-date">01/02/2020</span></div><div class="mvp-author-info-name left relative"><p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/leonidas/" title="Posts de Leônidas Badaró" rel="author">Leônidas Badaró</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <picture class="attachment- size- wp-post-image" data-attachment-id="1327685" data-permalink="https://www.ac24horas.com/2020/02/01/suposto-policial-persegue-e-aponta-arma-para-motorista-no-transito-de-rio-branco/carro-witalo-2/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/Carro-witalo-2.jpg" data-orig-size="960,653" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Carro witalo 2" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/Carro-witalo-2-300x204.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/Carro-witalo-2-900x612.jpg">
<source type="image/webp" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/Carro-witalo-2.jpg.webp 960w, https://www.ac24horas.com/wp-content/uploads/2020/02/Carro-witalo-2-300x204.jpg.webp 300w, https://www.ac24horas.com/wp-content/uploads/2020/02/Carro-witalo-2-900x612.jpg.webp 900w, https://www.ac24horas.com/wp-content/uploads/2020/02/Carro-witalo-2-768x522.jpg.webp 768w" sizes="(max-width: 960px) 100vw, 960px" />
<img width="960" height="653" src="https://www.ac24horas.com/wp-content/uploads/2020/02/Carro-witalo-2.jpg" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/Carro-witalo-2.jpg 960w, https://www.ac24horas.com/wp-content/uploads/2020/02/Carro-witalo-2-300x204.jpg 300w, https://www.ac24horas.com/wp-content/uploads/2020/02/Carro-witalo-2-900x612.jpg 900w, https://www.ac24horas.com/wp-content/uploads/2020/02/Carro-witalo-2-768x522.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="1327685" data-permalink="https://www.ac24horas.com/2020/02/01/suposto-policial-persegue-e-aponta-arma-para-motorista-no-transito-de-rio-branco/carro-witalo-2/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/Carro-witalo-2.jpg" data-orig-size="960,653" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Carro witalo 2" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/Carro-witalo-2-300x204.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/Carro-witalo-2-900x612.jpg" />
</picture>
</div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div id="tps_slideContainer_1327684" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>O eletrotécnico Witalo Renan Leite, 26 anos, saiu de sua casa, nesta sexta-feira, 31, por volta das 19 horas, sem ter noção do susto que ia passar minutos depois.</p><p>Em um Boletim de Ocorrências registrado na Delegacia de Flagrantes, Witalo conta que sem nenhum motivo percebeu que um veículo atrás do carro que dirigia dava constante luz alta. Contou então que foi para o lado direito da pista, dando passagem, mas o veículo não o ultrapassou.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>Ao entrar em uma rua, o motorista do veículo entrou na contramão e o fechou. Witalo conta que o motorista começou a gritar perguntando se o declarante estava doido. Ele conta que ao perceber o estado alterado do motorista, resolveu ignorar e seguiu em frente.</p><p>Mesmo assim, o motorista continuou seguindo-o e o fechou na altura da praça do Manoel Julião, fazendo questão de ligar a luz interna do carro e apontar uma arma na direção de Witalo. &#8220;O que você tem, tá doido? isso aqui é uma viatura policial, sai da frente&#8221;, com a arma em punho e em direção à vítima.</p><p>Witalo teria respondido que deu passagem ao veículo e que não havia nenhuma identificação de viatura policial. &#8220;Em nenhum momento você se identificou, o veículo também não tem identificação, e quando você me deu sinal eu lhe dei espaço para passar, e você não precisa apontar a arma para mim não que não sou nenhum bandido&#8221;.</p><p>A vítima ligou para o 190 onde registrou o fato, antes de fazer o Boletim de Ocorrências na delegacia.</p><div class='code-block code-block-27' style='margin: 8px 0; clear: both;'></div><p>Witalo ainda conseguiu tirar fotos do carro. Informações preliminares dão conta de que a placa, QLX 8093, não aparece no sistema do Detran por ser um veículo acautelado. O acautelamento acontece quando um veículo que é retido em uma apreensão é liberado para uso dos serviços públicos. A informação não pode ser confirmada pelo fato do Detran não funcionar durante o final de semana.</p><p>“Eu só quero é que se descubra quem era esse motorista. Se era mesmo policial e que possa ser punido. Ninguém pode andar por aí apontado a arma na cara das pessoas de bens sem motivo nenhum”, afirma witalo.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div class='code-block code-block-26' style='margin: 8px 0; clear: both;'></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1327684&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2020\/02\/01\/suposto-policial-persegue-e-aponta-arma-para-motorista-no-transito-de-rio-branco\/&quot;,&quot;postId&quot;:1327684,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div class="mvp-post-add-link"> <a href="https://www.ac24horas.com/2020/02/01/suposto-policial-persegue-e-aponta-arma-para-motorista-no-transito-de-rio-branco/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative"><section id="ai_widget-16" class="mvp-side-widget ai_widget"><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'><center><div data-premium="" data-adunit="AC24HORAS_DESKTOP_300x600" data-sizes-desktop="[[300,600],[300,250]]"></div><div data-premium="" data-adunit="AC24HORAS_MOBILE_300x600" data-sizes-mobile="[[300,600],[300,250]]"></div></center></div></section><section id="custom_html-16" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id='div-gpt-ad-1552162129454-0' style='height:250px; width:300px; margin-bottom: 38px;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552162129454-0'); });</script> </div></center></div></section><section id="top-posts-3" class="mvp-side-widget widget_top-posts"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Bombando</span></h4></div><ul class='widgets-list-layout no-grav'><li> <a href="https://www.ac24horas.com/2020/02/04/grupo-tenta-roubar-hilux-no-estacionamento-do-araujo-mix-e-efetua-disparos/" title="Grupo tenta roubar Hilux no Araújo Mix e efetua quatro disparos" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/02/MIZ-ASSALTO.jpg?resize=40%2C40&#038;ssl=1" alt="Grupo tenta roubar Hilux no Araújo Mix e efetua quatro disparos" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/02/04/grupo-tenta-roubar-hilux-no-estacionamento-do-araujo-mix-e-efetua-disparos/" title="Grupo tenta roubar Hilux no Araújo Mix e efetua quatro disparos" class="bump-view" data-bump-view="tp">Grupo tenta roubar Hilux no Araújo Mix e efetua quatro disparos</a></div></li><li> <a href="https://www.ac24horas.com/2020/02/04/lider-de-faccao-apontado-como-braco-direito-do-tenente-farias-afirma-que-abandonou-o-crime/" title="Líder de facção apontado como “braço direito” do Tenente Farias afirma que abandonou o crime" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/02/JIQUITAIA.jpg?resize=40%2C40&#038;ssl=1" alt="Líder de facção apontado como “braço direito” do Tenente Farias afirma que abandonou o crime" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/02/04/lider-de-faccao-apontado-como-braco-direito-do-tenente-farias-afirma-que-abandonou-o-crime/" title="Líder de facção apontado como “braço direito” do Tenente Farias afirma que abandonou o crime" class="bump-view" data-bump-view="tp">Líder de facção apontado como “braço direito” do Tenente Farias afirma que abandonou o crime</a></div></li><li> <a href="https://www.ac24horas.com/2020/02/04/apos-guerra-travada-com-juiza-e-fuga-em-massa-lucas-gomes-e-convidado-a-deixar-o-iapen/" title="Após guerra com Luana e fuga no FOC, Lucas Gomes deixará o IAPEN" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2020/02/lucas-gomees-iapen.jpg?resize=40%2C40&#038;ssl=1" alt="Após guerra com Luana e fuga no FOC, Lucas Gomes deixará o IAPEN" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/02/04/apos-guerra-travada-com-juiza-e-fuga-em-massa-lucas-gomes-e-convidado-a-deixar-o-iapen/" title="Após guerra com Luana e fuga no FOC, Lucas Gomes deixará o IAPEN" class="bump-view" data-bump-view="tp">Após guerra com Luana e fuga no FOC, Lucas Gomes deixará o IAPEN</a></div></li><li> <a href="https://www.ac24horas.com/2020/02/03/membros-de-faccao-tentam-roubar-armas-de-stand-de-tiros-instrutor-reage-e-deixa-um-baleado/" title="Instrutor de tiro reage assalto e deixa um baleado em ramal" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA.jpg?resize=40%2C40&#038;ssl=1" alt="Instrutor de tiro reage assalto e deixa um baleado em ramal" data-pin-nopin="true" class="widgets-list-layout-blavatar" /> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/02/03/membros-de-faccao-tentam-roubar-armas-de-stand-de-tiros-instrutor-reage-e-deixa-um-baleado/" title="Instrutor de tiro reage assalto e deixa um baleado em ramal" class="bump-view" data-bump-view="tp">Instrutor de tiro reage assalto e deixa um baleado em ramal</a></div></li></ul></section><section id="custom_html-17" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-i8+d-13-33+9w" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3706675445"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Newsletter</span></h4></div><div class="textwidget custom-html-widget"><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style><div id="mc_embed_signup"><form action="https://acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=23baf9882e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><h2>INSCREVER-SE</h2><p> Quero receber por e-mail as últimas notícias mais importantes do ac24horas.com.</p><div class="indicates-required"><span class="asterisk">*</span> indicates required</div><div class="mc-field-group"> <label for="mce-EMAIL">E-mail <span class="asterisk">*</span> </label> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_23baf9882e" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script> </div></section><section id="mvp_ad_widget-19" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Propaganda</span><center><div id='div-gpt-ad-1552163061276-0' style='height:600px; width:300px; margin-bottom: 38px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552163061276-0'); });</script> </div></center><center><div id='div-gpt-ad-1552163894770-0' style='height:250px; width:300px; margin-bottom: 38px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552163894770-0'); });</script> </div></center><center><div id='div-gpt-ad-1552164247617-0' style='height:600px; width:300px; margin-bottom: 38px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552164247617-0'); });</script> </div></center><center><div id='div-gpt-ad-1552164670929-0' style='height:250px; width:300px; margin-bottom: 38px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552164670929-0'); });</script> </div></center></div></section><section id="ai_widget-5" class="mvp-side-widget ai_widget"><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'><div class='ai-adb-hide' data-ai-debug='8'><center> <ins data-revive-zoneid="12" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins> <script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script> </center></div><div class='ai-adb-show' style='visibility: hidden; display: none;' data-ai-tracking='WzAsMCwiMzAweDI1MCBMb2NhaXMiLCIiXQ==' data-ai-debug='8 <= 11'><center> <ins data-revive-zoneid="12" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins> <script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script> </center></div></div></section><section id="mvp_ad_widget-23" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Propaganda</span><center><div id='div-gpt-ad-1554170589659-0' style='height:600px; width:300px; margin-bottom: 38px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554170589659-0'); });</script> </div></center><center><div id='div-gpt-ad-1552164893050-0' style='height:250px; width:300px; margin-bottom: 38px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552164893050-0'); });</script> </div></center></div></section><section id="ai_widget-6" class="mvp-side-widget ai_widget"><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'><center><div data-premium="" data-adunit="AC24HORAS_DESKTOP_300x600" data-sizes-desktop="[[300,600],[300,250]]"></div><div data-premium="" data-adunit="AC24HORAS_MOBILE_300x600" data-sizes-mobile="[[300,600],[300,250]]"></div></center></div></section> <script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"53172726da82e984831390215","lid":"23baf9882e","uniqueMethods":true}) });} );</script> </div></div></div><div class="clearfix"></div><div class="clearfix" style="display:block; margin-bottom:60px;"></div><div id="mvp-post-more-wrap" class="left relative"><div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div><ul class="mvp-post-more-list left relative"> <a href="https://www.ac24horas.com/2020/02/03/membros-de-faccao-tentam-roubar-armas-de-stand-de-tiros-instrutor-reage-e-deixa-um-baleado/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image" data-attachment-id="1327969" data-permalink="https://www.ac24horas.com/2020/02/03/membros-de-faccao-tentam-roubar-armas-de-stand-de-tiros-instrutor-reage-e-deixa-um-baleado/stand-amapa/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="STAND AMAPA" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA.jpg">
<source type="image/webp" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA-400x240.jpg.webp 400w, https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px" />
<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA-400x240.jpg" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1327969" data-permalink="https://www.ac24horas.com/2020/02/03/membros-de-faccao-tentam-roubar-armas-de-stand-de-tiros-instrutor-reage-e-deixa-um-baleado/stand-amapa/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="STAND AMAPA" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA.jpg" />
</picture>
<picture class="mvp-mob-img wp-post-image" data-attachment-id="1327969" data-permalink="https://www.ac24horas.com/2020/02/03/membros-de-faccao-tentam-roubar-armas-de-stand-de-tiros-instrutor-reage-e-deixa-um-baleado/stand-amapa/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="STAND AMAPA" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA.jpg">
<source type="image/webp" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA-80x80.jpg.webp 80w, https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA-150x150.jpg.webp 150w, https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA-560x550.jpg.webp 560w" sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA-80x80.jpg" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA-150x150.jpg 150w, https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1327969" data-permalink="https://www.ac24horas.com/2020/02/03/membros-de-faccao-tentam-roubar-armas-de-stand-de-tiros-instrutor-reage-e-deixa-um-baleado/stand-amapa/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="STAND AMAPA" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/STAND-AMAPA.jpg" />
</picture>
</div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> TENTATIVA FRUSTRADA </span></div><p>Instrutor de tiro reage assalto e deixa um baleado em ramal</p></div></li> </a> <a href="https://www.ac24horas.com/2020/02/01/chilena-e-ferida-a-golpes-de-faca-na-amadeo-barbosa-e-morre-no-pronto-socorro/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image" data-attachment-id="1327763" data-permalink="https://www.ac24horas.com/2020/02/01/chilena-e-ferida-a-golpes-de-faca-na-amadeo-barbosa-e-morre-no-pronto-socorro/img_20200201_223942/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/IMG_20200201_223942.jpg" data-orig-size="534,337" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20200201_223942" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/IMG_20200201_223942-300x189.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/IMG_20200201_223942.jpg">
<source type="image/webp" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/IMG_20200201_223942-400x240.jpg.webp" />
<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/02/IMG_20200201_223942-400x240.jpg" alt="" data-attachment-id="1327763" data-permalink="https://www.ac24horas.com/2020/02/01/chilena-e-ferida-a-golpes-de-faca-na-amadeo-barbosa-e-morre-no-pronto-socorro/img_20200201_223942/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/IMG_20200201_223942.jpg" data-orig-size="534,337" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20200201_223942" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/IMG_20200201_223942-300x189.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/IMG_20200201_223942.jpg" />
</picture>
<picture class="mvp-mob-img wp-post-image" data-attachment-id="1327763" data-permalink="https://www.ac24horas.com/2020/02/01/chilena-e-ferida-a-golpes-de-faca-na-amadeo-barbosa-e-morre-no-pronto-socorro/img_20200201_223942/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/IMG_20200201_223942.jpg" data-orig-size="534,337" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20200201_223942" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/IMG_20200201_223942-300x189.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/IMG_20200201_223942.jpg">
<source type="image/webp" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/IMG_20200201_223942-80x80.jpg.webp 80w, https://www.ac24horas.com/wp-content/uploads/2020/02/IMG_20200201_223942-150x150.jpg.webp 150w" sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/02/IMG_20200201_223942-80x80.jpg" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/IMG_20200201_223942-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2020/02/IMG_20200201_223942-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1327763" data-permalink="https://www.ac24horas.com/2020/02/01/chilena-e-ferida-a-golpes-de-faca-na-amadeo-barbosa-e-morre-no-pronto-socorro/img_20200201_223942/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/IMG_20200201_223942.jpg" data-orig-size="534,337" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20200201_223942" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/IMG_20200201_223942-300x189.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/IMG_20200201_223942.jpg" />
</picture>
</div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> SEM CONTROLE </span></div><p>Chilena de 23 anos é ferida a golpes de faca na Amadeo Barbosa e morre no PS</p></div></li> </a> <a href="https://www.ac24horas.com/2020/02/02/esposa-do-reporter-adailson-oliveira-morre-apos-luta-contra-o-cancer/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image" data-attachment-id="1327811" data-permalink="https://www.ac24horas.com/2020/02/02/esposa-do-reporter-adailson-oliveira-morre-apos-luta-contra-o-cancer/15c7d8bd-b8d9-4c1c-9052-f81959b900dd/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd.jpg" data-orig-size="1024,691" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15c7d8bd-b8d9-4c1c-9052-f81959b900dd" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd-300x202.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd-900x607.jpg">
<source type="image/webp" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd-400x240.jpg.webp 400w, https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd-1000x600.jpg.webp 1000w, https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px" />
<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd-400x240.jpg" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd-1000x600.jpg 1000w, https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1327811" data-permalink="https://www.ac24horas.com/2020/02/02/esposa-do-reporter-adailson-oliveira-morre-apos-luta-contra-o-cancer/15c7d8bd-b8d9-4c1c-9052-f81959b900dd/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd.jpg" data-orig-size="1024,691" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15c7d8bd-b8d9-4c1c-9052-f81959b900dd" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd-300x202.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd-900x607.jpg" />
</picture>
<picture class="mvp-mob-img wp-post-image" data-attachment-id="1327811" data-permalink="https://www.ac24horas.com/2020/02/02/esposa-do-reporter-adailson-oliveira-morre-apos-luta-contra-o-cancer/15c7d8bd-b8d9-4c1c-9052-f81959b900dd/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd.jpg" data-orig-size="1024,691" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15c7d8bd-b8d9-4c1c-9052-f81959b900dd" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd-300x202.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd-900x607.jpg">
<source type="image/webp" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd-80x80.jpg.webp 80w, https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd-150x150.jpg.webp 150w" sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd-80x80.jpg" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1327811" data-permalink="https://www.ac24horas.com/2020/02/02/esposa-do-reporter-adailson-oliveira-morre-apos-luta-contra-o-cancer/15c7d8bd-b8d9-4c1c-9052-f81959b900dd/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd.jpg" data-orig-size="1024,691" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15c7d8bd-b8d9-4c1c-9052-f81959b900dd" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd-300x202.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/15c7d8bd-b8d9-4c1c-9052-f81959b900dd-900x607.jpg" />
</picture>
</div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> LUTO </span></div><p>Esposa do repórter Adailson Oliveira morre após luta contra o câncer</p></div></li> </a> <a href="https://www.ac24horas.com/2020/02/01/medico-de-cruzeiro-do-sul-se-torna-referencia-mundial-no-tratamento-do-autismo/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image" data-attachment-id="1327672" data-permalink="https://www.ac24horas.com/2020/02/01/medico-de-cruzeiro-do-sul-se-torna-referencia-mundial-no-tratamento-do-autismo/mazinho1/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mazinho1" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1-300x225.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1-900x675.jpg">
<source type="image/webp" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1-400x240.jpg.webp 400w, https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1-1000x600.jpg.webp 1000w, https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px" />
<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1-400x240.jpg" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1-1000x600.jpg 1000w, https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1327672" data-permalink="https://www.ac24horas.com/2020/02/01/medico-de-cruzeiro-do-sul-se-torna-referencia-mundial-no-tratamento-do-autismo/mazinho1/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mazinho1" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1-300x225.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1-900x675.jpg" />
</picture>
<picture class="mvp-mob-img wp-post-image" data-attachment-id="1327672" data-permalink="https://www.ac24horas.com/2020/02/01/medico-de-cruzeiro-do-sul-se-torna-referencia-mundial-no-tratamento-do-autismo/mazinho1/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mazinho1" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1-300x225.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1-900x675.jpg">
<source type="image/webp" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1-80x80.jpg.webp 80w, https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1-150x150.jpg.webp 150w" sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1-80x80.jpg" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1327672" data-permalink="https://www.ac24horas.com/2020/02/01/medico-de-cruzeiro-do-sul-se-torna-referencia-mundial-no-tratamento-do-autismo/mazinho1/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mazinho1" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1-300x225.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/Mazinho1-900x675.jpg" />
</picture>
</div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Destaque 4 </span></div><p>Médico de Cruzeiro do Sul se torna referência mundial no tratamento do autismo</p></div></li> </a> <a href="https://www.ac24horas.com/2020/02/03/motociclista-perde-controle-ao-passar-em-buraco-da-br-364-cai-fratura-pescoco-e-morre/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image" data-attachment-id="1327960" data-permalink="https://www.ac24horas.com/2020/02/03/motociclista-perde-controle-ao-passar-em-buraco-da-br-364-cai-fratura-pescoco-e-morre/moto-caiu/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MOTO CAIU" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU.jpg">
<source type="image/webp" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU-400x240.jpg.webp 400w, https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px" />
<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU-400x240.jpg" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1327960" data-permalink="https://www.ac24horas.com/2020/02/03/motociclista-perde-controle-ao-passar-em-buraco-da-br-364-cai-fratura-pescoco-e-morre/moto-caiu/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MOTO CAIU" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU.jpg" />
</picture>
<picture class="mvp-mob-img wp-post-image" data-attachment-id="1327960" data-permalink="https://www.ac24horas.com/2020/02/03/motociclista-perde-controle-ao-passar-em-buraco-da-br-364-cai-fratura-pescoco-e-morre/moto-caiu/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MOTO CAIU" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU.jpg">
<source type="image/webp" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU-80x80.jpg.webp 80w, https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU-150x150.jpg.webp 150w, https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU-560x550.jpg.webp 560w" sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU-80x80.jpg" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU-150x150.jpg 150w, https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1327960" data-permalink="https://www.ac24horas.com/2020/02/03/motociclista-perde-controle-ao-passar-em-buraco-da-br-364-cai-fratura-pescoco-e-morre/moto-caiu/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MOTO CAIU" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/MOTO-CAIU.jpg" />
</picture>
</div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> QUEDA FATAL </span></div><p>Motociclista perde controle ao passar em buraco, cai, fratura pescoço e morre</p></div></li> </a> <a href="https://www.ac24horas.com/2020/02/02/atriz-de-game-of-thrones-ficou-hospedada-em-aldeia-no-acre/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image" data-attachment-id="1327815" data-permalink="https://www.ac24horas.com/2020/02/02/atriz-de-game-of-thrones-ficou-hospedada-em-aldeia-no-acre/download-28/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/download.jpg" data-orig-size="1024,573" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="download" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/download-300x168.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/download-900x504.jpg">
<source type="image/webp" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/download-400x240.jpg.webp 400w, https://www.ac24horas.com/wp-content/uploads/2020/02/download-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px" />
<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/02/download-400x240.jpg" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/download-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2020/02/download-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1327815" data-permalink="https://www.ac24horas.com/2020/02/02/atriz-de-game-of-thrones-ficou-hospedada-em-aldeia-no-acre/download-28/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/download.jpg" data-orig-size="1024,573" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="download" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/download-300x168.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/download-900x504.jpg" />
</picture>
<picture class="mvp-mob-img wp-post-image" data-attachment-id="1327815" data-permalink="https://www.ac24horas.com/2020/02/02/atriz-de-game-of-thrones-ficou-hospedada-em-aldeia-no-acre/download-28/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/download.jpg" data-orig-size="1024,573" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="download" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/download-300x168.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/download-900x504.jpg">
<source type="image/webp" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/download-80x80.jpg.webp 80w, https://www.ac24horas.com/wp-content/uploads/2020/02/download-150x150.jpg.webp 150w" sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/02/download-80x80.jpg" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/download-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2020/02/download-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1327815" data-permalink="https://www.ac24horas.com/2020/02/02/atriz-de-game-of-thrones-ficou-hospedada-em-aldeia-no-acre/download-28/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/download.jpg" data-orig-size="1024,573" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="download" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/download-300x168.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/download-900x504.jpg" />
</picture>
</div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> SHOW </span></div><p>Atriz de &#8216;Game of Thrones&#8217; ficou hospedada em aldeia no Acre</p></div></li> </a> <a href="https://www.ac24horas.com/2020/01/31/apos-morte-de-empresaria-familia-decide-vender-loja-karol-la-belle/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image" data-attachment-id="1326570" data-permalink="https://www.ac24horas.com/2020/01/25/morre-empresaria-dona-da-karol-la-belle-loja-sucesso-nas-redes-sociais/karol/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KAROL" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL.jpg">
<source type="image/webp" srcset="https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL-400x240.jpg.webp 400w, https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px" />
<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL-400x240.jpg" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1326570" data-permalink="https://www.ac24horas.com/2020/01/25/morre-empresaria-dona-da-karol-la-belle-loja-sucesso-nas-redes-sociais/karol/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KAROL" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL.jpg" />
</picture>
<picture class="mvp-mob-img wp-post-image" data-attachment-id="1326570" data-permalink="https://www.ac24horas.com/2020/01/25/morre-empresaria-dona-da-karol-la-belle-loja-sucesso-nas-redes-sociais/karol/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KAROL" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL.jpg">
<source type="image/webp" srcset="https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL-80x80.jpg.webp 80w, https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL-150x150.jpg.webp 150w, https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL-560x550.jpg.webp 560w" sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL-80x80.jpg" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL-150x150.jpg 150w, https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1326570" data-permalink="https://www.ac24horas.com/2020/01/25/morre-empresaria-dona-da-karol-la-belle-loja-sucesso-nas-redes-sociais/karol/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KAROL" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL-300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/01/KAROL.jpg" />
</picture>
</div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> LUTO! </span></div><p>Após morte de empresária, família decide vender loja Karol La Belle</p></div></li> </a> <a href="https://www.ac24horas.com/2020/02/03/cacadora-de-chifre-do-acre-perde-mala-em-voo-e-faz-apelo-nas-redes-sociais/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image" data-attachment-id="1327841" data-permalink="https://www.ac24horas.com/2020/02/03/cacadora-de-chifre-do-acre-perde-mala-em-voo-e-faz-apelo-nas-redes-sociais/detetive/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE-.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DETETIVE" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE--300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE-.jpg">
<source type="image/webp" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE--400x240.jpg.webp 400w, https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE--590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px" />
<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE--400x240.jpg" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE--400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1327841" data-permalink="https://www.ac24horas.com/2020/02/03/cacadora-de-chifre-do-acre-perde-mala-em-voo-e-faz-apelo-nas-redes-sociais/detetive/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE-.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DETETIVE" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE--300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE-.jpg" />
</picture>
<picture class="mvp-mob-img wp-post-image" data-attachment-id="1327841" data-permalink="https://www.ac24horas.com/2020/02/03/cacadora-de-chifre-do-acre-perde-mala-em-voo-e-faz-apelo-nas-redes-sociais/detetive/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE-.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DETETIVE" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE--300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE-.jpg">
<source type="image/webp" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE--80x80.jpg.webp 80w, https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE--150x150.jpg.webp 150w, https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE--560x550.jpg.webp 560w" sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE--80x80.jpg" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE--80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE--150x150.jpg 150w, https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE--560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1327841" data-permalink="https://www.ac24horas.com/2020/02/03/cacadora-de-chifre-do-acre-perde-mala-em-voo-e-faz-apelo-nas-redes-sociais/detetive/" data-orig-file="https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE-.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DETETIVE" data-image-description="" data-medium-file="https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE--300x183.jpg" data-large-file="https://www.ac24horas.com/wp-content/uploads/2020/02/DETETIVE-.jpg" />
</picture>
</div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> CADÊ A MALA? </span></div><p>Caçadora de chifre do Acre perde mala em voo e faz apelo nas redes sociais</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"><div class="footer-txt"><p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br> Diretor Responsável – Antonio D. F. da Costa<br> Artigos e matérias assinadas são de responsabilidade de seus autores</p><p class="contatos-footer"><a href="/cdn-cgi/l/email-protection#6006010c05030f0e0f13030f2001035254080f1201134e030f0d" style="color: #FFF !important;">Fale Conosco (<span class="__cf_email__" data-cfemail="fb9d9a979e98949594889894bb9a98c9cf9394899a88d5989496">[email&#160;protected]</span>)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p></div></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright © 2019 Ac24Horas - Todos os direitos reservados.</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1556728-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();</script> <div style="display:none"></div><link rel='stylesheet' id='fv-player-vast-css' href='https://www.ac24horas.com/wp-content/cache/busting/1/wp-content/plugins/fv-player-vast/css/style-0.7.9.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor-1.7.0.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-1.7.0.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/cache/busting/1/wp-content/plugins/theia-sticky-sidebar/js/main-1.7.0.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js'></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});</script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/scripts.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/retina.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/flexslider.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/reduce-bounce-rate/js/gajs.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/nativeflashradiov4.js'></script> <script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/initflashradio.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'64196279',post:'1328320',tz:'-5',srv:'www.ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1328320' ]);</script> <script type="text/javascript" data-cfasync="false" async="async" src="https://tags.premiumads.com.br/dfp/7173b9d1-c2c6-4b60-8a8f-9e23672c7db9"></script> </body></html>
