<!DOCTYPE html><html lang="pt-BR"><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><script src="/cdn-cgi/apps/head/-X3PSrM5qyTahQTK8Il7U0W0iWY.js"></script><link rel="pingback" href="https://www.ac24horas.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-1000x576.jpg" /><meta name="twitter:image" content="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-1000x576.jpg" /><meta property="og:url" content="https://www.ac24horas.com/2020/01/07/ministerio-da-defesa-constroi-casas-de-apoio-a-mulher-em-municipios-do-acre/" /><meta property="og:title" content="Ministério da Defesa constrói casas de apoio à mulher em municípios do Acre" /><meta property="og:description" content="O Governo do Acre e o Ministério da Defesa assinaram convênio para construção de casas de apoio à mulher nos municípios de Rio Branco, Cruzeiro do Sul e Epitaciolândia. O extrato de convênio 895547/2019 está publicado na edição desta terça-feira (7) do Diário Oficial da União. O valor total do convênio é de R$ 4.805.000,00, [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.ac24horas.com/2020/01/07/ministerio-da-defesa-constroi-casas-de-apoio-a-mulher-em-municipios-do-acre/"><meta name="twitter:title" content="Ministério da Defesa constrói casas de apoio à mulher em municípios do Acre"><meta name="twitter:description" content="O Governo do Acre e o Ministério da Defesa assinaram convênio para construção de casas de apoio à mulher nos municípios de Rio Branco, Cruzeiro do Sul e Epitaciolândia. O extrato de convênio 895547/2019 está publicado na edição desta terça-feira (7) do Diário Oficial da União. O valor total do convênio é de R$ 4.805.000,00, [&hellip;]"> <noscript><meta http-equiv="refresh" content="250" /> </noscript><meta http-equiv="refresh" content="250" /><link data-minify="1" href="https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/wp-content/themes/zox-news/owl/dist/assets/owl.carousel-8c0c2f556d1cc4d4bd8a6861a576024f.css" rel="stylesheet" type="text/css"><link href="https://b7d2j6a3.stackpathcdn.com/wp-content/themes/zox-news/owl/dist/assets/owl.theme.default.min.css" rel="stylesheet" type="text/css"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//cdn.onesignal.com" /><link rel="dns-prefetch" href="//stats.wp.com" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//adservice.google.com.br" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//partner.googleadservices.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//static.criteo.net" /><title>Ministério da Defesa constrói casas de apoio à mulher em municípios do Acre - ac24horas.com - Notícias do Acre</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Cairo%3A300%2C400%2C600%2C700%2C900%7COpen%20Sans%7CAdvent%20Pro%3A700%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen%20Sans%3A700%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CFrancois%20One%7CDroid%20Sans&display=swap" /> <script type="text/javascript">var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Ministério da Defesa constrói casas de apoio à mulher em municípios do Acre';</script> <meta name="description" content="Acre - Notícias - ac24horas-" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ac24horas.com/2020/01/07/ministerio-da-defesa-constroi-casas-de-apoio-a-mulher-em-municipios-do-acre/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Ministério da Defesa constrói casas de apoio à mulher em municípios do Acre - ac24horas.com - Notícias do Acre" /><meta property="og:description" content="Acre - Notícias - ac24horas-" /><meta property="og:url" content="https://www.ac24horas.com/2020/01/07/ministerio-da-defesa-constroi-casas-de-apoio-a-mulher-em-municipios-do-acre/" /><meta property="og:site_name" content="ac24horas.com - Notícias do Acre" /><meta property="article:publisher" content="https://www.facebook.com/ac24horas/" /><meta property="article:section" content="Cidades" /><meta property="article:published_time" content="2020-01-07T13:30:39+00:00" /><meta property="og:image" content="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa.jpg" /><meta property="og:image:secure_url" content="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ac24horas.com/#website","url":"https://www.ac24horas.com/","name":"ac24horas.com - Not\u00edcias do Acre","description":"\u00daltimas Not\u00edcias do Acre - Cobertura jornal\u00edstica da capital do Acre, Rio Branco, Cruzeiro do Sul, Xapuri e munic\u00edpios. Bar do Vaz; Gameleira Connection. ac24, ac 24 horas, ac24h, ac24horas","potentialAction":{"@type":"SearchAction","target":"https://www.ac24horas.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ac24horas.com/2020/01/07/ministerio-da-defesa-constroi-casas-de-apoio-a-mulher-em-municipios-do-acre/#primaryimage","url":"https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa.jpg","width":1024,"height":576},{"@type":"WebPage","@id":"https://www.ac24horas.com/2020/01/07/ministerio-da-defesa-constroi-casas-de-apoio-a-mulher-em-municipios-do-acre/#webpage","url":"https://www.ac24horas.com/2020/01/07/ministerio-da-defesa-constroi-casas-de-apoio-a-mulher-em-municipios-do-acre/","inLanguage":"pt-BR","name":"Minist\u00e9rio da Defesa constr\u00f3i casas de apoio \u00e0 mulher em munic\u00edpios do Acre - ac24horas.com - Not\u00edcias do Acre","isPartOf":{"@id":"https://www.ac24horas.com/#website"},"primaryImageOfPage":{"@id":"https://www.ac24horas.com/2020/01/07/ministerio-da-defesa-constroi-casas-de-apoio-a-mulher-em-municipios-do-acre/#primaryimage"},"datePublished":"2020-01-07T13:30:39+00:00","dateModified":"2020-01-07T13:30:39+00:00","author":{"@id":"https://www.ac24horas.com/#/schema/person/5ddbef397043690e502e8d8451c75679"},"description":"Acre - Not\u00edcias - ac24horas-"},{"@type":["Person"],"@id":"https://www.ac24horas.com/#/schema/person/5ddbef397043690e502e8d8451c75679","name":"Da reda\u00e7\u00e3o ac24horas","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.ac24horas.com/2020/01/07/ministerio-da-defesa-constroi-casas-de-apoio-a-mulher-em-municipios-do-acre/amp/" /><meta name="generator" content="AMP for WP 1.0.6" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.ac24horas.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//b7d2j6a3.stackpathcdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//cdn.ampproject.org' /><link rel='dns-prefetch' href='//cdn.taboola.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//tags.premiumads.com.br' /><link rel='dns-prefetch' href='//static.criteo.net' /><link rel='dns-prefetch' href='//tag.navdmp.com' /><link rel='dns-prefetch' href='//cdn.onesignal.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//adservice.google.co.uk' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://b7d2j6a3.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='theiaPostSlider-css' href='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/css/font-theme-97858b196c60968259a3deaaa1fdd716.css' type='text/css' media='all' /><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:48px}.theiaPostSlider_nav.fontTheme ._button{color:#f08100}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:48px;line-height:48px}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus{color:#ffa338}.theiaPostSlider_nav.fontTheme ._disabled{color:#777777!important}</style><link data-minify="1" rel='stylesheet' id='theiaPostSlider-font-css' href='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/fonts/style-a35bab01ea43d7d7cac58c28af5402cf.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-style-css' href='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/wp-content/themes/zox-news/style-b1d2294fd9cb9c7880242517460bf1c9.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link data-minify="1" rel='stylesheet' id='mvp-reset-css' href='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset-1c372678e0145c3e30f110877e9ebc80.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-css' href='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/wp-content/themes/zox-news/font-awesome/css/font-awesome-c6b43ce247ea54699929b8d337054a24.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-media-queries-css' href='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries-8896f039db9e69cbdc849a1bc6220cfb.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://b7d2j6a3.stackpathcdn.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link data-minify="1" rel='stylesheet' id='jetpack_css-css' href='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-d58afa1905e382416ea47787d1b15a7c.css' type='text/css' media='all' /> <script type='text/javascript' src='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script data-minify="1" type='text/javascript' src='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history-bcd4747efaac7fc098e2fec1bfe16ecc.js'></script> <script type='text/javascript' src='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/busting/1/wp-content/plugins/theia-post-slider/js/async.min-14.09.2014.js'></script> <script data-minify="1" type='text/javascript' src='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/tps-36c019a874fa6d621ec214d29bdff66b.js'></script> <script data-minify="1" type='text/javascript' src='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/main-16b2ae9f14e30f1217dddd035967c28c.js'></script> <script data-minify="1" type='text/javascript' src='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/tps-transition-slide-687c762b1c2998493b28966d19abf87a.js'></script> <link rel='https://api.w.org/' href='https://www.ac24horas.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ac24horas.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://b7d2j6a3.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://wp.me/p4lmnR-5ydh' /> <script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}</script> <style type='text/css'>img#wpstats{display:none}</style><meta name="onesignal" content="wordpress-plugin" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://b7d2j6a3.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Receba notificações das últimas notícias do ac24horas.com';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações irão aparecer no seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações irão aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://ac24horas.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber notificações de novas notícias';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-32x32.png" sizes="32x32" /><link rel="icon" href="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-180x180.png" /><meta name="msapplication-TileImage" content="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-270x270.png" /><style>.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><link rel='stylesheet' id='mvp-custom-style-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' /><style type="text/css" media="screen">.expand-banner{width:970px;height:90px;position:relative;overflow:hidden;-webkit-transition:all .5s ease;margin:10px auto 0 auto}.expand-banner .fechar-expand{display:block;position:absolute;bottom:0;right:0;z-index:999;background:transparent;padding:5px 10px;border-radius:0 0 0 5px;cursor:pointer}#mvp-content-main p a,.mvp-post-add-main p a{box-shadow:none!important;color:blue;font-style:italic}#mvp-content-main p a:hover,.mvp-post-add-main p a:hover{background:#fff!important;text-decoration:underline}</style> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1552162129454-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1552163061276-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1552163894770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1552164247617-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1552164670929-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1552164893050-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_PREMIUM', [[300, 600], [300, 250]], 'div-gpt-ad-1554167122925-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1554170589659-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [970, 250], 'div-gpt-ad-1555348464119-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD_1', [970, 250], 'div-gpt-ad-1555346772581-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_RELACIONADAS', ['fluid'], 'div-gpt-ad-1555422117396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script data-no-minify="1" async src="https://b7d2j6a3.stackpathcdn.com/wp-content/cache/busting/1/gtm-541215daaa521fbe97e1012eac5be2bc.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1556728-2');</script> </head><body class="post-template-default single single-post postid-1323159 single-format-standard theiaPostSlider_body"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.ac24horas.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" data-lazy-src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" /><noscript><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></noscript></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li><li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li><li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li><li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li><li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li><li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li><li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a><ul class="sub-menu"><li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li><li id="menu-item-1323125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li><li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li><li id="menu-item-1269804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li><li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li><li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li><li id="menu-item-1306401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306401"><a href="https://www.ac24horas.com/alex-thomas/">ALEX THOMAS &#8211; Hora do Veneno</a></li><li id="menu-item-1306400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://www.ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li><li id="menu-item-1306403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://www.ac24horas.com/daniel-silva/">Daniel Silva</a></li></ul></li><li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li><li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li><li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Conecte-se agora</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.ac24horas.com/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"> <a href="https://www.facebook.com/superpaguepouco/" target="_blank"><picture>
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/AC24H-1200X250.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201200%200&#039;%3E%3C/svg%3E" />
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201200%200&#039;%3E%3C/svg%3E" width="1200" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/AC24H-1200X250.png" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/AC24H-1200X250.png.webp"/>
<img src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/AC24H-1200X250.png" width="1200"/>
</picture>
</noscript></a></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap" style="display:none;"> <a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ac24horas.com/"><img itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" style="width: 350px;" data-lazy-src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" /><noscript><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" style="width: 350px;"/></noscript></a> <a class="mvp-nav-logo-small" href="https://www.ac24horas.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" data-lazy-src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" /><noscript><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="ac24horas.com &#8211; Notícias do Acre" data-rjs="2" /></noscript></a><h2 class="mvp-logo-title">ac24horas.com &#8211; Notícias do Acre</h2> <script type="text/javascript">dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date</script> <p class="data-header"> Rio Branco, Acre, <script type="text/javascript">document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")</script> </p><div class="mvp-drop-nav-title left"><h4>Ministério da Defesa constrói casas de apoio à mulher em municípios do Acre</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323125"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306401"><a href="https://www.ac24horas.com/alex-thomas/">ALEX THOMAS &#8211; Hora do Veneno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://www.ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://www.ac24horas.com/daniel-silva/">Daniel Silva</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><div class="mvp-feat2-bot-wrap"><div class="mvp-main-box"><div class="publicidade_topo" style="margin-bottom: 20px;"><center> <ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins> <script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script> </center></div></div></div><article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ac24horas.com/2020/01/07/ministerio-da-defesa-constroi-casas-de-apoio-a-mulher-em-municipios-do-acre/" /><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h1 class="mvp-post-title left entry-title" itemprop="headline">Ministério da Defesa constrói casas de apoio à mulher em municípios do Acre</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">1 hora atrás </span><p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-01-07">07/01/2020</time></span><meta itemprop="dateModified" content="2020-01-07" /></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <picture class="attachment- size- wp-post-image" data-attachment-id="1323160" data-permalink="https://www.ac24horas.com/2020/01/07/ministerio-da-defesa-constroi-casas-de-apoio-a-mulher-em-municipios-do-acre/casa-17/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa.jpg" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="casa" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-900x506.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa.jpg.webp 1024w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-300x169.jpg.webp 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-900x506.jpg.webp 900w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-768x432.jpg.webp 768w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201024%20576&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" />
<img width="1024" height="576" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201024%20576&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa.jpg 1024w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-300x169.jpg 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-900x506.jpg 900w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-768x432.jpg 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="1323160" data-permalink="https://www.ac24horas.com/2020/01/07/ministerio-da-defesa-constroi-casas-de-apoio-a-mulher-em-municipios-do-acre/casa-17/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa.jpg" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="casa" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-900x506.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa.jpg" />
</picture>
<noscript><picture class="attachment- size- wp-post-image" data-attachment-id="1323160" data-permalink="https://www.ac24horas.com/2020/01/07/ministerio-da-defesa-constroi-casas-de-apoio-a-mulher-em-municipios-do-acre/casa-17/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa.jpg" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="casa" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-900x506.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa.jpg.webp 1024w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-300x169.jpg.webp 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-900x506.jpg.webp 900w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-768x432.jpg.webp 768w" sizes="(max-width: 1024px) 100vw, 1024px"/>
<img width="1024" height="576" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa.jpg 1024w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-300x169.jpg 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-900x506.jpg 900w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="1323160" data-permalink="https://www.ac24horas.com/2020/01/07/ministerio-da-defesa-constroi-casas-de-apoio-a-mulher-em-municipios-do-acre/casa-17/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa.jpg" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="casa" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-900x506.jpg"/>
</picture>
</noscript><meta itemprop="url" content="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-1000x576.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="576"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2020/01/07/ministerio-da-defesa-constroi-casas-de-apoio-a-mulher-em-municipios-do-acre/&amp;t=Ministério da Defesa constrói casas de apoio à mulher em municípios do Acre', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Ministério da Defesa constrói casas de apoio à mulher em municípios do Acre -&amp;url=https://www.ac24horas.com/2020/01/07/ministerio-da-defesa-constroi-casas-de-apoio-a-mulher-em-municipios-do-acre/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2020/01/07/ministerio-da-defesa-constroi-casas-de-apoio-a-mulher-em-municipios-do-acre/&amp;media=https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-1000x576.jpg&amp;description=Ministério da Defesa constrói casas de apoio à mulher em municípios do Acre', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acdcf8fff8e2e55238e3f8feb1f5f0b1d5f4f7f4e2f0b1f2feffe2e5e35222f8b1f2f0e2f0e2b1f5f4b1f0e1fef8feb15231b1fce4fdf9f4e3b1f4fcb1fce4fff8f2523ce1f8fee2b1f5feb1d0f2e3f4b7f0fce1aad3ded5c8acd4e4b1f0f2f9f4f8b1f4e2e5f4b1f0e3e5f8f6feb1f8ffe5f4e3f4e2e2f0ffe5f4b1f4b1e1f4ffe2f4f8b1f4fcb1f2fefce1f0e3e5f8fdf95230bcfdfeb1f2fefcb1e7fef2523bbfb1d2fefff7f8e3f0abb1f9e5e5e1e2abbebee6e6e6bff0f2a3a5f9fee3f0e2bff2fefcbea3a1a3a1bea1a0bea1a6befcf8fff8e2e5f4e3f8febcf5f0bcf5f4f7f4e2f0bcf2feffe2e5e3fef8bcf2f0e2f0e2bcf5f4bcf0e1fef8febcf0bcfce4fdf9f4e3bcf4fcbcfce4fff8f2f8e1f8fee2bcf5febcf0f2e3f4be"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2020/01/07/ministerio-da-defesa-constroi-casas-de-apoio-a-mulher-em-municipios-do-acre/&amp;t=Ministério da Defesa constrói casas de apoio à mulher em municípios do Acre', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Ministério da Defesa constrói casas de apoio à mulher em municípios do Acre -&amp;url=https://www.ac24horas.com/2020/01/07/ministerio-da-defesa-constroi-casas-de-apoio-a-mulher-em-municipios-do-acre/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2020/01/07/ministerio-da-defesa-constroi-casas-de-apoio-a-mulher-em-municipios-do-acre/&amp;media=https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/casa-1000x576.jpg&amp;description=Ministério da Defesa constrói casas de apoio à mulher em municípios do Acre', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Ministério da Defesa constrói casas de apoio à mulher em municípios do Acre https://www.ac24horas.com/2020/01/07/ministerio-da-defesa-constroi-casas-de-apoio-a-mulher-em-municipios-do-acre/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7d7f3f4f3e9ee5933e8f3f5bafefbbadefffcffe9fbbaf9f5f4e9eee85929f3baf9fbe9fbe9bafeffbafbeaf5f3f5ba593abaf7eff6f2ffe8bafff7baf7eff4f3f95937eaf3f5e9bafef5badbf9e8ffbcfbf7eaa1d8d5dec3a7dfefbafbf9f2fff3baffe9eeffbafbe8eef3fdf5baf3f4eeffe8ffe9e9fbf4eeffbaffbaeafff4e9fff3bafff7baf9f5f7eafbe8eef3f6f2593bb7f6f5baf9f5f7baecf5f95930b4bad9f5f4fcf3e8fba0baf2eeeeeae9a0b5b5edededb4fbf9a8aef2f5e8fbe9b4f9f5f7b5a8aaa8aab5aaabb5aaadb5f7f3f4f3e9eeffe8f3f5b7fefbb7fefffcffe9fbb7f9f5f4e9eee8f5f3b7f9fbe9fbe9b7feffb7fbeaf5f3f5b7fbb7f7eff6f2ffe8b7fff7b7f7eff4f3f9f3eaf3f5e9b7fef5b7fbf9e8ffb5"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class=left relative"><div id="mvp-content-main" class="left relative"><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div id="tps_slideContainer_1323159" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>O Governo do Acre e o Ministério da Defesa assinaram convênio para construção de casas de apoio à mulher nos municípios de Rio Branco, Cruzeiro do Sul e Epitaciolândia.</p><p>O extrato de convênio 895547/2019 está publicado na edição desta terça-feira (7) do Diário Oficial da União.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>O valor total do convênio é de R$ 4.805.000,00, sendo que ao Governo do Acre cabe contrapartida de R$ 5.000,00.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <br /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6r+di+5g-2m-8y" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3194391512"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br /> <br /></div><div class='code-block code-block-26' style='margin: 8px 0; clear: both;'></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1323159&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2020\/01\/07\/ministerio-da-defesa-constroi-casas-de-apoio-a-mulher-em-municipios-do-acre\/&quot;,&quot;postId&quot;:1323159,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div id="mvp-content-bot" class="left"><div class="clearfix"></div><div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <br /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6r+di+5g-2m-8y" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3194391512"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br /> <br /></div><div class="clearfix"></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-next-post-wrap right relative"> <a href="https://www.ac24horas.com/2020/01/07/prefeitura-encerra-programacao-de-fim-de-ano-em-cruzeiro-do-sul/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-next-cont-out left relative"><div class="mvp-next-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">A seguir</span><p>Prefeitura encerra programação de fim de ano em Cruzeiro do Sul</p></div></div> <span class="mvp-next-arr fa fa-chevron-right right"></span></div></div> </a></div><div class="mvp-prev-post-wrap left relative"> <a href="https://www.ac24horas.com/2020/01/07/aprovados-no-ultimo-concurso-da-prf-ac-serao-apresentados-nesta-quarta-8/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Não perca</span><p>Aprovados no último concurso da PRF/AC serão apresentados nesta quarta (8)</p></div></div></div></div> </a></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" /><noscript><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"/></noscript><meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"></div><meta itemprop="name" content="ac24horas.com &#8211; Notícias do Acre"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Propaganda</span><div id="taboola-below-article-thumbnails"></div></div></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3><h1 class="mvp-post-title left"> <a href="https://www.ac24horas.com/2020/01/06/acre-e-o-15o-no-ranking-de-visitacao-ao-parque-nacional-de-foz-do-iguacu-em-2019/" rel="bookmark"> Acre é o 15º no ranking de visitação ao Parque Nacional de Foz do Iguaçu em 2019 </a></h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">18 horas atrás </span><p>em</p> <span class="mvp-post-date">06/01/2020</span></div><div class="mvp-author-info-name left relative"><p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/edmilson-ferreira/" title="Posts de Edmilson Ferreira" rel="author">Edmilson Ferreira</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <picture class="attachment- size- wp-post-image" data-attachment-id="1323088" data-permalink="https://www.ac24horas.com/2020/01/06/acre-e-o-15o-no-ranking-de-visitacao-ao-parque-nacional-de-foz-do-iguacu-em-2019/cataratas-do-iguacu-1/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1.jpg" data-orig-size="1080,719" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cataratas-do-iguacu-1" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1-900x599.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1.jpg.webp 1080w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1-300x200.jpg.webp 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1-900x599.jpg.webp 900w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1-768x511.jpg.webp 768w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201080%20719&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" />
<img width="1080" height="719" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201080%20719&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1.jpg 1080w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1-300x200.jpg 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1-900x599.jpg 900w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1-768x511.jpg 768w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="1323088" data-permalink="https://www.ac24horas.com/2020/01/06/acre-e-o-15o-no-ranking-de-visitacao-ao-parque-nacional-de-foz-do-iguacu-em-2019/cataratas-do-iguacu-1/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1.jpg" data-orig-size="1080,719" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cataratas-do-iguacu-1" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1-900x599.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1.jpg" />
</picture>
<noscript><picture class="attachment- size- wp-post-image" data-attachment-id="1323088" data-permalink="https://www.ac24horas.com/2020/01/06/acre-e-o-15o-no-ranking-de-visitacao-ao-parque-nacional-de-foz-do-iguacu-em-2019/cataratas-do-iguacu-1/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1.jpg" data-orig-size="1080,719" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cataratas-do-iguacu-1" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1-900x599.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1.jpg.webp 1080w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1-300x200.jpg.webp 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1-900x599.jpg.webp 900w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1-768x511.jpg.webp 768w" sizes="(max-width: 1080px) 100vw, 1080px"/>
<img width="1080" height="719" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1.jpg 1080w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1-300x200.jpg 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1-900x599.jpg 900w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1-768x511.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="1323088" data-permalink="https://www.ac24horas.com/2020/01/06/acre-e-o-15o-no-ranking-de-visitacao-ao-parque-nacional-de-foz-do-iguacu-em-2019/cataratas-do-iguacu-1/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1.jpg" data-orig-size="1080,719" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cataratas-do-iguacu-1" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/cataratas-do-iguacu-1-900x599.jpg"/>
</picture>
</noscript></div> <span class="mvp-feat-caption">FOTO: INTERNET </span><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div id="tps_slideContainer_1323084" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>O Parque Nacional de Foz do Iguaçu, no Paraná, bateu recorde de visitação em 2019 e o Acre colaborou muito para esse desempenho, já que está entre os que mais turistas enviaram para a reserva localizada na tríplice fronteira Brasil-Paraguai-Argentina.</p><p>O Acre foi o 15º Estado a enviar mais visitantes ao parque. Nada menos 7.929 pessoas declararam ter o Acre como origem ao passear pelo local no ano passado. Os acreanos foram em número superior ao dos Estados do Mato Grosso, Paraíba, Pará, Rondônia, Alagoas, Maranhão, Sergipe, Amazonas, Piauí, Tocantins, Roraima e Amapá. Os dados são da Agência de Notícias do Paraná.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>No total, o parque recebeu 2.020.358 turistas em 2019. É o recorde de visitações na unidade de conservação e a primeira vez da história em que as catracas giraram mais de dois milhões de vezes. O aumento de turistas brasileiros e estrangeiros foi de cerca de 6,6% em relação a 2018, quando o parque atingiu a marca de 1.895.501 pessoa.</p><p>Origem dos turistas no Parque Nacional do Iguaçu por Estado brasileiros em 2019:</p><p>São Paulo: 402.205</p><p>Paraná: 314.859</p><p>Santa Catarina: 66.897</p><p>Rio de Janeiro: 60.234</p><p>Rio Grande do Sul: 50.135</p><p>Minas Gerais: 36.710</p><p>Bahia: 15.022</p><p>Pernambuco: 13.385</p><p>Mato Grosso do Sul: 12.749</p><p>Ceará: 11.978</p><p>Goiás: 10.933</p><p>Espírito Santo: 9.981</p><p>Distrito Federal: 9.682</p><p>Rio Grande do Norte: 9.001</p><p>Acre: 7.929</p><p>Mato Grosso: 7.536</p><p>Paraíba: 5.668</p><p>Pará: 5.360</p><p>Rondônia: 4.000</p><p>Alagoas: 3.669</p><p>Maranhão: 3.581</p><p>Sergipe: 3.176</p><p>Amazonas: 3.101</p><p>Piauí: 2.285</p><p>Tocantins: 1.759</p><p>Roraima: 1.004</p><p>Amapá: 975</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <br /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6r+di+5g-2m-8y" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3194391512"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br /> <br /></div><div class='code-block code-block-26' style='margin: 8px 0; clear: both;'></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1323084&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2020\/01\/06\/acre-e-o-15o-no-ranking-de-visitacao-ao-parque-nacional-de-foz-do-iguacu-em-2019\/&quot;,&quot;postId&quot;:1323084,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div class="mvp-post-add-link"> <a href="https://www.ac24horas.com/2020/01/06/acre-e-o-15o-no-ranking-de-visitacao-ao-parque-nacional-de-foz-do-iguacu-em-2019/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3><h1 class="mvp-post-title left"> <a href="https://www.ac24horas.com/2020/01/06/rio-acre-se-aproxima-dos-12-metros-em-xapuri-assis-brasil-registra-vazante/" rel="bookmark"> Rio Acre se aproxima dos 12 metros em Xapuri; Assis Brasil registra vazante </a></h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">20 horas atrás </span><p>em</p> <span class="mvp-post-date">06/01/2020</span></div><div class="mvp-author-info-name left relative"><p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/raimare/" title="Posts de Raimari Cardoso - Correspondente em Xapuri - AC" rel="author">Raimari Cardoso - Correspondente em Xapuri - AC</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <picture class="attachment- size- wp-post-image" data-attachment-id="1323062" data-permalink="https://www.ac24horas.com/2020/01/06/rio-acre-se-aproxima-dos-12-metros-em-xapuri-assis-brasil-registra-vazante/whatsapp-image-2020-01-05-at-15-02-40/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40.jpeg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-01-05 at 15.02.40" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40-300x225.jpeg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40-900x675.jpeg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40.jpeg.webp 1280w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40-300x225.jpeg.webp 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40-900x675.jpeg.webp 900w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40-768x576.jpeg.webp 768w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201280%20960&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" />
<img width="1280" height="960" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201280%20960&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40.jpeg 1280w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40-300x225.jpeg 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40-900x675.jpeg 900w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40-768x576.jpeg 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="1323062" data-permalink="https://www.ac24horas.com/2020/01/06/rio-acre-se-aproxima-dos-12-metros-em-xapuri-assis-brasil-registra-vazante/whatsapp-image-2020-01-05-at-15-02-40/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40.jpeg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-01-05 at 15.02.40" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40-300x225.jpeg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40-900x675.jpeg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40.jpeg" />
</picture>
<noscript><picture class="attachment- size- wp-post-image" data-attachment-id="1323062" data-permalink="https://www.ac24horas.com/2020/01/06/rio-acre-se-aproxima-dos-12-metros-em-xapuri-assis-brasil-registra-vazante/whatsapp-image-2020-01-05-at-15-02-40/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40.jpeg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-01-05 at 15.02.40" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40-300x225.jpeg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40-900x675.jpeg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40.jpeg.webp 1280w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40-300x225.jpeg.webp 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40-900x675.jpeg.webp 900w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40-768x576.jpeg.webp 768w" sizes="(max-width: 1280px) 100vw, 1280px"/>
<img width="1280" height="960" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40.jpeg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40.jpeg 1280w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40-300x225.jpeg 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40-900x675.jpeg 900w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40-768x576.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="1323062" data-permalink="https://www.ac24horas.com/2020/01/06/rio-acre-se-aproxima-dos-12-metros-em-xapuri-assis-brasil-registra-vazante/whatsapp-image-2020-01-05-at-15-02-40/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40.jpeg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-01-05 at 15.02.40" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40-300x225.jpeg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-15.02.40-900x675.jpeg"/>
</picture>
</noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div id="tps_slideContainer_1323061" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>Em Xapuri, o Rio Acre atingiu os 11 metros e 95 centímetros ao meio-dia desta segunda-feira, 6, segundo os dados coletados na estação da Agência Nacional Águas (ANA) instalada na sede do município.</p><p>Os dados desta segunda-feira, 6, apontam vazante em Assis Brasil &#8211; 9,92 metros registrados às 6 da manhã e 8,99 metros ao meio-dia. Brasiléia registrou subida neste período de 10,31m para 10,48m.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>O Batalhão do Corpo de Bombeiros em Xapuri, cuja comandante, tenente Marcela Sopchaki, representa a Defesa Civil Estadual, se mantém em atenção permanente ao comportamento do rio.</p><p>A militar costuma dizer que &#8220;em defesa civil não há &#8216;estado de atenção&#8217;, pois quando se trata de vidas a atenção é permanente&#8221;.</p><p>A Coordenação Municipal de Defesa Civil informou recentemente que também já tem pronto o seu plano de contingência para um possível transbordamento do rio.</p><p>As duas últimas grandes enchentes no município ocorreram nos anos de 2012 e 2015. Na segunda oportunidade, Xapuri passou pela pior enchente da história conhecida, quando o Rio Acre extrapolou os 18 metros de altura.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <br /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6r+di+5g-2m-8y" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3194391512"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br /> <br /></div><div class='code-block code-block-26' style='margin: 8px 0; clear: both;'></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1323061&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2020\/01\/06\/rio-acre-se-aproxima-dos-12-metros-em-xapuri-assis-brasil-registra-vazante\/&quot;,&quot;postId&quot;:1323061,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div class="mvp-post-add-link"> <a href="https://www.ac24horas.com/2020/01/06/rio-acre-se-aproxima-dos-12-metros-em-xapuri-assis-brasil-registra-vazante/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative"><section id="custom_html-16" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style='margin-bottom: 38px !important;'><div data-premium="" data-adunit="AC24HORAS_DESKTOP_HOME_300X600" data-sizes-desktop="[[300,600]]"></div><div data-premium="" data-adunit="AC24HORAS_MOBILE_300X600" data-sizes-mobile="[[300,600],[300,250]]"></div></div><center><div id='div-gpt-ad-1552162129454-0' style='height:250px; width:300px; margin-bottom: 38px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552162129454-0'); });</script> </div></center></div></section><section id="top-posts-3" class="mvp-side-widget widget_top-posts"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Bombando</span></h4></div><ul class='widgets-list-layout no-grav'><li> <a href="https://www.ac24horas.com/2020/01/06/criminosos-nao-se-intimidam-com-a-operacao-fecha-fronteira-e-matam-duas-pessoas-na-capital/" title="Com PM nas ruas, criminosos matam duas pessoas na capital" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Com PM nas ruas, criminosos matam duas pessoas na capital" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/01/morte-.jpg?resize=40%2C40&#038;ssl=1" /><noscript><img width="40" height="40" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/01/morte-.jpg?resize=40%2C40&#038;ssl=1" alt="Com PM nas ruas, criminosos matam duas pessoas na capital" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/01/06/criminosos-nao-se-intimidam-com-a-operacao-fecha-fronteira-e-matam-duas-pessoas-na-capital/" title="Com PM nas ruas, criminosos matam duas pessoas na capital" class="bump-view" data-bump-view="tp">Com PM nas ruas, criminosos matam duas pessoas na capital</a></div></li><li> <a href="https://www.ac24horas.com/2020/01/06/perpetua-e-edvaldo-vao-em-embaixada-do-ira-prestar-condolencias-a-general-assassinado-e-sao-criticados-na-rede-social/" title="Perpétua e Edvaldo vão em Embaixada do Irã prestar condolências a general assassinado e são criticados na rede social" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Perpétua e Edvaldo vão em Embaixada do Irã prestar condolências a general assassinado e são criticados na rede social" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/01/PERPETUA-E-EDVALDO.jpg?resize=40%2C40&#038;ssl=1" /><noscript><img width="40" height="40" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/01/PERPETUA-E-EDVALDO.jpg?resize=40%2C40&#038;ssl=1" alt="Perpétua e Edvaldo vão em Embaixada do Irã prestar condolências a general assassinado e são criticados na rede social" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/01/06/perpetua-e-edvaldo-vao-em-embaixada-do-ira-prestar-condolencias-a-general-assassinado-e-sao-criticados-na-rede-social/" title="Perpétua e Edvaldo vão em Embaixada do Irã prestar condolências a general assassinado e são criticados na rede social" class="bump-view" data-bump-view="tp">Perpétua e Edvaldo vão em Embaixada do Irã prestar condolências a general assassinado e são criticados na rede social</a></div></li><li> <a href="https://www.ac24horas.com/2020/01/06/criminosos-armados-invadem-farmacia-rendem-funcionarios-e-fazem-o-limpa/" title="Criminosos armados invadem farmácia, rendem funcionários e fazem o limpa" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Criminosos armados invadem farmácia, rendem funcionários e fazem o limpa" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/01/farmacia-assaltada.jpg?resize=40%2C40&#038;ssl=1" /><noscript><img width="40" height="40" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2020/01/farmacia-assaltada.jpg?resize=40%2C40&#038;ssl=1" alt="Criminosos armados invadem farmácia, rendem funcionários e fazem o limpa" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/01/06/criminosos-armados-invadem-farmacia-rendem-funcionarios-e-fazem-o-limpa/" title="Criminosos armados invadem farmácia, rendem funcionários e fazem o limpa" class="bump-view" data-bump-view="tp">Criminosos armados invadem farmácia, rendem funcionários e fazem o limpa</a></div></li><li> <a href="https://www.ac24horas.com/2020/01/06/perpetua-rebate-feliciano-nunca-usei-deus-para-arrancar-dinheiro-dos-pobres/" title="Perpétua rebate Marcos Feliciano: “nunca usei Deus para arrancar dinheiro dos pobres”" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Perpétua rebate Marcos Feliciano: “nunca usei Deus para arrancar dinheiro dos pobres”" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/01/PERPETUA-E-FELICIANO-.jpg?resize=40%2C40&#038;ssl=1" /><noscript><img width="40" height="40" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2020/01/PERPETUA-E-FELICIANO-.jpg?resize=40%2C40&#038;ssl=1" alt="Perpétua rebate Marcos Feliciano: “nunca usei Deus para arrancar dinheiro dos pobres”" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2020/01/06/perpetua-rebate-feliciano-nunca-usei-deus-para-arrancar-dinheiro-dos-pobres/" title="Perpétua rebate Marcos Feliciano: “nunca usei Deus para arrancar dinheiro dos pobres”" class="bump-view" data-bump-view="tp">Perpétua rebate Marcos Feliciano: “nunca usei Deus para arrancar dinheiro dos pobres”</a></div></li></ul></section><section id="custom_html-17" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-i8+d-13-33+9w" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3706675445"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Newsletter</span></h4></div><div class="textwidget custom-html-widget"><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style><div id="mc_embed_signup"><form action="https://acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=23baf9882e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><h2>INSCREVER-SE</h2><p> Quero receber por e-mail as últimas notícias mais importantes do ac24horas.com.</p><div class="indicates-required"><span class="asterisk">*</span> indicates required</div><div class="mc-field-group"> <label for="mce-EMAIL">E-mail <span class="asterisk">*</span> </label> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_23baf9882e" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script> </div></section><section id="mvp_ad_widget-19" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Propaganda</span><center><div id='div-gpt-ad-1552163061276-0' style='height:600px; width:300px; margin-bottom: 38px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552163061276-0'); });</script> </div></center><center><div id='div-gpt-ad-1552163894770-0' style='height:250px; width:300px; margin-bottom: 38px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552163894770-0'); });</script> </div></center><center><div id='div-gpt-ad-1552164247617-0' style='height:600px; width:300px; margin-bottom: 38px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552164247617-0'); });</script> </div></center><center><div id='div-gpt-ad-1552164670929-0' style='height:250px; width:300px; margin-bottom: 38px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552164670929-0'); });</script> </div></center></div></section><section id="ai_widget-5" class="mvp-side-widget ai_widget"><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'><div class='ai-adb-hide' data-ai-debug='8'><center> <ins data-revive-zoneid="12" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins> <script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script> </center></div><div class='ai-adb-show ai-no-tracking' style='visibility: hidden; display: none;' data-ai-tracking='WzExLDAsIjMwMHgyNTAgTG9jYWlzIiwiIl0=' data-ai-debug='8 <= 11'><center> <ins data-revive-zoneid="12" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins> <script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script> </center></div></div></section><section id="mvp_ad_widget-23" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Propaganda</span><center><div id='div-gpt-ad-1554170589659-0' style='height:600px; width:300px; margin-bottom: 38px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554170589659-0'); });</script> </div></center><center><div id='div-gpt-ad-1552164893050-0' style='height:250px; width:300px; margin-bottom: 38px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552164893050-0'); });</script> </div></center></div></section><section id="ai_widget-6" class="mvp-side-widget ai_widget"><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'><center> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5161600378"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center></div></section> <script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"53172726da82e984831390215","lid":"23baf9882e","uniqueMethods":true}) });} );</script> </div></div></div><div class="clearfix"></div><div class="clearfix" style="display:block; margin-bottom:60px;"></div><div id="mvp-post-more-wrap" class="left relative"><div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div><ul class="mvp-post-more-list left relative"> <a href="https://www.ac24horas.com/2020/01/04/namorado-de-estudante-que-transmitiu-suicidio-ao-vivo-em-2017-tira-a-propria-vida-em-rio-branco/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image" data-attachment-id="1322812" data-permalink="https://www.ac24horas.com/2020/01/04/namorado-de-estudante-que-transmitiu-suicidio-ao-vivo-em-2017-tira-a-propria-vida-em-rio-branco/17951604_1041746209291808_1792423953750422441_n-300x202/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1.jpg" data-orig-size="1024,689" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17951604_1041746209291808_1792423953750422441_n-300&#215;202" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-300x202.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-900x606.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-1000x600.jpg.webp 1000w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-590x354.jpg.webp 590w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 400px) 100vw, 400px" />
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-1000x600.jpg 1000w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1322812" data-permalink="https://www.ac24horas.com/2020/01/04/namorado-de-estudante-que-transmitiu-suicidio-ao-vivo-em-2017-tira-a-propria-vida-em-rio-branco/17951604_1041746209291808_1792423953750422441_n-300x202/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1.jpg" data-orig-size="1024,689" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17951604_1041746209291808_1792423953750422441_n-300&#215;202" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-300x202.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-900x606.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-400x240.jpg" />
</picture>
<noscript><picture class="mvp-reg-img wp-post-image" data-attachment-id="1322812" data-permalink="https://www.ac24horas.com/2020/01/04/namorado-de-estudante-que-transmitiu-suicidio-ao-vivo-em-2017-tira-a-propria-vida-em-rio-branco/17951604_1041746209291808_1792423953750422441_n-300x202/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1.jpg" data-orig-size="1024,689" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17951604_1041746209291808_1792423953750422441_n-300&#215;202" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-300x202.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-900x606.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-1000x600.jpg.webp 1000w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-400x240.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-1000x600.jpg 1000w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1322812" data-permalink="https://www.ac24horas.com/2020/01/04/namorado-de-estudante-que-transmitiu-suicidio-ao-vivo-em-2017-tira-a-propria-vida-em-rio-branco/17951604_1041746209291808_1792423953750422441_n-300x202/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1.jpg" data-orig-size="1024,689" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17951604_1041746209291808_1792423953750422441_n-300&#215;202" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-300x202.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-900x606.jpg"/>
</picture>
</noscript> <picture class="mvp-mob-img wp-post-image" data-attachment-id="1322812" data-permalink="https://www.ac24horas.com/2020/01/04/namorado-de-estudante-que-transmitiu-suicidio-ao-vivo-em-2017-tira-a-propria-vida-em-rio-branco/17951604_1041746209291808_1792423953750422441_n-300x202/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1.jpg" data-orig-size="1024,689" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17951604_1041746209291808_1792423953750422441_n-300&#215;202" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-300x202.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-900x606.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-150x150.jpg.webp 150w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1322812" data-permalink="https://www.ac24horas.com/2020/01/04/namorado-de-estudante-que-transmitiu-suicidio-ao-vivo-em-2017-tira-a-propria-vida-em-rio-branco/17951604_1041746209291808_1792423953750422441_n-300x202/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1.jpg" data-orig-size="1024,689" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17951604_1041746209291808_1792423953750422441_n-300&#215;202" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-300x202.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-900x606.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-80x80.jpg" />
</picture>
<noscript><picture class="mvp-mob-img wp-post-image" data-attachment-id="1322812" data-permalink="https://www.ac24horas.com/2020/01/04/namorado-de-estudante-que-transmitiu-suicidio-ao-vivo-em-2017-tira-a-propria-vida-em-rio-branco/17951604_1041746209291808_1792423953750422441_n-300x202/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1.jpg" data-orig-size="1024,689" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17951604_1041746209291808_1792423953750422441_n-300&#215;202" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-300x202.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-900x606.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-150x150.jpg.webp 150w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-80x80.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1322812" data-permalink="https://www.ac24horas.com/2020/01/04/namorado-de-estudante-que-transmitiu-suicidio-ao-vivo-em-2017-tira-a-propria-vida-em-rio-branco/17951604_1041746209291808_1792423953750422441_n-300x202/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1.jpg" data-orig-size="1024,689" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17951604_1041746209291808_1792423953750422441_n-300&#215;202" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-300x202.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/17951604_1041746209291808_1792423953750422441_n-300x202-1-900x606.jpg"/>
</picture>
</noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Acre 01 </span></div><p>Namorado de estudante que transmitiu suicídio ao vivo em 2017 tira a própria vida em Rio Branco</p></div></li> </a> <a href="https://www.ac24horas.com/2020/01/03/mulher-e-executada-com-tiros-na-cabeca-na-frente-da-filha-de-3-anos-e-irma-na-cidade-do-povo/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image" data-attachment-id="1322762" data-permalink="https://www.ac24horas.com/2020/01/03/mulher-e-executada-com-tiros-na-cabeca-na-frente-da-filha-de-3-anos-e-irma-na-cidade-do-povo/extra-673/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4.jpg" data-orig-size="1200,712" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578071581&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="extra" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-300x178.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-900x534.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-1000x600.jpg.webp 1000w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-590x354.jpg.webp 590w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 400px) 100vw, 400px" />
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-1000x600.jpg 1000w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1322762" data-permalink="https://www.ac24horas.com/2020/01/03/mulher-e-executada-com-tiros-na-cabeca-na-frente-da-filha-de-3-anos-e-irma-na-cidade-do-povo/extra-673/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4.jpg" data-orig-size="1200,712" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578071581&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="extra" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-300x178.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-900x534.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-400x240.jpg" />
</picture>
<noscript><picture class="mvp-reg-img wp-post-image" data-attachment-id="1322762" data-permalink="https://www.ac24horas.com/2020/01/03/mulher-e-executada-com-tiros-na-cabeca-na-frente-da-filha-de-3-anos-e-irma-na-cidade-do-povo/extra-673/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4.jpg" data-orig-size="1200,712" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578071581&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="extra" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-300x178.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-900x534.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-1000x600.jpg.webp 1000w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-400x240.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-1000x600.jpg 1000w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1322762" data-permalink="https://www.ac24horas.com/2020/01/03/mulher-e-executada-com-tiros-na-cabeca-na-frente-da-filha-de-3-anos-e-irma-na-cidade-do-povo/extra-673/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4.jpg" data-orig-size="1200,712" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578071581&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="extra" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-300x178.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-900x534.jpg"/>
</picture>
</noscript> <picture class="mvp-mob-img wp-post-image" data-attachment-id="1322762" data-permalink="https://www.ac24horas.com/2020/01/03/mulher-e-executada-com-tiros-na-cabeca-na-frente-da-filha-de-3-anos-e-irma-na-cidade-do-povo/extra-673/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4.jpg" data-orig-size="1200,712" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578071581&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="extra" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-300x178.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-900x534.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-150x150.jpg.webp 150w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1322762" data-permalink="https://www.ac24horas.com/2020/01/03/mulher-e-executada-com-tiros-na-cabeca-na-frente-da-filha-de-3-anos-e-irma-na-cidade-do-povo/extra-673/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4.jpg" data-orig-size="1200,712" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578071581&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="extra" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-300x178.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-900x534.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-80x80.jpg" />
</picture>
<noscript><picture class="mvp-mob-img wp-post-image" data-attachment-id="1322762" data-permalink="https://www.ac24horas.com/2020/01/03/mulher-e-executada-com-tiros-na-cabeca-na-frente-da-filha-de-3-anos-e-irma-na-cidade-do-povo/extra-673/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4.jpg" data-orig-size="1200,712" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578071581&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="extra" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-300x178.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-900x534.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-150x150.jpg.webp 150w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-80x80.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1322762" data-permalink="https://www.ac24horas.com/2020/01/03/mulher-e-executada-com-tiros-na-cabeca-na-frente-da-filha-de-3-anos-e-irma-na-cidade-do-povo/extra-673/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4.jpg" data-orig-size="1200,712" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578071581&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="extra" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-300x178.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/extra-4-900x534.jpg"/>
</picture>
</noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Destaque 5 </span></div><p>Loira é executada com tiros na cabeça, na Cidade do Povo</p></div></li> </a> <a href="https://www.ac24horas.com/2020/01/03/festa-de-reveillon-e-marcada-por-lama-apagao-e-problemas-com-sonorizacao-em-rio-branco/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image" data-attachment-id="1322685" data-permalink="https://www.ac24horas.com/2020/01/03/festa-de-reveillon-e-marcada-por-lama-apagao-e-problemas-com-sonorizacao-em-rio-branco/pvt-2/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2.jpg" data-orig-size="960,602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pvt 2" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-300x188.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-900x564.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-590x354.jpg.webp 590w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 400px) 100vw, 400px" />
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1322685" data-permalink="https://www.ac24horas.com/2020/01/03/festa-de-reveillon-e-marcada-por-lama-apagao-e-problemas-com-sonorizacao-em-rio-branco/pvt-2/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2.jpg" data-orig-size="960,602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pvt 2" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-300x188.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-900x564.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-400x240.jpg" />
</picture>
<noscript><picture class="mvp-reg-img wp-post-image" data-attachment-id="1322685" data-permalink="https://www.ac24horas.com/2020/01/03/festa-de-reveillon-e-marcada-por-lama-apagao-e-problemas-com-sonorizacao-em-rio-branco/pvt-2/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2.jpg" data-orig-size="960,602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pvt 2" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-300x188.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-900x564.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-400x240.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1322685" data-permalink="https://www.ac24horas.com/2020/01/03/festa-de-reveillon-e-marcada-por-lama-apagao-e-problemas-com-sonorizacao-em-rio-branco/pvt-2/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2.jpg" data-orig-size="960,602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pvt 2" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-300x188.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-900x564.jpg"/>
</picture>
</noscript> <picture class="mvp-mob-img wp-post-image" data-attachment-id="1322685" data-permalink="https://www.ac24horas.com/2020/01/03/festa-de-reveillon-e-marcada-por-lama-apagao-e-problemas-com-sonorizacao-em-rio-branco/pvt-2/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2.jpg" data-orig-size="960,602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pvt 2" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-300x188.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-900x564.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-150x150.jpg.webp 150w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1322685" data-permalink="https://www.ac24horas.com/2020/01/03/festa-de-reveillon-e-marcada-por-lama-apagao-e-problemas-com-sonorizacao-em-rio-branco/pvt-2/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2.jpg" data-orig-size="960,602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pvt 2" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-300x188.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-900x564.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-80x80.jpg" />
</picture>
<noscript><picture class="mvp-mob-img wp-post-image" data-attachment-id="1322685" data-permalink="https://www.ac24horas.com/2020/01/03/festa-de-reveillon-e-marcada-por-lama-apagao-e-problemas-com-sonorizacao-em-rio-branco/pvt-2/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2.jpg" data-orig-size="960,602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pvt 2" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-300x188.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-900x564.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-150x150.jpg.webp 150w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-80x80.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1322685" data-permalink="https://www.ac24horas.com/2020/01/03/festa-de-reveillon-e-marcada-por-lama-apagao-e-problemas-com-sonorizacao-em-rio-branco/pvt-2/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2.jpg" data-orig-size="960,602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pvt 2" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-300x188.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/pvt-2-900x564.jpg"/>
</picture>
</noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Cotidiano </span></div><p>Festa de réveillon é marcada por lama, apagão e problemas com sonorização em Rio Branco</p></div></li> </a> <a href="https://www.ac24horas.com/2020/01/05/video-mostra-motociclista-roubando-planta-em-bairro-nobre-de-rio-branco/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image" data-attachment-id="1322909" data-permalink="https://www.ac24horas.com/2020/01/05/video-mostra-motociclista-roubando-planta-em-bairro-nobre-de-rio-branco/destaque-404/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1.jpg" data-orig-size="1024,556" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="destaque" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-300x163.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-900x489.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-590x354.jpg.webp 590w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 400px) 100vw, 400px" />
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1322909" data-permalink="https://www.ac24horas.com/2020/01/05/video-mostra-motociclista-roubando-planta-em-bairro-nobre-de-rio-branco/destaque-404/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1.jpg" data-orig-size="1024,556" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="destaque" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-300x163.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-900x489.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-400x240.jpg" />
</picture>
<noscript><picture class="mvp-reg-img wp-post-image" data-attachment-id="1322909" data-permalink="https://www.ac24horas.com/2020/01/05/video-mostra-motociclista-roubando-planta-em-bairro-nobre-de-rio-branco/destaque-404/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1.jpg" data-orig-size="1024,556" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="destaque" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-300x163.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-900x489.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-400x240.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1322909" data-permalink="https://www.ac24horas.com/2020/01/05/video-mostra-motociclista-roubando-planta-em-bairro-nobre-de-rio-branco/destaque-404/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1.jpg" data-orig-size="1024,556" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="destaque" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-300x163.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-900x489.jpg"/>
</picture>
</noscript> <picture class="mvp-mob-img wp-post-image" data-attachment-id="1322909" data-permalink="https://www.ac24horas.com/2020/01/05/video-mostra-motociclista-roubando-planta-em-bairro-nobre-de-rio-branco/destaque-404/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1.jpg" data-orig-size="1024,556" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="destaque" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-300x163.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-900x489.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-150x150.jpg.webp 150w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-560x556.jpg.webp 560w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-150x150.jpg 150w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-560x556.jpg 560w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1322909" data-permalink="https://www.ac24horas.com/2020/01/05/video-mostra-motociclista-roubando-planta-em-bairro-nobre-de-rio-branco/destaque-404/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1.jpg" data-orig-size="1024,556" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="destaque" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-300x163.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-900x489.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-80x80.jpg" />
</picture>
<noscript><picture class="mvp-mob-img wp-post-image" data-attachment-id="1322909" data-permalink="https://www.ac24horas.com/2020/01/05/video-mostra-motociclista-roubando-planta-em-bairro-nobre-de-rio-branco/destaque-404/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1.jpg" data-orig-size="1024,556" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="destaque" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-300x163.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-900x489.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-150x150.jpg.webp 150w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-560x556.jpg.webp 560w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-80x80.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-150x150.jpg 150w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-560x556.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1322909" data-permalink="https://www.ac24horas.com/2020/01/05/video-mostra-motociclista-roubando-planta-em-bairro-nobre-de-rio-branco/destaque-404/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1.jpg" data-orig-size="1024,556" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="destaque" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-300x163.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/destaque-1-900x489.jpg"/>
</picture>
</noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> NEM AS PLANTAS ESCAPAM </span></div><p>Vídeo mostra motociclista roubando planta em bairro nobre de Rio Branco</p></div></li> </a> <a href="https://www.ac24horas.com/2020/01/03/membros-do-cv-invadem-casa-na-cidade-do-povo-e-executam-detento-com-12-tiros/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image" data-attachment-id="1322720" data-permalink="https://www.ac24horas.com/2020/01/03/membros-do-cv-invadem-casa-na-cidade-do-povo-e-executam-detento-com-12-tiros/img-20200103-wa0052/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052.jpg" data-orig-size="1024,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20200103-WA0052" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-300x192.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-900x577.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-1000x600.jpg.webp 1000w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-590x354.jpg.webp 590w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 400px) 100vw, 400px" />
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-1000x600.jpg 1000w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1322720" data-permalink="https://www.ac24horas.com/2020/01/03/membros-do-cv-invadem-casa-na-cidade-do-povo-e-executam-detento-com-12-tiros/img-20200103-wa0052/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052.jpg" data-orig-size="1024,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20200103-WA0052" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-300x192.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-900x577.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-400x240.jpg" />
</picture>
<noscript><picture class="mvp-reg-img wp-post-image" data-attachment-id="1322720" data-permalink="https://www.ac24horas.com/2020/01/03/membros-do-cv-invadem-casa-na-cidade-do-povo-e-executam-detento-com-12-tiros/img-20200103-wa0052/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052.jpg" data-orig-size="1024,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20200103-WA0052" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-300x192.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-900x577.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-1000x600.jpg.webp 1000w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-400x240.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-1000x600.jpg 1000w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1322720" data-permalink="https://www.ac24horas.com/2020/01/03/membros-do-cv-invadem-casa-na-cidade-do-povo-e-executam-detento-com-12-tiros/img-20200103-wa0052/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052.jpg" data-orig-size="1024,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20200103-WA0052" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-300x192.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-900x577.jpg"/>
</picture>
</noscript> <picture class="mvp-mob-img wp-post-image" data-attachment-id="1322720" data-permalink="https://www.ac24horas.com/2020/01/03/membros-do-cv-invadem-casa-na-cidade-do-povo-e-executam-detento-com-12-tiros/img-20200103-wa0052/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052.jpg" data-orig-size="1024,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20200103-WA0052" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-300x192.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-900x577.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-150x150.jpg.webp 150w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1322720" data-permalink="https://www.ac24horas.com/2020/01/03/membros-do-cv-invadem-casa-na-cidade-do-povo-e-executam-detento-com-12-tiros/img-20200103-wa0052/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052.jpg" data-orig-size="1024,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20200103-WA0052" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-300x192.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-900x577.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-80x80.jpg" />
</picture>
<noscript><picture class="mvp-mob-img wp-post-image" data-attachment-id="1322720" data-permalink="https://www.ac24horas.com/2020/01/03/membros-do-cv-invadem-casa-na-cidade-do-povo-e-executam-detento-com-12-tiros/img-20200103-wa0052/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052.jpg" data-orig-size="1024,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20200103-WA0052" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-300x192.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-900x577.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-150x150.jpg.webp 150w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-80x80.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1322720" data-permalink="https://www.ac24horas.com/2020/01/03/membros-do-cv-invadem-casa-na-cidade-do-povo-e-executam-detento-com-12-tiros/img-20200103-wa0052/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052.jpg" data-orig-size="1024,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20200103-WA0052" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-300x192.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/IMG-20200103-WA0052-900x577.jpg"/>
</picture>
</noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Acre 01 </span></div><p>Membros do Comando invadem casa na Cidade do Povo e executam detento com 12 tiros</p></div></li> </a> <a href="https://www.ac24horas.com/2020/01/02/acreanos-enfrentam-atrasos-e-bloqueios-em-estrada-que-liga-o-peru-ao-acre/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image" data-attachment-id="1322628" data-permalink="https://www.ac24horas.com/2020/01/02/acreanos-enfrentam-atrasos-e-bloqueios-em-estrada-que-liga-o-peru-ao-acre/neve/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve.jpg" data-orig-size="768,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neve" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-240x300.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-720x900.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-590x354.jpg.webp 590w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 400px) 100vw, 400px" />
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1322628" data-permalink="https://www.ac24horas.com/2020/01/02/acreanos-enfrentam-atrasos-e-bloqueios-em-estrada-que-liga-o-peru-ao-acre/neve/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve.jpg" data-orig-size="768,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neve" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-240x300.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-720x900.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-400x240.jpg" />
</picture>
<noscript><picture class="mvp-reg-img wp-post-image" data-attachment-id="1322628" data-permalink="https://www.ac24horas.com/2020/01/02/acreanos-enfrentam-atrasos-e-bloqueios-em-estrada-que-liga-o-peru-ao-acre/neve/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve.jpg" data-orig-size="768,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neve" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-240x300.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-720x900.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-400x240.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1322628" data-permalink="https://www.ac24horas.com/2020/01/02/acreanos-enfrentam-atrasos-e-bloqueios-em-estrada-que-liga-o-peru-ao-acre/neve/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve.jpg" data-orig-size="768,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neve" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-240x300.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-720x900.jpg"/>
</picture>
</noscript> <picture class="mvp-mob-img wp-post-image" data-attachment-id="1322628" data-permalink="https://www.ac24horas.com/2020/01/02/acreanos-enfrentam-atrasos-e-bloqueios-em-estrada-que-liga-o-peru-ao-acre/neve/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve.jpg" data-orig-size="768,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neve" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-240x300.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-720x900.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-150x150.jpg.webp 150w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1322628" data-permalink="https://www.ac24horas.com/2020/01/02/acreanos-enfrentam-atrasos-e-bloqueios-em-estrada-que-liga-o-peru-ao-acre/neve/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve.jpg" data-orig-size="768,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neve" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-240x300.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-720x900.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-80x80.jpg" />
</picture>
<noscript><picture class="mvp-mob-img wp-post-image" data-attachment-id="1322628" data-permalink="https://www.ac24horas.com/2020/01/02/acreanos-enfrentam-atrasos-e-bloqueios-em-estrada-que-liga-o-peru-ao-acre/neve/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve.jpg" data-orig-size="768,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neve" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-240x300.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-720x900.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-150x150.jpg.webp 150w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-80x80.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1322628" data-permalink="https://www.ac24horas.com/2020/01/02/acreanos-enfrentam-atrasos-e-bloqueios-em-estrada-que-liga-o-peru-ao-acre/neve/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve.jpg" data-orig-size="768,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neve" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-240x300.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/neve-720x900.jpg"/>
</picture>
</noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Destaque 2 </span></div><p>Acreanos enfrentam atrasos e bloqueios em estrada que liga o Peru ao Acre</p></div></li> </a> <a href="https://www.ac24horas.com/2020/01/04/acre-paga-o-salario-de-delegado-que-e-prefeito-de-cidade-do-interior-de-minas-gerais/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image" data-attachment-id="1322798" data-permalink="https://www.ac24horas.com/2020/01/04/acre-paga-o-salario-de-delegado-que-e-prefeito-de-cidade-do-interior-de-minas-gerais/33ef5391-2d9c-4377-bddf-42b6acc7bf25/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="33ef5391-2d9c-4377-bddf-42b6acc7bf25" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-300x183.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-590x354.jpg.webp 590w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 400px) 100vw, 400px" />
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1322798" data-permalink="https://www.ac24horas.com/2020/01/04/acre-paga-o-salario-de-delegado-que-e-prefeito-de-cidade-do-interior-de-minas-gerais/33ef5391-2d9c-4377-bddf-42b6acc7bf25/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="33ef5391-2d9c-4377-bddf-42b6acc7bf25" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-300x183.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-400x240.jpg" />
</picture>
<noscript><picture class="mvp-reg-img wp-post-image" data-attachment-id="1322798" data-permalink="https://www.ac24horas.com/2020/01/04/acre-paga-o-salario-de-delegado-que-e-prefeito-de-cidade-do-interior-de-minas-gerais/33ef5391-2d9c-4377-bddf-42b6acc7bf25/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="33ef5391-2d9c-4377-bddf-42b6acc7bf25" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-300x183.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-400x240.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1322798" data-permalink="https://www.ac24horas.com/2020/01/04/acre-paga-o-salario-de-delegado-que-e-prefeito-de-cidade-do-interior-de-minas-gerais/33ef5391-2d9c-4377-bddf-42b6acc7bf25/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="33ef5391-2d9c-4377-bddf-42b6acc7bf25" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-300x183.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25.jpg"/>
</picture>
</noscript> <picture class="mvp-mob-img wp-post-image" data-attachment-id="1322798" data-permalink="https://www.ac24horas.com/2020/01/04/acre-paga-o-salario-de-delegado-que-e-prefeito-de-cidade-do-interior-de-minas-gerais/33ef5391-2d9c-4377-bddf-42b6acc7bf25/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="33ef5391-2d9c-4377-bddf-42b6acc7bf25" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-300x183.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-150x150.jpg.webp 150w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-560x550.jpg.webp 560w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-150x150.jpg 150w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-560x550.jpg 560w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1322798" data-permalink="https://www.ac24horas.com/2020/01/04/acre-paga-o-salario-de-delegado-que-e-prefeito-de-cidade-do-interior-de-minas-gerais/33ef5391-2d9c-4377-bddf-42b6acc7bf25/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="33ef5391-2d9c-4377-bddf-42b6acc7bf25" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-300x183.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-80x80.jpg" />
</picture>
<noscript><picture class="mvp-mob-img wp-post-image" data-attachment-id="1322798" data-permalink="https://www.ac24horas.com/2020/01/04/acre-paga-o-salario-de-delegado-que-e-prefeito-de-cidade-do-interior-de-minas-gerais/33ef5391-2d9c-4377-bddf-42b6acc7bf25/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="33ef5391-2d9c-4377-bddf-42b6acc7bf25" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-300x183.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-150x150.jpg.webp 150w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-560x550.jpg.webp 560w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-80x80.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-150x150.jpg 150w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1322798" data-permalink="https://www.ac24horas.com/2020/01/04/acre-paga-o-salario-de-delegado-que-e-prefeito-de-cidade-do-interior-de-minas-gerais/33ef5391-2d9c-4377-bddf-42b6acc7bf25/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25.jpg" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="33ef5391-2d9c-4377-bddf-42b6acc7bf25" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25-300x183.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2020/01/33ef5391-2d9c-4377-bddf-42b6acc7bf25.jpg"/>
</picture>
</noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Destaque 2 </span></div><p>Acre paga o salário de delegado que é prefeito de cidade do interior de Minas Gerais</p></div></li> </a> <a href="https://www.ac24horas.com/2020/01/03/ieptec-abre-processo-seletivo-para-area-de-biomedicina/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="226" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20226'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="" data-attachment-id="1139488" data-permalink="https://www.ac24horas.com/2016/08/29/inscricoes-para-estagiarios-na-funai-com-vagas-para-o-acre-encerram-6a/processo-destaque-4/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg" data-orig-size="886,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="processo destaque 4" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg" /><noscript><img width="400" height="226" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg" class="mvp-reg-img wp-post-image" alt="" data-attachment-id="1139488" data-permalink="https://www.ac24horas.com/2016/08/29/inscricoes-para-estagiarios-na-funai-com-vagas-para-o-acre-encerram-6a/processo-destaque-4/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg" data-orig-size="886,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="processo destaque 4" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg" /></noscript> <img width="80" height="45" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2045'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="" data-attachment-id="1139488" data-permalink="https://www.ac24horas.com/2016/08/29/inscricoes-para-estagiarios-na-funai-com-vagas-para-o-acre-encerram-6a/processo-destaque-4/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg" data-orig-size="886,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="processo destaque 4" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg" /><noscript><img width="80" height="45" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg" class="mvp-mob-img wp-post-image" alt="" data-attachment-id="1139488" data-permalink="https://www.ac24horas.com/2016/08/29/inscricoes-para-estagiarios-na-funai-com-vagas-para-o-acre-encerram-6a/processo-destaque-4/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg" data-orig-size="886,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="processo destaque 4" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg" /></noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> OPORTUNIDADE </span></div><p>IEPTEC abre processo seletivo para área de biomedicina</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"><div class="footer-txt"><p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br> Diretor Responsável – Antonio D. F. da Costa<br> Artigos e matérias assinadas são de responsabilidade de seus autores</p><p class="contatos-footer"><a href="/cdn-cgi/l/email-protection#a3c5c2cfc6c0cccdccd0c0cce3c2c09197cbccd1c2d08dc0ccce" style="color: #FFF !important;">Fale Conosco (<span class="__cf_email__" data-cfemail="82e4e3eee7e1edecedf1e1edc2e3e1b0b6eaedf0e3f1ace1edef">[email&#160;protected]</span>)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p></div></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright © 2019 Ac24Horas - Todos os direitos reservados.</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1556728-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();</script> <div style="display:none"></div><link data-minify="1" rel='stylesheet' id='fv-player-vast-css' href='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/wp-content/plugins/fv-player-vast/css/style-77281731c43d7c56fbbc9a0aa51466bf.css' type='text/css' media='all' /> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script> <script data-minify="1" type='text/javascript' src='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor-26b2926b98f07cc8a1035eb75dee62f8.js'></script> <script data-minify="1" type='text/javascript' src='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-cbef77c52e543f37d971ce4d57c30d86.js'></script> <script data-minify="1" type='text/javascript' src='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/main-5fdaa765854058ceef6b2b997d56ba83.js'></script> <script type='text/javascript' src='https://b7d2j6a3.stackpathcdn.com/wp-content/themes/zox-news/js/mvpcustom.js'></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});</script> <script data-minify="1" type='text/javascript' src='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/scripts-f2afb93fc87634f8c8ed395cee6c7f78.js'></script> <script data-minify="1" type='text/javascript' src='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/retina-916557cb55b9aec9e898e1d7bfc70d27.js'></script> <script data-minify="1" type='text/javascript' src='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/flexslider-c1d0207d9a15672d049a4eb86e7e7342.js'></script> <script type='text/javascript' src='https://b7d2j6a3.stackpathcdn.com/wp-includes/js/comment-reply.min.js'></script> <script data-minify="1" type='text/javascript' src='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/wp-content/plugins/reduce-bounce-rate/js/gajs-6bc65fadd8f7f116b443924a67c87179.js'></script> <script data-minify="1" type='text/javascript' src='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/wp-content/plugins/wp_nativeflashradio4/js/nativeflashradiov4-4e0ab6ddd8c8b8b09be5909e686509c3.js'></script> <script data-minify="1" type='text/javascript' src='https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/wp-content/plugins/wp_nativeflashradio4/js/initflashradio-433ea9c28fd735204b5d034c1aa61370.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'64196279',post:'1323159',tz:'-5',srv:'www.ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1323159' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://b7d2j6a3.stackpathcdn.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script type="text/javascript" data-cfasync="false" async="async" src="https://tags.premiumads.com.br/dfp/7173b9d1-c2c6-4b60-8a8f-9e23672c7db9"></script> </body></html>
