<!DOCTYPE html><html lang="pt-BR"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://www.ac24horas.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc.jpg" /><meta name="twitter:image" content="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc.jpg" /><meta property="og:url" content="https://www.ac24horas.com/2019/12/30/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim/" /><meta property="og:title" content="Vice-prefeito Zequinha Lima prestigia formatura de estudantes no Rio Juruá Mirim" /><meta property="og:description" content="Os alunos de 8 escolas da Regional do Rio Juruá Mirim que concluíram o ensino fundamental, receberam os certificados nesta quinta-feira (26), e foram prestigiados pelo vice-prefeito de Cruzeiro do Sul, Zequinha Lima, e pelo prefeito de Porto Walter, Zezinho Barbary. O secretário de educação, Amarisio Saraiva e o presidente do Núcleo do Sinteac de [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.ac24horas.com/2019/12/30/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim/"><meta name="twitter:title" content="Vice-prefeito Zequinha Lima prestigia formatura de estudantes no Rio Juruá Mirim"><meta name="twitter:description" content="Os alunos de 8 escolas da Regional do Rio Juruá Mirim que concluíram o ensino fundamental, receberam os certificados nesta quinta-feira (26), e foram prestigiados pelo vice-prefeito de Cruzeiro do Sul, Zequinha Lima, e pelo prefeito de Porto Walter, Zezinho Barbary. O secretário de educação, Amarisio Saraiva e o presidente do Núcleo do Sinteac de [&hellip;]"> <noscript><meta http-equiv="refresh" content="250" /> </noscript><meta http-equiv="refresh" content="250" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//cdn.onesignal.com" /><link rel="dns-prefetch" href="//stats.wp.com" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//adservice.google.com.br" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//partner.googleadservices.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//static.criteo.net" /><title>Vice-prefeito Zequinha Lima prestigia formatura de estudantes no Rio Juruá Mirim - Ac24Horas - Portal de notícias do Acre</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Cairo%3A300%2C400%2C600%2C700%2C900%7COpen%20Sans%7CAdvent%20Pro%3A700%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen%20Sans%3A700%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CFrancois%20One%7CDroid%20Sans&display=swap" /><link rel="stylesheet" href="https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/ef93d20a104172c4d360d8bac3918c81.css" data-minify="1" /> <script type="text/javascript">var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Vice-prefeito Zequinha Lima prestigia formatura de estudantes no Rio Juruá Mirim';</script> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.ac24horas.com/2019/12/30/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Vice-prefeito Zequinha Lima prestigia formatura de estudantes no Rio Juruá Mirim - Ac24Horas - Portal de notícias do Acre" /><meta property="og:description" content="Os alunos de 8 escolas da Regional do Rio Juruá Mirim que concluíram o ensino fundamental, receberam os certificados nesta quinta-feira (26), e foram prestigiados pelo vice-prefeito de Cruzeiro do Sul, Zequinha Lima, e pelo prefeito de Porto Walter, Zezinho Barbary. O secretário de educação, Amarisio Saraiva e o presidente do Núcleo do Sinteac de &hellip;" /><meta property="og:url" content="https://www.ac24horas.com/2019/12/30/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim/" /><meta property="og:site_name" content="Ac24Horas - Portal de notícias do Acre" /><meta property="article:publisher" content="https://www.facebook.com/ac24horas/" /><meta property="article:section" content="Cidades" /><meta property="article:published_time" content="2019-12-30T15:07:03+00:00" /><meta property="og:image" content="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc.jpg" /><meta property="og:image:secure_url" content="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ac24horas.com/#website","url":"https://www.ac24horas.com/","name":"Ac24Horas - Portal de not\u00edcias do Acre","description":"Portal de not\u00edcias do Acre","potentialAction":{"@type":"SearchAction","target":"https://www.ac24horas.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ac24horas.com/2019/12/30/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim/#primaryimage","url":"https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://www.ac24horas.com/2019/12/30/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim/#webpage","url":"https://www.ac24horas.com/2019/12/30/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim/","inLanguage":"pt-BR","name":"Vice-prefeito Zequinha Lima prestigia formatura de estudantes no Rio Juru\u00e1 Mirim - Ac24Horas - Portal de not\u00edcias do Acre","isPartOf":{"@id":"https://www.ac24horas.com/#website"},"primaryImageOfPage":{"@id":"https://www.ac24horas.com/2019/12/30/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim/#primaryimage"},"datePublished":"2019-12-30T15:07:03+00:00","dateModified":"2019-12-30T15:07:03+00:00","author":{"@id":"https://www.ac24horas.com/#/schema/person/5ddbef397043690e502e8d8451c75679"}},{"@type":["Person"],"@id":"https://www.ac24horas.com/#/schema/person/5ddbef397043690e502e8d8451c75679","name":"Da reda\u00e7\u00e3o ac24horas","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.ac24horas.com/2019/12/30/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim/amp/?fbclid=IwAR0i0pfXJ7xRFj_gyG4pPYRwVSdBfifj9CuBtcHgT9LcBrwber8Ni-WoRVQ" /><meta name="generator" content="AMP for WP 1.0.4"/><link rel='dns-prefetch' href='//www.ac24horas.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//b7d2j6a3.stackpathcdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//cdn.ampproject.org' /><link rel='dns-prefetch' href='//cdn.taboola.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//tags.premiumads.com.br' /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:48px}.theiaPostSlider_nav.fontTheme ._button{color:#f08100}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:48px;line-height:48px}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus{color:#ffa338}.theiaPostSlider_nav.fontTheme ._disabled{color:#777777!important}</style><style id='mvp-custom-style-inline-css' type='text/css'>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</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://b7d2j6a3.stackpathcdn.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style>   <script type='text/javascript'>/* <![CDATA[ */ var ai_front = {"wp_ai":"5.3.2+2.5.10","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"}; /* ]]> */</script>       <link rel='https://api.w.org/' href='https://www.ac24horas.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ac24horas.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://b7d2j6a3.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://wp.me/p4lmnR-5xXZ' />  <style type='text/css'>img#wpstats{display:none}</style><meta name="onesignal" content="wordpress-plugin"/>   <link rel="icon" href="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-32x32.png" sizes="32x32" /><link rel="icon" href="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-180x180.png" /><meta name="msapplication-TileImage" content="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/cropped-logoquadradabranco-270x270.png" /><style>.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><link rel='stylesheet' id='mvp-custom-style-css' href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' /><style type="text/css" media="screen">.expand-banner{width:970px;height:90px;position:relative;overflow:hidden;-webkit-transition:all .5s ease;margin:10px auto 0 auto}.expand-banner .fechar-expand{display:block;position:absolute;bottom:0;right:0;z-index:999;background:transparent;padding:5px 10px;border-radius:0 0 0 5px;cursor:pointer}#mvp-content-main p a,.mvp-post-add-main p a{box-shadow:none!important;color:blue;font-style:italic}#mvp-content-main p a:hover,.mvp-post-add-main p a:hover{background:#fff!important;text-decoration:underline}</style>                                    <script data-no-minify="1" async src="https://b7d2j6a3.stackpathcdn.com/wp-content/cache/busting/1/gtm-541215daaa521fbe97e1012eac5be2bc.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1556728-2');</script> </head><body class="post-template-default single single-post postid-1322211 single-format-standard theiaPostSlider_body"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.ac24horas.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2017/12/logo_natal_ac24horas_nav.png" /><noscript><img src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2017/12/logo_natal_ac24horas_nav.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></noscript></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li><li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li><li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li><li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li><li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li><li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li><li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a><ul class="sub-menu"><li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li><li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li><li id="menu-item-1269804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li><li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li><li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li><li id="menu-item-1306401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306401"><a href="https://www.ac24horas.com/alex-thomas/">ALEX THOMAS &#8211; Hora do Veneno</a></li><li id="menu-item-1306400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://www.ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li><li id="menu-item-1306403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://www.ac24horas.com/daniel-silva/">Daniel Silva</a></li></ul></li><li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li><li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li><li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Conecte-se agora</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.ac24horas.com/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"> <a href="https://www.facebook.com/superpaguepouco/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%200'%3E%3C/svg%3E" width="1200" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/banner_PPnatal.gif"><noscript><img src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/banner_PPnatal.gif" width="1200"></noscript></a></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap" style="display:none;"> <a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ac24horas.com/"><img itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" style="width: 350px;" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2017/12/logo_natal_ac24horas.png"/><noscript><img itemprop="logo" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2017/12/logo_natal_ac24horas.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" style="width: 350px;"/></noscript></a> <a class="mvp-nav-logo-small" href="https://www.ac24horas.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2017/12/logo_natal_ac24horas_nav.png" /><noscript><img src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2017/12/logo_natal_ac24horas_nav.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></noscript></a><h2 class="mvp-logo-title">Ac24Horas &#8211; Portal de notícias do Acre</h2>  <p class="data-header"> Rio Branco, Acre, <script type="text/javascript">document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")</script> </p><div class="mvp-drop-nav-title left"><h4>Vice-prefeito Zequinha Lima prestigia formatura de estudantes no Rio Juruá Mirim</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306401"><a href="https://www.ac24horas.com/alex-thomas/">ALEX THOMAS &#8211; Hora do Veneno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306400"><a href="https://www.ac24horas.com/kennedy-santos/">Kennedy Santos &#8211; Vídeos da Hora</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306403"><a href="https://www.ac24horas.com/daniel-silva/">Daniel Silva</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><div class="mvp-feat2-bot-wrap"><div class="mvp-main-box"><div class="publicidade_topo" style="margin-bottom: 20px;"><center> <ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins> <script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script> </center></div></div></div><article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ac24horas.com/2019/12/30/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h1 class="mvp-post-title left entry-title" itemprop="headline">Vice-prefeito Zequinha Lima prestigia formatura de estudantes no Rio Juruá Mirim</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">10 minutos atrás </span><p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-12-30">30/12/2019</time></span><meta itemprop="dateModified" content="2019-12-30"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <picture class="attachment- size- wp-post-image" data-attachment-id="1322212" data-permalink="https://www.ac24horas.com/2019/12/30/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim/d77a10fe-0502-4dd0-a4c9-d48b24784fdc/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc.jpg" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="d77a10fe-0502-4dd0-a4c9-d48b24784fdc" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc.jpg.webp 800w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc-300x200.jpg.webp 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc-768x512.jpg.webp 768w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20800%20533&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 800px) 100vw, 800px"/>
<img width="800" height="533" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20800%20533&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc.jpg 800w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc-300x200.jpg 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc-768x512.jpg 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="1322212" data-permalink="https://www.ac24horas.com/2019/12/30/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim/d77a10fe-0502-4dd0-a4c9-d48b24784fdc/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc.jpg" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="d77a10fe-0502-4dd0-a4c9-d48b24784fdc" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc.jpg"/>
</picture>
<noscript><picture class="attachment- size- wp-post-image" data-attachment-id="1322212" data-permalink="https://www.ac24horas.com/2019/12/30/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim/d77a10fe-0502-4dd0-a4c9-d48b24784fdc/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc.jpg" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="d77a10fe-0502-4dd0-a4c9-d48b24784fdc" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc.jpg.webp 800w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc-300x200.jpg.webp 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc-768x512.jpg.webp 768w" sizes="(max-width: 800px) 100vw, 800px"/>
<img width="800" height="533" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc.jpg 800w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc-300x200.jpg 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="1322212" data-permalink="https://www.ac24horas.com/2019/12/30/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim/d77a10fe-0502-4dd0-a4c9-d48b24784fdc/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc.jpg" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="d77a10fe-0502-4dd0-a4c9-d48b24784fdc" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc.jpg"/>
</picture>
</noscript><meta itemprop="url" content="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2019/12/30/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim/&amp;t=Vice-prefeito Zequinha Lima prestigia formatura de estudantes no Rio Juruá Mirim', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Vice-prefeito Zequinha Lima prestigia formatura de estudantes no Rio Juruá Mirim -&amp;url=https://www.ac24horas.com/2019/12/30/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2019/12/30/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim/&amp;media=https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc.jpg&amp;description=Vice-prefeito Zequinha Lima prestigia formatura de estudantes no Rio Juruá Mirim', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Vice-prefeito Zequinha Lima prestigia formatura de estudantes no Rio Juruá Mirim&amp;BODY=Eu achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.ac24horas.com/2019/12/30/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim/"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2019/12/30/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim/&amp;t=Vice-prefeito Zequinha Lima prestigia formatura de estudantes no Rio Juruá Mirim', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Vice-prefeito Zequinha Lima prestigia formatura de estudantes no Rio Juruá Mirim -&amp;url=https://www.ac24horas.com/2019/12/30/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2019/12/30/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim/&amp;media=https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d77a10fe-0502-4dd0-a4c9-d48b24784fdc.jpg&amp;description=Vice-prefeito Zequinha Lima prestigia formatura de estudantes no Rio Juruá Mirim', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Vice-prefeito Zequinha Lima prestigia formatura de estudantes no Rio Juruá Mirim https://www.ac24horas.com/2019/12/30/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Vice-prefeito Zequinha Lima prestigia formatura de estudantes no Rio Juruá Mirim&amp;BODY=Eu achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.ac24horas.com/2019/12/30/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim/"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class=left relative"><div id="mvp-content-main" class="left relative"><div class='code-block code-block-27' style='margin: 8px 0; clear: both;'></div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div id="tps_slideContainer_1322211" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>Os alunos de 8 escolas da Regional do Rio Juruá Mirim que concluíram o ensino fundamental, receberam os certificados nesta quinta-feira (26), e foram prestigiados pelo vice-prefeito de Cruzeiro do Sul, Zequinha Lima, e pelo prefeito de Porto Walter, Zezinho Barbary. O secretário de educação, Amarisio Saraiva e o presidente do Núcleo do Sinteac de Cruzeiro do Sul, Edvaldo Gomes, também participaram da formatura.</p><p>Foram 37 estudantes que concluíram o ensino fundamental e agora seguem carreira para o ensino médio. A colação de grau ocorreu na escola Helena Nobre, na presença dos professores, gestores das unidades de ensino da regional, professores, familiares e diversas autoridades.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>&#8220;Estamos colhendo o que plantamos há três anos quando começamos a oferecer um ensino de qualidade em todas as comunidades de Cruzeiro do Sul. Hoje é com muita alegria que estamos aqui nesse momento de celebração de uma etapa importante na vida desses adolescentes. Tenho certeza que eles estão bem preparados para ingressar no ensino médio e isso nos deixa muito felizes&#8221;, disse o vice-prefeito Zequinha Lima.</p><p>O prefeito de Porto Walter morou no Rio Juruá Mirim e também fez questão de participar da formatura. &#8220;A educação ainda é o caminho e essa juventude muda de vida após esse primeiro degrau. O meu conselho é que não desistam e eu parabenizo aos professores, aos gestores e a todos os servidores das escolas por conseguirem fazer essas crianças chegar onde estão hoje&#8221;, afirmou Zezinho Barbary.</p><p>Para os formandos, foi a primeira vitória na carreira escolar. &#8220;É uma grande vitória em nossas vidas. Hoje podemos dizer que vencemos, mas ainda tem uma longa jornada pela frente e estamos preparados para novas conquistas&#8221;, comemorou o aluno Antônio dos Santos.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <br /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6r+di+5g-2m-8y" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3194391512"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br /> <br /></div><div class='code-block code-block-26' style='margin: 8px 0; clear: both;'></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1322211&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2019\/12\/30\/vice-prefeito-zequinha-lima-prestigia-formatura-de-estudantes-no-rio-jurua-mirim\/&quot;,&quot;postId&quot;:1322211,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div id="mvp-content-bot" class="left"><div class="clearfix"></div><div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <br /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6r+di+5g-2m-8y" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3194391512"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br /> <br /></div><div class="clearfix"></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-next-post-wrap right relative"> <a href="https://www.ac24horas.com/2019/12/30/nossa-missao-ficou-maior-diz-thiago-caetano-sobre-metas-planejadas-por-trimestre/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-next-cont-out left relative"><div class="mvp-next-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">A seguir</span><p>“Nossa missão ficou maior”, diz Thiago sobre metas planejadas por trimestre</p></div></div> <span class="mvp-next-arr fa fa-chevron-right right"></span></div></div> </a></div><div class="mvp-prev-post-wrap left relative"> <a href="https://www.ac24horas.com/2019/12/30/mesmo-com-governo-garantido-pagamento-hoje-servidores-reclamam-que-nao-receberam/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Não perca</span><p>Mesmo com governo garantido pagamento hoje, servidores reclamam que não receberam</p></div></div></div></div> </a></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2017/12/logo_natal_ac24horas.png"/><noscript><img src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2017/12/logo_natal_ac24horas.png"/></noscript><meta itemprop="url" content="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2017/12/logo_natal_ac24horas.png"></div><meta itemprop="name" content="Ac24Horas &#8211; Portal de notícias do Acre"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Propaganda</span><div id="taboola-below-article-thumbnails"></div></div></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3><h1 class="mvp-post-title left"> <a href="https://www.ac24horas.com/2019/12/28/ibama-apreende-33-animais-e-11-armas-em-cruzeiro-do-sul/" rel="bookmark"> Ibama apreende 33 animais e 11 armas em Cruzeiro do Sul </a></h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">2 dias atrás </span><p>em</p> <span class="mvp-post-date">28/12/2019</span></div><div class="mvp-author-info-name left relative"><p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <picture class="attachment- size- wp-post-image" data-attachment-id="1321968" data-permalink="https://www.ac24horas.com/2019/12/28/ibama-apreende-33-animais-e-11-armas-em-cruzeiro-do-sul/ibama-2/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama.jpeg" data-orig-size="1032,774" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ibama" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama-300x225.jpeg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama-900x675.jpeg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama.jpeg.webp 1032w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama-300x225.jpeg.webp 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama-900x675.jpeg.webp 900w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama-768x576.jpeg.webp 768w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201032%20774&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1032px) 100vw, 1032px"/>
<img width="1032" height="774" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201032%20774&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama.jpeg 1032w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama-300x225.jpeg 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama-900x675.jpeg 900w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama-768x576.jpeg 768w" data-lazy-sizes="(max-width: 1032px) 100vw, 1032px" data-attachment-id="1321968" data-permalink="https://www.ac24horas.com/2019/12/28/ibama-apreende-33-animais-e-11-armas-em-cruzeiro-do-sul/ibama-2/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama.jpeg" data-orig-size="1032,774" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ibama" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama-300x225.jpeg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama-900x675.jpeg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama.jpeg"/>
</picture>
<noscript><picture class="attachment- size- wp-post-image" data-attachment-id="1321968" data-permalink="https://www.ac24horas.com/2019/12/28/ibama-apreende-33-animais-e-11-armas-em-cruzeiro-do-sul/ibama-2/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama.jpeg" data-orig-size="1032,774" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ibama" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama-300x225.jpeg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama-900x675.jpeg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama.jpeg.webp 1032w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama-300x225.jpeg.webp 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama-900x675.jpeg.webp 900w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama-768x576.jpeg.webp 768w" sizes="(max-width: 1032px) 100vw, 1032px"/>
<img width="1032" height="774" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama.jpeg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama.jpeg 1032w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama-300x225.jpeg 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama-900x675.jpeg 900w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama-768x576.jpeg 768w" sizes="(max-width: 1032px) 100vw, 1032px" data-attachment-id="1321968" data-permalink="https://www.ac24horas.com/2019/12/28/ibama-apreende-33-animais-e-11-armas-em-cruzeiro-do-sul/ibama-2/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama.jpeg" data-orig-size="1032,774" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ibama" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama-300x225.jpeg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama-900x675.jpeg"/>
</picture>
</noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><div class='code-block code-block-27' style='margin: 8px 0; clear: both;'></div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div id="tps_slideContainer_1321967" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>Em dezembro, durante operação contra pesca ilegal no período de piracema na Bacia Amazônica, agentes do Ibama apreenderam animais e armas no Vale do Juruá.</p><p>Na região de Cruzeiro do Sul, em ação para combater a caça ilegal, o Ibama apreendeu 10 tartarugas, 7 pacas, 4 inhambu-galinhas, 3 periquitos, 2 veados, 2 tatus, 2 caititus, 1 jacuguaçu, 1 curió e uma anta. Os animais estavam sendo transportados ilegalmente, caçados ou mantidos em cativeiro. Foram apreendidas 15 espingardas, além de cartuchos, trabucos e outros petrechos utilizados no crime.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>Os periquitos foram encaminhados ao Centro de Triagem de Animais Silvestres (Cetas) do Ibama em Rio Branco, enquanto os jabutis foram devolvidos à natureza. Os demais animais estavam abatidos.</p><p>Na ação também foi fiscalizada a moratória da piracatinga, cuja captura é proibida conforme o tipo de isca utilizada, e a proibição de captura do pirarucu no Amazonas, além de outras espécies protegidas na piracema, como o surubim. O pescado foi doado a instituições sem fins lucrativos. As autuações aplicadas totalizam cerca de R$722 mil. A operação teve apoio da Polícia Federal. (Com Assessoria de Imprensa do Ibama).</p><p><picture data-attachment-id="1321969" data-permalink="https://www.ac24horas.com/2019/12/28/ibama-apreende-33-animais-e-11-armas-em-cruzeiro-do-sul/ibama2/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2.jpeg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ibama2" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2-300x169.jpeg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2-900x506.jpeg" class="aligncenter wp-image-1321969">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2.jpeg.webp 1280w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2-300x169.jpeg.webp 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2-900x506.jpeg.webp 900w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2-768x432.jpeg.webp 768w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20876%20493&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 876px) 100vw, 876px"/>
<img data-attachment-id="1321969" data-permalink="https://www.ac24horas.com/2019/12/28/ibama-apreende-33-animais-e-11-armas-em-cruzeiro-do-sul/ibama2/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2.jpeg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ibama2" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2-300x169.jpeg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2-900x506.jpeg" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20876%20493&#039;%3E%3C/svg%3E" alt="" width="876" height="493" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2.jpeg 1280w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2-300x169.jpeg 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2-900x506.jpeg 900w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2-768x432.jpeg 768w" data-lazy-sizes="(max-width: 876px) 100vw, 876px" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2.jpeg"/>
</picture>
<noscript><picture data-attachment-id="1321969" data-permalink="https://www.ac24horas.com/2019/12/28/ibama-apreende-33-animais-e-11-armas-em-cruzeiro-do-sul/ibama2/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2.jpeg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ibama2" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2-300x169.jpeg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2-900x506.jpeg" class="aligncenter wp-image-1321969">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2.jpeg.webp 1280w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2-300x169.jpeg.webp 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2-900x506.jpeg.webp 900w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2-768x432.jpeg.webp 768w" sizes="(max-width: 876px) 100vw, 876px"/>
<img data-attachment-id="1321969" data-permalink="https://www.ac24horas.com/2019/12/28/ibama-apreende-33-animais-e-11-armas-em-cruzeiro-do-sul/ibama2/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2.jpeg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ibama2" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2-300x169.jpeg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2-900x506.jpeg" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2.jpeg" alt="" width="876" height="493" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2.jpeg 1280w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2-300x169.jpeg 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2-900x506.jpeg 900w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/ibama2-768x432.jpeg 768w" sizes="(max-width: 876px) 100vw, 876px"/>
</picture>
</noscript></p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <br /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6r+di+5g-2m-8y" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3194391512"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br /> <br /></div><div class='code-block code-block-26' style='margin: 8px 0; clear: both;'></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1321967&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2019\/12\/28\/ibama-apreende-33-animais-e-11-armas-em-cruzeiro-do-sul\/&quot;,&quot;postId&quot;:1321967,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div class="mvp-post-add-link"> <a href="https://www.ac24horas.com/2019/12/28/ibama-apreende-33-animais-e-11-armas-em-cruzeiro-do-sul/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3><h1 class="mvp-post-title left"> <a href="https://www.ac24horas.com/2019/12/28/policia-rodoviaria-intensifica-fiscalizacao-nas-rodovias-do-acre/" rel="bookmark"> Policia Rodoviária intensifica fiscalização nas rodovias do Acre </a></h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">2 dias atrás </span><p>em</p> <span class="mvp-post-date">28/12/2019</span></div><div class="mvp-author-info-name left relative"><p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20445'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/11/feriado-prf.jpg 800w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/11/feriado-prf-300x167.jpg 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/11/feriado-prf-768x427.jpg 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="1314399" data-permalink="https://www.ac24horas.com/2019/11/18/prf-fecha-operacao-do-feriado-com-um-acidente-sem-mortes-e-duas-pessoas-detidas/feriado-prf/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/11/feriado-prf.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="feriado prf" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/11/feriado-prf-300x167.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/11/feriado-prf.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/11/feriado-prf.jpg" /><noscript><img width="800" height="445" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/11/feriado-prf.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/11/feriado-prf.jpg 800w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/11/feriado-prf-300x167.jpg 300w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/11/feriado-prf-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="1314399" data-permalink="https://www.ac24horas.com/2019/11/18/prf-fecha-operacao-do-feriado-com-um-acidente-sem-mortes-e-duas-pessoas-detidas/feriado-prf/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/11/feriado-prf.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="feriado prf" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/11/feriado-prf-300x167.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/11/feriado-prf.jpg" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><div class='code-block code-block-27' style='margin: 8px 0; clear: both;'></div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div id="tps_slideContainer_1321961" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>A Polícia Rodoviária Federal (PRF) começou nessa quinta-feira, 26, a implementar a Operação Rodovida 2019/2020 nas rodovias federais do Acre. O objetivo é coibir a prática de infrações e crimes nas estradas. Além da fiscalização, serão realizadas ações educativas, para prevenir acidentes e reforçar a segurança. A operação segue até março do próximo ano.</p><p>A expectativa é que o fluxo de veículos aumente significativamente, por isso o policiamento será reforçado nos locais com maior movimento e alto índice de acidentes.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>A Operação ocorrerá durante as festas de final de ano, recesso escolar e Carnaval e conta com apoio e orientação dos órgãos e agentes de trânsito. PRF e parceiros realizaram palestras, orientações, abordagens educativas e responderam dúvidas dos viajantes durante ação realizada na Corrente, em Rio Branco.</p><p>A ideia é proporcionar uma viagem de forma segura, para evitar acidentes e mortes. De acordo com a PRF, a embriaguez ao volante, as ultrapassagens indevidas, motocicletas irregulares e a não utilização do cinto de segurança estarão entre as principais condutas a serem coibidas pelos policiais.</p><p>Em caso de emergência, nas rodovias federais, acionar a PRF pelo telefone 191.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <br /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6r+di+5g-2m-8y" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3194391512"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br /> <br /></div><div class='code-block code-block-26' style='margin: 8px 0; clear: both;'></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1321961&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2019\/12\/28\/policia-rodoviaria-intensifica-fiscalizacao-nas-rodovias-do-acre\/&quot;,&quot;postId&quot;:1321961,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div class="mvp-post-add-link"> <a href="https://www.ac24horas.com/2019/12/28/policia-rodoviaria-intensifica-fiscalizacao-nas-rodovias-do-acre/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative"><section id="custom_html-16" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="2688739458"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></section><section id="custom_html-18" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id='div-gpt-ad-1552162129454-0' style='height:250px; width:300px; margin-bottom: 38px;'>  </div></center></div></section><section id="ai_widget-4" class="mvp-side-widget ai_widget"><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'><center><div style='margin-bottom: 38px;'><div data-premium="" data-adunit="AC24HORAS_INTERNA_SIDEBAR_1" data-sizes-desktop="[[300,600],[300,250]]" data-sizes-mobile="[[336,280],[300,250]]"></div></div></center></div></section><section id="top-posts-3" class="mvp-side-widget widget_top-posts"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Bombando</span></h4></div><ul class='widgets-list-layout no-grav'><li> <a href="https://www.ac24horas.com/2019/12/29/colisao-entre-onibus-e-carreta-deixa-6-mortos-e-26-feridos-na-br-364/" title="Colisão entre ônibus e carreta deixa 6 mortos e 26 feridos na 364" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Colisão entre ônibus e carreta deixa 6 mortos e 26 feridos na 364" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=40%2C40&#038;ssl=1"/><noscript><img width="40" height="40" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=40%2C40&#038;ssl=1" alt="Colisão entre ônibus e carreta deixa 6 mortos e 26 feridos na 364" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2019/12/29/colisao-entre-onibus-e-carreta-deixa-6-mortos-e-26-feridos-na-br-364/" title="Colisão entre ônibus e carreta deixa 6 mortos e 26 feridos na 364" class="bump-view" data-bump-view="tp">Colisão entre ônibus e carreta deixa 6 mortos e 26 feridos na 364</a></div></li><li> <a href="https://www.ac24horas.com/2019/12/29/igarape-transborda-bloqueia-a-br-364-e-alerta-para-inundacao-do-rio-madeira/" title="Igarapé transborda, bloqueia a BR-364 e alerta para inundação do Rio Madeira" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Igarapé transborda, bloqueia a BR-364 e alerta para inundação do Rio Madeira" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/12/extrema-3.jpeg?resize=40%2C40&#038;ssl=1"/><noscript><img width="40" height="40" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/12/extrema-3.jpeg?resize=40%2C40&#038;ssl=1" alt="Igarapé transborda, bloqueia a BR-364 e alerta para inundação do Rio Madeira" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2019/12/29/igarape-transborda-bloqueia-a-br-364-e-alerta-para-inundacao-do-rio-madeira/" title="Igarapé transborda, bloqueia a BR-364 e alerta para inundação do Rio Madeira" class="bump-view" data-bump-view="tp">Igarapé transborda, bloqueia a BR-364 e alerta para inundação do Rio Madeira</a></div></li><li> <a href="https://www.ac24horas.com/2019/12/29/vendedor-de-salgados-recebe-conta-de-luz-de-quase-r-14-mil-e-busca-explicacoes-da-energisa/" title="Vendedor de salgados recebe conta de luz de quase R$ 14 mil e busca explicações da Energisa" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Vendedor de salgados recebe conta de luz de quase R$ 14 mil e busca explicações da Energisa" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/12/conta-c.png?resize=40%2C40&#038;ssl=1"/><noscript><img width="40" height="40" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/12/conta-c.png?resize=40%2C40&#038;ssl=1" alt="Vendedor de salgados recebe conta de luz de quase R$ 14 mil e busca explicações da Energisa" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2019/12/29/vendedor-de-salgados-recebe-conta-de-luz-de-quase-r-14-mil-e-busca-explicacoes-da-energisa/" title="Vendedor de salgados recebe conta de luz de quase R$ 14 mil e busca explicações da Energisa" class="bump-view" data-bump-view="tp">Vendedor de salgados recebe conta de luz de quase R$ 14 mil e busca explicações da Energisa</a></div></li><li> <a href="https://www.ac24horas.com/2019/12/29/governo-do-acre-chega-ao-fim-do-ano-anunciando-pacote-de-obras-e-geracao-de-emprego-e-renda/" title="Governo do Acre chega ao fim do ano anunciando pacote de obras e geração de emprego e renda" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Governo do Acre chega ao fim do ano anunciando pacote de obras e geração de emprego e renda" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/12/a8b94f43-d258-48bb-9281-f6ea1c9eee47.jpg?resize=40%2C40&#038;ssl=1"/><noscript><img width="40" height="40" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/12/a8b94f43-d258-48bb-9281-f6ea1c9eee47.jpg?resize=40%2C40&#038;ssl=1" alt="Governo do Acre chega ao fim do ano anunciando pacote de obras e geração de emprego e renda" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript> </a><div class="widgets-list-layout-links"> <a href="https://www.ac24horas.com/2019/12/29/governo-do-acre-chega-ao-fim-do-ano-anunciando-pacote-de-obras-e-geracao-de-emprego-e-renda/" title="Governo do Acre chega ao fim do ano anunciando pacote de obras e geração de emprego e renda" class="bump-view" data-bump-view="tp">Governo do Acre chega ao fim do ano anunciando pacote de obras e geração de emprego e renda</a></div></li></ul></section><section id="custom_html-17" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-i8+d-13-33+9w" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3706675445"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Newsletter</span></h4></div><div class="textwidget custom-html-widget"><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style><div id="mc_embed_signup"><form action="https://acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=23baf9882e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><h2>INSCREVER-SE</h2><p> Quero receber por e-mail as últimas notícias mais importantes do ac24horas.com.</p><div class="indicates-required"><span class="asterisk">*</span> indicates required</div><div class="mc-field-group"> <label for="mce-EMAIL">E-mail <span class="asterisk">*</span> </label> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_23baf9882e" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div>  </div></section><section id="mvp_ad_widget-19" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Propaganda</span><center><div id='div-gpt-ad-1552163061276-0' style='height:600px; width:300px; margin-bottom: 38px;'>  </div></center><center><div id='div-gpt-ad-1552163894770-0' style='height:250px; width:300px; margin-bottom: 38px;'>  </div></center><center><div id='div-gpt-ad-1552164247617-0' style='height:600px; width:300px; margin-bottom: 38px;'>  </div></center><center><div id='div-gpt-ad-1552164670929-0' style='height:250px; width:300px; margin-bottom: 38px;'>  </div></center></div></section><section id="mvp_ad_widget-23" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Propaganda</span><center><div id='div-gpt-ad-1554170589659-0' style='height:600px; width:300px; margin-bottom: 38px;'>  </div></center><center><div id='div-gpt-ad-1552164893050-0' style='height:250px; width:300px; margin-bottom: 38px;'>  </div></center></div></section>  </div></div></div><div class="clearfix"></div><div class="clearfix" style="display:block; margin-bottom:60px;"></div><div id="mvp-post-more-wrap" class="left relative"><div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div><ul class="mvp-post-more-list left relative"> <a href="https://www.ac24horas.com/2019/12/26/enteado-atira-em-padrasto-ao-ver-mae-sendo-agredida/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image" data-attachment-id="1321635" data-permalink="https://www.ac24horas.com/2019/12/26/enteado-atira-em-padrasto-ao-ver-mae-sendo-agredida/videocapture_20191226-075925/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925.jpg" data-orig-size="1024,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VideoCapture_20191226-075925" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-300x165.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-900x495.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-590x354.jpg.webp 590w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1321635" data-permalink="https://www.ac24horas.com/2019/12/26/enteado-atira-em-padrasto-ao-ver-mae-sendo-agredida/videocapture_20191226-075925/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925.jpg" data-orig-size="1024,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VideoCapture_20191226-075925" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-300x165.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-900x495.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-400x240.jpg"/>
</picture>
<noscript><picture class="mvp-reg-img wp-post-image" data-attachment-id="1321635" data-permalink="https://www.ac24horas.com/2019/12/26/enteado-atira-em-padrasto-ao-ver-mae-sendo-agredida/videocapture_20191226-075925/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925.jpg" data-orig-size="1024,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VideoCapture_20191226-075925" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-300x165.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-900x495.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-400x240.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1321635" data-permalink="https://www.ac24horas.com/2019/12/26/enteado-atira-em-padrasto-ao-ver-mae-sendo-agredida/videocapture_20191226-075925/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925.jpg" data-orig-size="1024,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VideoCapture_20191226-075925" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-300x165.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-900x495.jpg"/>
</picture>
</noscript> <picture class="mvp-mob-img wp-post-image" data-attachment-id="1321635" data-permalink="https://www.ac24horas.com/2019/12/26/enteado-atira-em-padrasto-ao-ver-mae-sendo-agredida/videocapture_20191226-075925/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925.jpg" data-orig-size="1024,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VideoCapture_20191226-075925" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-300x165.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-900x495.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-150x150.jpg.webp 150w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-560x563.jpg.webp 560w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-150x150.jpg 150w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-560x563.jpg 560w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1321635" data-permalink="https://www.ac24horas.com/2019/12/26/enteado-atira-em-padrasto-ao-ver-mae-sendo-agredida/videocapture_20191226-075925/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925.jpg" data-orig-size="1024,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VideoCapture_20191226-075925" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-300x165.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-900x495.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-80x80.jpg"/>
</picture>
<noscript><picture class="mvp-mob-img wp-post-image" data-attachment-id="1321635" data-permalink="https://www.ac24horas.com/2019/12/26/enteado-atira-em-padrasto-ao-ver-mae-sendo-agredida/videocapture_20191226-075925/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925.jpg" data-orig-size="1024,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VideoCapture_20191226-075925" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-300x165.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-900x495.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-150x150.jpg.webp 150w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-560x563.jpg.webp 560w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-80x80.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-150x150.jpg 150w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-560x563.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1321635" data-permalink="https://www.ac24horas.com/2019/12/26/enteado-atira-em-padrasto-ao-ver-mae-sendo-agredida/videocapture_20191226-075925/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925.jpg" data-orig-size="1024,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VideoCapture_20191226-075925" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-300x165.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/VideoCapture_20191226-075925-900x495.jpg"/>
</picture>
</noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> CASOS DE FAMÍLIA </span></div><p>Enteado atira em padrasto ao ver mãe sendo agredida</p></div></li> </a> <a href="https://www.ac24horas.com/2019/12/25/peao-de-fazenda-e-morto-com-uma-facada-do-peito-na-gameleira/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image" data-attachment-id="1321578" data-permalink="https://www.ac24horas.com/2019/12/25/peao-de-fazenda-e-morto-com-uma-facada-do-peito-na-gameleira/img-20191225-wa0081/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081.jpg" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20191225-WA0081" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-300x225.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-900x675.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-1000x600.jpg.webp 1000w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-590x354.jpg.webp 590w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-1000x600.jpg 1000w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1321578" data-permalink="https://www.ac24horas.com/2019/12/25/peao-de-fazenda-e-morto-com-uma-facada-do-peito-na-gameleira/img-20191225-wa0081/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081.jpg" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20191225-WA0081" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-300x225.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-900x675.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-400x240.jpg"/>
</picture>
<noscript><picture class="mvp-reg-img wp-post-image" data-attachment-id="1321578" data-permalink="https://www.ac24horas.com/2019/12/25/peao-de-fazenda-e-morto-com-uma-facada-do-peito-na-gameleira/img-20191225-wa0081/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081.jpg" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20191225-WA0081" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-300x225.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-900x675.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-1000x600.jpg.webp 1000w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-400x240.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-1000x600.jpg 1000w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1321578" data-permalink="https://www.ac24horas.com/2019/12/25/peao-de-fazenda-e-morto-com-uma-facada-do-peito-na-gameleira/img-20191225-wa0081/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081.jpg" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20191225-WA0081" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-300x225.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-900x675.jpg"/>
</picture>
</noscript> <picture class="mvp-mob-img wp-post-image" data-attachment-id="1321578" data-permalink="https://www.ac24horas.com/2019/12/25/peao-de-fazenda-e-morto-com-uma-facada-do-peito-na-gameleira/img-20191225-wa0081/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081.jpg" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20191225-WA0081" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-300x225.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-900x675.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-150x150.jpg.webp 150w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1321578" data-permalink="https://www.ac24horas.com/2019/12/25/peao-de-fazenda-e-morto-com-uma-facada-do-peito-na-gameleira/img-20191225-wa0081/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081.jpg" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20191225-WA0081" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-300x225.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-900x675.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-80x80.jpg"/>
</picture>
<noscript><picture class="mvp-mob-img wp-post-image" data-attachment-id="1321578" data-permalink="https://www.ac24horas.com/2019/12/25/peao-de-fazenda-e-morto-com-uma-facada-do-peito-na-gameleira/img-20191225-wa0081/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081.jpg" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20191225-WA0081" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-300x225.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-900x675.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-150x150.jpg.webp 150w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-80x80.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1321578" data-permalink="https://www.ac24horas.com/2019/12/25/peao-de-fazenda-e-morto-com-uma-facada-do-peito-na-gameleira/img-20191225-wa0081/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081.jpg" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20191225-WA0081" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-300x225.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/IMG-20191225-WA0081-900x675.jpg"/>
</picture>
</noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Destaque 6 </span></div><p>Peão de fazenda é morto com uma facada do peito na Gameleira</p></div></li> </a> <a href="https://www.ac24horas.com/2019/12/28/homem-e-executado-com-15-tiros-apos-vender-geladeira-e-galinhas-para-tratar-esposa-com-cancer/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image" data-attachment-id="1321944" data-permalink="https://www.ac24horas.com/2019/12/28/homem-e-executado-com-15-tiros-apos-vender-geladeira-e-galinhas-para-tratar-esposa-com-cancer/d2-647/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d2" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-590x354.jpg.webp 590w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1321944" data-permalink="https://www.ac24horas.com/2019/12/28/homem-e-executado-com-15-tiros-apos-vender-geladeira-e-galinhas-para-tratar-esposa-com-cancer/d2-647/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d2" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-400x240.jpg"/>
</picture>
<noscript><picture class="mvp-reg-img wp-post-image" data-attachment-id="1321944" data-permalink="https://www.ac24horas.com/2019/12/28/homem-e-executado-com-15-tiros-apos-vender-geladeira-e-galinhas-para-tratar-esposa-com-cancer/d2-647/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d2" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-400x240.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1321944" data-permalink="https://www.ac24horas.com/2019/12/28/homem-e-executado-com-15-tiros-apos-vender-geladeira-e-galinhas-para-tratar-esposa-com-cancer/d2-647/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d2" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5.jpg"/>
</picture>
</noscript> <picture class="mvp-mob-img wp-post-image" data-attachment-id="1321944" data-permalink="https://www.ac24horas.com/2019/12/28/homem-e-executado-com-15-tiros-apos-vender-geladeira-e-galinhas-para-tratar-esposa-com-cancer/d2-647/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d2" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-150x150.jpg.webp 150w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1321944" data-permalink="https://www.ac24horas.com/2019/12/28/homem-e-executado-com-15-tiros-apos-vender-geladeira-e-galinhas-para-tratar-esposa-com-cancer/d2-647/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d2" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-80x80.jpg"/>
</picture>
<noscript><picture class="mvp-mob-img wp-post-image" data-attachment-id="1321944" data-permalink="https://www.ac24horas.com/2019/12/28/homem-e-executado-com-15-tiros-apos-vender-geladeira-e-galinhas-para-tratar-esposa-com-cancer/d2-647/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d2" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-150x150.jpg.webp 150w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-80x80.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1321944" data-permalink="https://www.ac24horas.com/2019/12/28/homem-e-executado-com-15-tiros-apos-vender-geladeira-e-galinhas-para-tratar-esposa-com-cancer/d2-647/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d2" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/d2-5.jpg"/>
</picture>
</noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Destaque 2 </span></div><p>Homem é executado com 15 tiros após vender geladeira e galinhas para tratar esposa com câncer</p></div></li> </a> <a href="https://www.ac24horas.com/2019/12/25/mulher-mata-homem-a-golpes-de-faca-durante-bebedeira-na-madrugada-de-natal/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c-1000x600.jpg 1000w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1321566" data-permalink="https://www.ac24horas.com/2019/12/25/mulher-mata-homem-a-golpes-de-faca-durante-bebedeira-na-madrugada-de-natal/2e85cf82-81d6-4abc-8044-196311edaf6c/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c.jpg" data-orig-size="1024,652" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2e85cf82-81d6-4abc-8044-196311edaf6c" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c-300x191.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c-900x573.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c-400x240.jpg" /><noscript><img width="400" height="240" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c-1000x600.jpg 1000w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1321566" data-permalink="https://www.ac24horas.com/2019/12/25/mulher-mata-homem-a-golpes-de-faca-durante-bebedeira-na-madrugada-de-natal/2e85cf82-81d6-4abc-8044-196311edaf6c/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c.jpg" data-orig-size="1024,652" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2e85cf82-81d6-4abc-8044-196311edaf6c" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c-300x191.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c-900x573.jpg" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1321566" data-permalink="https://www.ac24horas.com/2019/12/25/mulher-mata-homem-a-golpes-de-faca-durante-bebedeira-na-madrugada-de-natal/2e85cf82-81d6-4abc-8044-196311edaf6c/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c.jpg" data-orig-size="1024,652" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2e85cf82-81d6-4abc-8044-196311edaf6c" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c-300x191.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c-900x573.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c-80x80.jpg" /><noscript><img width="80" height="80" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1321566" data-permalink="https://www.ac24horas.com/2019/12/25/mulher-mata-homem-a-golpes-de-faca-durante-bebedeira-na-madrugada-de-natal/2e85cf82-81d6-4abc-8044-196311edaf6c/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c.jpg" data-orig-size="1024,652" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2e85cf82-81d6-4abc-8044-196311edaf6c" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c-300x191.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/2e85cf82-81d6-4abc-8044-196311edaf6c-900x573.jpg" /></noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Acre </span></div><p>Mulher mata homem a golpes de faca durante bebedeira</p></div></li> </a> <a href="https://www.ac24horas.com/2019/12/26/gleici-leva-familia-do-acre-para-passar-natal-em-sao-paulo/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image" data-attachment-id="1321667" data-permalink="https://www.ac24horas.com/2019/12/26/gleici-leva-familia-do-acre-para-passar-natal-em-sao-paulo/unnamed-2257/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1.jpg" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-900x506.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-590x354.jpg.webp 590w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1321667" data-permalink="https://www.ac24horas.com/2019/12/26/gleici-leva-familia-do-acre-para-passar-natal-em-sao-paulo/unnamed-2257/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1.jpg" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-900x506.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-400x240.jpg"/>
</picture>
<noscript><picture class="mvp-reg-img wp-post-image" data-attachment-id="1321667" data-permalink="https://www.ac24horas.com/2019/12/26/gleici-leva-familia-do-acre-para-passar-natal-em-sao-paulo/unnamed-2257/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1.jpg" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-900x506.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-400x240.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1321667" data-permalink="https://www.ac24horas.com/2019/12/26/gleici-leva-familia-do-acre-para-passar-natal-em-sao-paulo/unnamed-2257/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1.jpg" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-900x506.jpg"/>
</picture>
</noscript> <picture class="mvp-mob-img wp-post-image" data-attachment-id="1321667" data-permalink="https://www.ac24horas.com/2019/12/26/gleici-leva-familia-do-acre-para-passar-natal-em-sao-paulo/unnamed-2257/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1.jpg" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-900x506.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-150x150.jpg.webp 150w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1321667" data-permalink="https://www.ac24horas.com/2019/12/26/gleici-leva-familia-do-acre-para-passar-natal-em-sao-paulo/unnamed-2257/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1.jpg" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-900x506.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-80x80.jpg"/>
</picture>
<noscript><picture class="mvp-mob-img wp-post-image" data-attachment-id="1321667" data-permalink="https://www.ac24horas.com/2019/12/26/gleici-leva-familia-do-acre-para-passar-natal-em-sao-paulo/unnamed-2257/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1.jpg" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-900x506.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-150x150.jpg.webp 150w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-80x80.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1321667" data-permalink="https://www.ac24horas.com/2019/12/26/gleici-leva-familia-do-acre-para-passar-natal-em-sao-paulo/unnamed-2257/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1.jpg" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/unnamed-1-900x506.jpg"/>
</picture>
</noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> NATAL DA FADA </span></div><p>Gleici leva família do Acre para passar natal em São Paulo</p></div></li> </a> <a href="https://www.ac24horas.com/2019/12/25/bandeira-do-acre-amanhece-caida-no-mastro-da-gameleira-no-dia-de-natal/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image" data-attachment-id="1321573" data-permalink="https://www.ac24horas.com/2019/12/25/bandeira-do-acre-amanhece-caida-no-mastro-da-gameleira-no-dia-de-natal/mastro-bandeira/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira.jpg" data-orig-size="1316,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mastro Bandeira" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-300x146.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-900x438.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-1000x600.jpg.webp 1000w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-590x354.jpg.webp 590w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-1000x600.jpg 1000w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1321573" data-permalink="https://www.ac24horas.com/2019/12/25/bandeira-do-acre-amanhece-caida-no-mastro-da-gameleira-no-dia-de-natal/mastro-bandeira/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira.jpg" data-orig-size="1316,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mastro Bandeira" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-300x146.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-900x438.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-400x240.jpg"/>
</picture>
<noscript><picture class="mvp-reg-img wp-post-image" data-attachment-id="1321573" data-permalink="https://www.ac24horas.com/2019/12/25/bandeira-do-acre-amanhece-caida-no-mastro-da-gameleira-no-dia-de-natal/mastro-bandeira/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira.jpg" data-orig-size="1316,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mastro Bandeira" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-300x146.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-900x438.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-1000x600.jpg.webp 1000w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-400x240.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-1000x600.jpg 1000w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1321573" data-permalink="https://www.ac24horas.com/2019/12/25/bandeira-do-acre-amanhece-caida-no-mastro-da-gameleira-no-dia-de-natal/mastro-bandeira/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira.jpg" data-orig-size="1316,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mastro Bandeira" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-300x146.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-900x438.jpg"/>
</picture>
</noscript> <picture class="mvp-mob-img wp-post-image" data-attachment-id="1321573" data-permalink="https://www.ac24horas.com/2019/12/25/bandeira-do-acre-amanhece-caida-no-mastro-da-gameleira-no-dia-de-natal/mastro-bandeira/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira.jpg" data-orig-size="1316,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mastro Bandeira" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-300x146.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-900x438.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-150x150.jpg.webp 150w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1321573" data-permalink="https://www.ac24horas.com/2019/12/25/bandeira-do-acre-amanhece-caida-no-mastro-da-gameleira-no-dia-de-natal/mastro-bandeira/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira.jpg" data-orig-size="1316,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mastro Bandeira" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-300x146.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-900x438.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-80x80.jpg"/>
</picture>
<noscript><picture class="mvp-mob-img wp-post-image" data-attachment-id="1321573" data-permalink="https://www.ac24horas.com/2019/12/25/bandeira-do-acre-amanhece-caida-no-mastro-da-gameleira-no-dia-de-natal/mastro-bandeira/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira.jpg" data-orig-size="1316,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mastro Bandeira" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-300x146.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-900x438.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-150x150.jpg.webp 150w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-80x80.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1321573" data-permalink="https://www.ac24horas.com/2019/12/25/bandeira-do-acre-amanhece-caida-no-mastro-da-gameleira-no-dia-de-natal/mastro-bandeira/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira.jpg" data-orig-size="1316,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mastro Bandeira" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-300x146.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/Mastro-Bandeira-900x438.jpg"/>
</picture>
</noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Cidades </span></div><p>Bandeira do Acre amanhece caída no mastro da Gameleira no dia de Natal</p></div></li> </a> <a href="https://www.ac24horas.com/2019/12/27/menina-acreana-de-10-anos-gravida-de-5-meses-nao-pode-abortar-vizinho-e-suspeito/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image" data-attachment-id="1321905" data-permalink="https://www.ac24horas.com/2019/12/27/menina-acreana-de-10-anos-gravida-de-5-meses-nao-pode-abortar-vizinho-e-suspeito/estupro-vulneravel-1577384139963_v2_900x506/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506.jpg" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="estupro-vulneravel-1577384139963_v2_900x506" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-590x354.jpg.webp 590w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1321905" data-permalink="https://www.ac24horas.com/2019/12/27/menina-acreana-de-10-anos-gravida-de-5-meses-nao-pode-abortar-vizinho-e-suspeito/estupro-vulneravel-1577384139963_v2_900x506/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506.jpg" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="estupro-vulneravel-1577384139963_v2_900x506" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-400x240.jpg"/>
</picture>
<noscript><picture class="mvp-reg-img wp-post-image" data-attachment-id="1321905" data-permalink="https://www.ac24horas.com/2019/12/27/menina-acreana-de-10-anos-gravida-de-5-meses-nao-pode-abortar-vizinho-e-suspeito/estupro-vulneravel-1577384139963_v2_900x506/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506.jpg" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="estupro-vulneravel-1577384139963_v2_900x506" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-400x240.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1321905" data-permalink="https://www.ac24horas.com/2019/12/27/menina-acreana-de-10-anos-gravida-de-5-meses-nao-pode-abortar-vizinho-e-suspeito/estupro-vulneravel-1577384139963_v2_900x506/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506.jpg" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="estupro-vulneravel-1577384139963_v2_900x506" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506.jpg"/>
</picture>
</noscript> <picture class="mvp-mob-img wp-post-image" data-attachment-id="1321905" data-permalink="https://www.ac24horas.com/2019/12/27/menina-acreana-de-10-anos-gravida-de-5-meses-nao-pode-abortar-vizinho-e-suspeito/estupro-vulneravel-1577384139963_v2_900x506/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506.jpg" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="estupro-vulneravel-1577384139963_v2_900x506" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-150x150.jpg.webp 150w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1321905" data-permalink="https://www.ac24horas.com/2019/12/27/menina-acreana-de-10-anos-gravida-de-5-meses-nao-pode-abortar-vizinho-e-suspeito/estupro-vulneravel-1577384139963_v2_900x506/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506.jpg" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="estupro-vulneravel-1577384139963_v2_900x506" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-80x80.jpg"/>
</picture>
<noscript><picture class="mvp-mob-img wp-post-image" data-attachment-id="1321905" data-permalink="https://www.ac24horas.com/2019/12/27/menina-acreana-de-10-anos-gravida-de-5-meses-nao-pode-abortar-vizinho-e-suspeito/estupro-vulneravel-1577384139963_v2_900x506/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506.jpg" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="estupro-vulneravel-1577384139963_v2_900x506" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-150x150.jpg.webp 150w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-80x80.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1321905" data-permalink="https://www.ac24horas.com/2019/12/27/menina-acreana-de-10-anos-gravida-de-5-meses-nao-pode-abortar-vizinho-e-suspeito/estupro-vulneravel-1577384139963_v2_900x506/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506.jpg" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="estupro-vulneravel-1577384139963_v2_900x506" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506-300x169.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/estupro-vulneravel-1577384139963_v2_900x506.jpg"/>
</picture>
</noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Cidades </span></div><p>Menina acreana de 10 anos grávida de 5 meses não pode abortar; vizinho é suspeito</p></div></li> </a> <a href="https://www.ac24horas.com/2019/12/26/queima-de-fogos-em-rio-branco-tera-mais-de-meia-tonelada-e-vai-durar-15-minutos/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image" data-attachment-id="1321624" data-permalink="https://www.ac24horas.com/2019/12/26/queima-de-fogos-em-rio-branco-tera-mais-de-meia-tonelada-e-vai-durar-15-minutos/queimafogos-copy/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy.jpg" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="queimafogos-Copy" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-590x354.jpg.webp 590w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20240&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1321624" data-permalink="https://www.ac24horas.com/2019/12/26/queima-de-fogos-em-rio-branco-tera-mais-de-meia-tonelada-e-vai-durar-15-minutos/queimafogos-copy/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy.jpg" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="queimafogos-Copy" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-400x240.jpg"/>
</picture>
<noscript><picture class="mvp-reg-img wp-post-image" data-attachment-id="1321624" data-permalink="https://www.ac24horas.com/2019/12/26/queima-de-fogos-em-rio-branco-tera-mais-de-meia-tonelada-e-vai-durar-15-minutos/queimafogos-copy/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy.jpg" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="queimafogos-Copy" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-400x240.jpg.webp 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-400x240.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-400x240.jpg 400w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1321624" data-permalink="https://www.ac24horas.com/2019/12/26/queima-de-fogos-em-rio-branco-tera-mais-de-meia-tonelada-e-vai-durar-15-minutos/queimafogos-copy/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy.jpg" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="queimafogos-Copy" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy.jpg"/>
</picture>
</noscript> <picture class="mvp-mob-img wp-post-image" data-attachment-id="1321624" data-permalink="https://www.ac24horas.com/2019/12/26/queima-de-fogos-em-rio-branco-tera-mais-de-meia-tonelada-e-vai-durar-15-minutos/queimafogos-copy/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy.jpg" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="queimafogos-Copy" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy.jpg">
<source type="image/webp" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-150x150.jpg.webp 150w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1321624" data-permalink="https://www.ac24horas.com/2019/12/26/queima-de-fogos-em-rio-branco-tera-mais-de-meia-tonelada-e-vai-durar-15-minutos/queimafogos-copy/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy.jpg" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="queimafogos-Copy" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy.jpg" data-lazy-src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-80x80.jpg"/>
</picture>
<noscript><picture class="mvp-mob-img wp-post-image" data-attachment-id="1321624" data-permalink="https://www.ac24horas.com/2019/12/26/queima-de-fogos-em-rio-branco-tera-mais-de-meia-tonelada-e-vai-durar-15-minutos/queimafogos-copy/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy.jpg" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="queimafogos-Copy" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy.jpg">
<source type="image/webp" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-80x80.jpg.webp 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-150x150.jpg.webp 150w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-80x80.jpg" alt="" srcset="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-80x80.jpg 80w, https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1321624" data-permalink="https://www.ac24horas.com/2019/12/26/queima-de-fogos-em-rio-branco-tera-mais-de-meia-tonelada-e-vai-durar-15-minutos/queimafogos-copy/" data-orig-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy.jpg" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="queimafogos-Copy" data-image-description="" data-medium-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy-300x200.jpg" data-large-file="https://b7d2j6a3.stackpathcdn.com/wp-content/uploads/2019/12/queimafogos-Copy.jpg"/>
</picture>
</noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative"> Destaque 2 </span></div><p>Queima de fogos em Rio Branco terá mais de meia tonelada e vai durar 15 minutos</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"><div class="footer-txt"><p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br> Diretor Responsável – Antonio D. F. da Costa<br> Artigos e matérias assinadas são de responsabilidade de seus autores</p><p class="contatos-footer"><a href="mailto:faleconosco@ac24horas.com" style="color: #FFF !important;">Fale Conosco (faleconosco@ac24horas.com)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p></div></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright © 2019 Ac24Horas - Todos os direitos reservados.</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>  <script type='text/javascript'>var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1556728-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();</script> <div style="display:none"></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>             <script type='text/javascript'>/* <![CDATA[ */ var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php","nonce":"15d825a724","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.ac24horas.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.ac24horas.com%2F2019%2F12%2F28%2Fibama-apreende-33-animais-e-11-armas-em-cruzeiro-do-sul%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"}; /* ]]> */</script>    <script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'64196279',post:'1322211',tz:'-5',srv:'www.ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1322211' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://b7d2j6a3.stackpathcdn.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script type="text/javascript" data-cfasync="false" async="async" src="https://tags.premiumads.com.br/dfp/7173b9d1-c2c6-4b60-8a8f-9e23672c7db9"></script> <script src="https://b7d2j6a3.stackpathcdn.com/wp-content/cache/min/1/0064370f5ce1c677f082587028fb8cb1.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1577719032 -->