<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<script src="/cdn-cgi/apps/head/-X3PSrM5qyTahQTK8Il7U0W0iWY.js"></script><link rel="pingback" href="https://www.ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/FOTO-5-2.jpg?resize=901%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/FOTO-5-2.jpg?resize=901%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://www.ac24horas.com/2019/07/30/faculdade-oferece-aulas-gratuitas-de-alfabetizacao-e-letramento-de-jovens-e-adultos/" />
<meta property="og:title" content="Faculdade oferece aulas gratuitas de Alfabetização e Letramento de Jovens e Adultos" />
<meta property="og:description" content="Prazo para inscrição vai até o dia 5 agosto   Estão abertas, até o dia 5 de agosto, as inscrições para mais uma edição do Projeto de Alfabetização e Letramento de Jovens e Adultos oferecido pela Faculdade Estácio. Integrando o Programa de Responsabilidade Social da companhia, a iniciativa busca se alinhar aos objetivos Organização das Nações [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ac24horas.com/2019/07/30/faculdade-oferece-aulas-gratuitas-de-alfabetizacao-e-letramento-de-jovens-e-adultos/">
<meta name="twitter:title" content="Faculdade oferece aulas gratuitas de Alfabetização e Letramento de Jovens e Adultos">
<meta name="twitter:description" content="Prazo para inscrição vai até o dia 5 agosto   Estão abertas, até o dia 5 de agosto, as inscrições para mais uma edição do Projeto de Alfabetização e Letramento de Jovens e Adultos oferecido pela Faculdade Estácio. Integrando o Programa de Responsabilidade Social da companhia, a iniciativa busca se alinhar aos objetivos Organização das Nações [&hellip;]">



<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

<link href="https://fonts.googleapis.com/css?family=Cairo:300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">


<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//stats.wp.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com.br" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//static.criteo.net" /><title>Faculdade oferece aulas gratuitas de Alfabetização e Letramento de Jovens e Adultos &#8211; Ac24Horas &#8211; Portal de notícias do Acre</title>
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Faculdade oferece aulas gratuitas de Alfabetização e Letramento de Jovens e Adultos';
</script>
<link rel='dns-prefetch' href='//www.ac24horas.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ac24horas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ac24horas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.ac24horas.com/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.ac24horas.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ac24horas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='https://www.ac24horas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ac24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ac24horas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='O parque abandonado' href='https://www.ac24horas.com/2019/07/30/o-parque-abandonado/' />
<link rel='next' title='Nem mesmo as autoridades mais bem protegidas do Acre estão livres da violência' href='https://www.ac24horas.com/2019/07/30/corra-presidente-corra-muito/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p4lmnR-5q2r' />
<link rel="alternate" type="application/json+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2019%2F07%2F30%2Ffaculdade-oferece-aulas-gratuitas-de-alfabetizacao-e-letramento-de-jovens-e-adultos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2019%2F07%2F30%2Ffaculdade-oferece-aulas-gratuitas-de-alfabetizacao-e-letramento-de-jovens-e-adultos%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Francois+One|Droid+Sans">
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Receba notificações das últimas notícias do ac24horas.com';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações irão aparecer no seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações irão aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://ac24horas.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber notificações de novas notícias';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="description" content="Prazo para inscrição vai até o dia 5 agosto   Estão abertas, até o dia 5 de agosto, as inscrições para mais uma edição do Projeto de Alfabetização e Letramento de Jovens e Adultos oferecido pela Faculdade Estácio. Integrando o Programa de Responsabilidade Social da companhia, a iniciativa busca se alinhar aos objetivos Organização das Nações&hellip;" />
<link rel="amphtml" href="https://www.ac24horas.com/2019/07/30/faculdade-oferece-aulas-gratuitas-de-alfabetizacao-e-letramento-de-jovens-e-adultos/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Faculdade oferece aulas gratuitas de Alfabetização e Letramento de Jovens e Adultos" />
<meta property="og:url" content="https://www.ac24horas.com/2019/07/30/faculdade-oferece-aulas-gratuitas-de-alfabetizacao-e-letramento-de-jovens-e-adultos/" />
<meta property="og:description" content="Prazo para inscrição vai até o dia 5 agosto   Estão abertas, até o dia 5 de agosto, as inscrições para mais uma edição do Projeto de Alfabetização e Letramento de Jovens e Adultos oferecido pela Fa…" />
<meta property="article:published_time" content="2019-07-30T13:14:16+00:00" />
<meta property="article:modified_time" content="2019-07-30T13:14:48+00:00" />
<meta property="og:site_name" content="Ac24Horas - Portal de notícias do Acre" />
<meta property="og:image" content="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/FOTO-5-2.jpg?fit=901%2C600&amp;ssl=1" />
<meta property="og:image:width" content="901" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@ac24horas" />
<meta name="twitter:site" content="@ac24horas" />
<meta name="twitter:text:title" content="Faculdade oferece aulas gratuitas de Alfabetização e Letramento de Jovens e Adultos" />
<meta name="twitter:image" content="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/FOTO-5-2.jpg?fit=901%2C600&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />



<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}

#mvp-content-main p a,
.mvp-post-add-main p a {
	box-shadow: none !important;
	color: blue;
    font-style: italic;

	}

#mvp-content-main p a:hover,
.mvp-post-add-main p a:hover {
	background: #fff !important;
	text-decoration: underline;
	}
	
	


</style>










<!--DFP-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1552162129454-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	

	
		
	
	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1552163061276-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
	
	
	
	
	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1552163894770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	

	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1552164247617-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	
	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1552164670929-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	
	
	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1552164893050-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
	
	
	


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_PREMIUM', [[300, 600], [300, 250]], 'div-gpt-ad-1554167122925-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1554170589659-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [970, 250], 'div-gpt-ad-1555348464119-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD_1', [970, 250], 'div-gpt-ad-1555346772581-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_RELACIONADAS', ['fluid'], 'div-gpt-ad-1555422117396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	
	

<!--DFP-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1556728-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1556728-2');
</script>




</head>
<body class="post-template-default single single-post postid-1291735 single-format-standard theiaPostSlider_body">
	

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li id="menu-item-1269804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li>
	<li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li id="menu-item-1269807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269807"><a href="https://www.ac24horas.com/joao-correia/">João Correia &#8211;  Toda Quinta</a></li>
	<li id="menu-item-1288692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1288692"><a href="https://www.ac24horas.com/mari-tavares/">Mari Tavares</a></li>
	<li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se agora</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ac24horas.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		
		
		
		
		<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="https://www.facebook.com/superpaguepouco/" target="_blank"><img src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/01/pague_pouco_30jan19.gif" width="1200"></a>							

				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap" style="display:none;">
																															<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" style="width: 350px;"/></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Ac24Horas &#8211; Portal de notícias do Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>Faculdade oferece aulas gratuitas de Alfabetização e Letramento de Jovens e Adultos</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269807"><a href="https://www.ac24horas.com/joao-correia/">João Correia &#8211;  Toda Quinta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1288692"><a href="https://www.ac24horas.com/mari-tavares/">Mari Tavares</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">

<div class="mvp-feat2-bot-wrap">
	<div class="mvp-main-box">
	<div class="publicidade_topo" style="margin-bottom: 20px;">
		<center>
		
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>
		
		</center>	
		</div>
	</div>
</div>
<article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ac24horas.com/2019/07/30/faculdade-oferece-aulas-gratuitas-de-alfabetizacao-e-letramento-de-jovens-e-adultos/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Faculdade oferece aulas gratuitas de Alfabetização e Letramento de Jovens e Adultos</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">32 minutos atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-07-30">30/07/2019</time></span>
										<meta itemprop="dateModified" content="2019-07-30"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="901" height="600" src="https://www.ac24horas.com/wp-content/uploads/2019/07/FOTO-5-2.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/FOTO-5-2.jpg?w=901&amp;ssl=1 901w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/FOTO-5-2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/FOTO-5-2.jpg?resize=768%2C511&amp;ssl=1 768w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/FOTO-5-2.jpg?resize=900%2C599&amp;ssl=1 900w" sizes="(max-width: 901px) 100vw, 901px" data-attachment-id="1291738" data-permalink="https://www.ac24horas.com/2019/07/30/faculdade-oferece-aulas-gratuitas-de-alfabetizacao-e-letramento-de-jovens-e-adultos/foto-5-2-2/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/FOTO-5-2.jpg?fit=901%2C600&amp;ssl=1" data-orig-size="901,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FOTO (5) (2)" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/FOTO-5-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/FOTO-5-2.jpg?fit=740%2C493&amp;ssl=1" />																								<meta itemprop="url" content="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/FOTO-5-2.jpg?resize=901%2C600&#038;ssl=1">
												<meta itemprop="width" content="901">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2019/07/30/faculdade-oferece-aulas-gratuitas-de-alfabetizacao-e-letramento-de-jovens-e-adultos/&amp;t=Faculdade oferece aulas gratuitas de Alfabetização e Letramento de Jovens e Adultos', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Faculdade oferece aulas gratuitas de Alfabetização e Letramento de Jovens e Adultos -&amp;url=https://www.ac24horas.com/2019/07/30/faculdade-oferece-aulas-gratuitas-de-alfabetizacao-e-letramento-de-jovens-e-adultos/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2019/07/30/faculdade-oferece-aulas-gratuitas-de-alfabetizacao-e-letramento-de-jovens-e-adultos/&amp;media=https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/FOTO-5-2.jpg?resize=901%2C600&#038;ssl=1&amp;description=Faculdade oferece aulas gratuitas de Alfabetização e Letramento de Jovens e Adultos', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089f2d5d7c1d8d0d5d0d194dbd2d1c6d1d7d194d5c1d8d5c794d3c6d5c0c1ddc0d5c794d0d194f5d8d2d5d6d1c0ddced577137717db94d194f8d1c0c6d5d9d1dac0db94d0d194fedbc2d1dac794d194f5d0c1d8c0dbc792d5d9c48ff6fbf0ed89f1c194d5d7dcd1dd94d1c7c0d194d5c6c0ddd3db94dddac0d1c6d1c7c7d5dac0d194d194c4d1dac7d1dd94d1d994d7dbd9c4d5c6c0ddd8dc771599d8db94d7dbd994c2dbd7771e9a94f7dbdad2ddc6d58e94dcc0c0c4c78e9b9bc3c3c39ad5d78680dcdbc6d5c79ad7dbd99b8684858d9b84839b87849bd2d5d7c1d8d0d5d0d199dbd2d1c6d1d7d199d5c1d8d5c799d3c6d5c0c1ddc0d5c799d0d199d5d8d2d5d6d1c0ddced5d7d5db99d199d8d1c0c6d5d9d1dac0db99d0d199dedbc2d1dac799d199d5d0c1d8c0dbc79b">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2019/07/30/faculdade-oferece-aulas-gratuitas-de-alfabetizacao-e-letramento-de-jovens-e-adultos/&amp;t=Faculdade oferece aulas gratuitas de Alfabetização e Letramento de Jovens e Adultos', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Faculdade oferece aulas gratuitas de Alfabetização e Letramento de Jovens e Adultos -&amp;url=https://www.ac24horas.com/2019/07/30/faculdade-oferece-aulas-gratuitas-de-alfabetizacao-e-letramento-de-jovens-e-adultos/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2019/07/30/faculdade-oferece-aulas-gratuitas-de-alfabetizacao-e-letramento-de-jovens-e-adultos/&amp;media=https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/FOTO-5-2.jpg?resize=901%2C600&#038;ssl=1&amp;description=Faculdade oferece aulas gratuitas de Alfabetização e Letramento de Jovens e Adultos', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Faculdade oferece aulas gratuitas de Alfabetização e Letramento de Jovens e Adultos https://www.ac24horas.com/2019/07/30/faculdade-oferece-aulas-gratuitas-de-alfabetizacao-e-letramento-de-jovens-e-adultos/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#5b64282e39313e382f661d3a382e373f3a3f3e7b343d3e293e383e7b3a2e373a287b3c293a2f2e322f3a287b3f3e7b1a373d3a393e2f32213a98fc98f8347b3e7b173e2f293a363e352f347b3f3e7b11342d3e35287b3e7b1a3f2e372f34287d3a362b6019141f02661e2e7b3a38333e327b3e282f3e7b3a292f323c347b32352f3e293e28283a352f3e7b3e7b2b3e35283e327b3e367b3834362b3a292f32373398fa7637347b3834367b2d343898f1757b1834353d32293a617b332f2f2b286174742c2c2c753a38696f3334293a287538343674696b6a62746b6c74686b743d3a382e373f3a3f3e76343d3e293e383e763a2e373a28763c293a2f2e322f3a28763f3e763a373d3a393e2f32213a383a34763e76373e2f293a363e352f34763f3e7631342d3e3528763e763a3f2e372f342874">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_1291735" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p style="text-align: center;"><span style="font-size: 18px;"><em><span style="font-weight: 400;">Prazo para inscrição vai até o dia 5 agosto </span></em></span></p>
<p><span style="font-weight: 400;"> </span><span style="font-weight: 400;">Estão abertas, até o dia 5 de agosto, as inscrições para mais uma edição do Projeto de Alfabetização e Letramento de Jovens e Adultos oferecido pela Faculdade </span><a href="https://www.educamaisbrasil.com.br/estacio/cursos/?p=ac24horas"><span style="font-weight: 400;">Estácio</span></a><span style="font-weight: 400;">. Integrando o Programa de Responsabilidade Social da companhia, a iniciativa busca se alinhar aos objetivos Organização das Nações Unidas (ONU), que trabalha para que jovens e adultos estejam alfabetizados e com conhecimento básico de </span><a href="https://www.educamaisbrasil.com.br/cursos-e-faculdades/educacao-matematica/?p=ac24horas"><span style="font-weight: 400;">matemática</span></a><span style="font-weight: 400;"> até 2030. As aulas são gratuitas. </span></p>
<p><span style="font-weight: 400;">Desde 2018, quando o projeto foi iniciado, mais de 300 alunos já foram alfabetizados. Este ano, as aulas serão ofertadas em quatro unidades do Rio de Janeiro: Ilha do Governador, Alcântara, Queimados e Via Brasil. Além dos campus de Carapicuíba, Natal e Brasília. </span></p>
<p><span style="font-weight: 400;"> “Nossa meta é levar esse projeto a todas as unidades da Estácio no Brasil. Estamos alinhados com os ODS 4 da ONU e queremos combater o analfabetismo e erradicá-lo no entorno de nossos campus. Os novos dados do IBGE nos mostram que a batalha ainda é bem grande”, afirma Cláudia Romano, vice-presidente de Relações Institucionais e Sustentabilidade do Grupo Estácio.  </span></p>
<p><span style="font-weight: 400;">Cláudia também contou que o projeto está alinhado à missão da Estácio de Educar para Transformar e reforça a diretriz de manter um relacionamento próximo e sustentável com a comunidade do entorno de suas unidades. Ainda de acordo com ela, a iniciativa também representa uma oportunidade única para os alunos da instituição, pois vão aprender na prática a atuarem como alfabetizadores, o que sustenta o compromisso com a empregabilidade destes egressos.  </span></p>
<p><span style="font-weight: 400;">Por um período de quatro meses, os matriculados terão aulas com estudantes dos cursos de Licenciaturas da Estácio, como </span><a href="https://www.educamaisbrasil.com.br/cursos-e-faculdades/pedagogia/?p=ac24horas"><span style="font-weight: 400;">Pedagogia</span></a><span style="font-weight: 400;">, Letras, História, Geografia e </span><a href="https://www.educamaisbrasil.com.br/cursos-e-faculdades/educacao-matematica/?p=ac24horas"><span style="font-weight: 400;">Matemática</span></a><span style="font-weight: 400;">, juntamente, com a participação do corpo docente da faculdade. As aulas acontecerão no período noturno com duração de três horas por dia, duas vezes por semana, e serão totalmente gratuitas. </span></p>
<p><span style="font-weight: 400;">Os interessados poderão se inscrever até o dia 5 de agosto, diretamente nas salas de matrícula das unidades que ofertam o curso. As aulas terão início no dia 12 de agosto. Mais informações podem ser obtidas pelo </span><a href="http://www.estacio.br/alfabetizacao"><span style="font-weight: 400;">site</span></a><span style="font-weight: 400;">. </span></p>
<h2><strong>Outras oportunidades</strong></h2>
<p><span style="font-weight: 400;">Enquanto o projeto não se espalha pelo Brasil, aqueles que se interessaram pelo curso podem contar com outras iniciativas de inclusão educacional. Há 15 anos no mercado educacional, o Educa Mais Brasil, além de fornecer bolsas de estudo para o ensino superior, também disponibiliza o auxílio para cursos de Educação de Jovens e Adultos &#8211; </span><a href="https://www.educamaisbrasil.com.br/educacao-jovens-adultos/?p=ac24horas"><span style="font-weight: 400;">EJA</span></a><span style="font-weight: 400;">. O Educa já beneficiou mais de 1 milhão de estudantes em todo o Brasil. Acesse o </span><a href="https://www.educamaisbrasil.com.br/ac24horas"><span style="font-weight: 400;">site do programa</span></a><span style="font-weight: 400;"> e confira as oportunidades oferecidas na sua região. É possível encontrar bolsas de até 70% de desconto. </span></p>
<p><span style="font-weight: 400;">Fonte: Agência Educa Mais Brasil </span></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1291735&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2019\/07\/30\/faculdade-oferece-aulas-gratuitas-de-alfabetizacao-e-letramento-de-jovens-e-adultos\/&quot;,&quot;postId&quot;:1291735,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																																	<div class="clearfix"></div>
									
																			
																								 <div class="clearfix"></div>

																												
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.ac24horas.com/2019/07/30/corra-presidente-corra-muito/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Nem mesmo as autoridades mais bem protegidas do Acre estão livres da violência</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ac24horas.com/2019/07/30/o-parque-abandonado/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>O parque abandonado</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"/>
																	<meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Ac24Horas &#8211; Portal de notícias do Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Propaganda</span>
															<div id="taboola-below-article-thumbnails"></div>														</div><!--mvp-post-bot-ad-->
																										
														

										
													


																									</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2019/07/29/motoristas-de-aplicativo-reclamam-de-baixo-faturamento-no-1o-grande-show-da-expoacre/" rel="bookmark">

												Motoristas de aplicativo reclamam de baixo faturamento na ExpoAcre												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">20 horas atrás </span> <p>em</p> <span class="mvp-post-date">29/07/2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="600" src="https://www.ac24horas.com/wp-content/uploads/2017/09/uber-1-e1510147399693.jpg" class="attachment- size- wp-post-image" alt="" data-attachment-id="1211436" data-permalink="https://www.ac24horas.com/2017/09/20/juiza-libera-11-motoristas-para-trabalhar-com-uber-em-rio-branco-e-proibe-rbtrans-de-fiscaliza-los/uber-4/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2017/09/uber-1-e1510147399693.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uber" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2017/09/uber-1-e1510147399693.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2017/09/uber-1-e1510147399693.jpg?fit=740%2C493&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div id="tps_slideContainer_1291610" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>A reclamação é geral entre os motoristas de aplicativo das plataformas Uber e 99 que atuam em Rio Branco nesta segunda-feira, 29. O primeiro grande show da ExpoAcre 2019, realizado neste domingo, 28, pelo cantores sertanejo Jorge e Matheus, não foi bom para o faturamento dos profissionais.</p>
<p>Segundo levantamento prévio, cerca de 2 mil motoristas de aplicativo estavam online durante a noite de domingo, fora os táxis e ônibus. A reclamação que como a demanda de motorista disponíveis era grande, a dinâmica nas corridas quase não ocorreu.</p>
<p>A insatisfação foi exposta pelo motorista Francisco, que edita a página no facebook Um Uber no Acre. Ele revela em vídeo que muitos de seus colegas esperavam um faturamento superior a R$ 1.000 no primeiro grande show, mas ficaram a ver navios.</p>
<p>De acordo com o motorista, a crise que atinge o Brasil e consequentemente o Acre é tão aguda que até advogados, engenheiros e médicos estão tendo como saída para pagar as contas, se cadastrar e ser profissional de aplicativo de transporte.</p>
<p>Confira o vídeo na integra:</p>
<div id="v-rBb7SyzH-1" class="video-player"><iframe width='740' height='416' src='https://videopress.com/embed/rBb7SyzH?hd=1&amp;loop=0&amp;autoPlay=0&amp;permalink=1' frameborder='0' allowfullscreen></iframe><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://s0.wp.com/wp-content/plugins/video/assets/js/next/videopress-iframe.js'></script></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1291610&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2019\/07\/29\/motoristas-de-aplicativo-reclamam-de-baixo-faturamento-no-1o-grande-show-da-expoacre\/&quot;,&quot;postId&quot;:1291610,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2019/07/29/motoristas-de-aplicativo-reclamam-de-baixo-faturamento-no-1o-grande-show-da-expoacre/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2019/07/28/espaco-oab-apresenta-acoes-e-aproxima-instituicao-da-sociedade-durante-a-expoacre-2019/" rel="bookmark">

												‘Espaço OAB’ apresenta ações e aproxima instituição da sociedade durante a Expoacre 2019												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">1 dia atrás </span> <p>em</p> <span class="mvp-post-date">28/07/2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/assessoria/" title="Posts de Assessoria" rel="author">Assessoria</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="960" src="https://www.ac24horas.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-28-at-11.46.54-1.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-28-at-11.46.54-1.jpeg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-28-at-11.46.54-1.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-28-at-11.46.54-1.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-28-at-11.46.54-1.jpeg?resize=900%2C675&amp;ssl=1 900w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="1291523" data-permalink="https://www.ac24horas.com/2019/07/28/espaco-oab-apresenta-acoes-e-aproxima-instituicao-da-sociedade-durante-a-expoacre-2019/whatsapp-image-2019-07-28-at-11-46-54-1/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-28-at-11.46.54-1.jpeg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-07-28 at 11.46.54 (1)" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-28-at-11.46.54-1.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-28-at-11.46.54-1.jpeg?fit=740%2C555&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div id="tps_slideContainer_1291512" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Durante os nove dias da 46ª edição da Feira de Entretenimento e Negócios do Acre, Expoacre 2019, que iniciou no sábado, 27, e segue até o dia 4 de agosto, o Espaço OAB leva as ações desenvolvidas pela Ordem dos Advogados do Brasil Seccional Acre (OAB/AC) aos visitantes do Parque de Exposições Wildy Viana. A ideia é aproximar mais a entidade da população acreana.</p>
<p>Com equipes alternadas em cada noite, as pessoas terão a oportunidade de conhecer toda a estrutura administrativa e funcional da Ordem com suas respectivas comissões. O objetivo é mostrar que a OAB/AC, além de trabalhar em defesa das prerrogativas dos juristas que atuam no estado, também atua em prol de garantir os direitos de toda a sociedade acreana.</p>
<p>Segundo a vice-presidente da instituição, Marina Belandi, o espaço foi montado com toda a estrutura necessária para gerar conforto aos visitantes e as equipes que atuarão no local. Ela destaca que o foco da atual gestão é fazer com que cada vez mais a OAB/AC se torne acessível à população, ficando mais próxima do cotidiano social. Belandi destaca o árduo trabalho das comissões da Ordem que se fazem presentes nos dias de exposição.</p>
<p>“Pela primeira vez a OAB participa da Expoacre. A intenção é divulgar nossos trabalhos junto à sociedade, como os ações desenvolvidas pelas diversas comissões temáticas da Seccional. Queremos que as pessoas tenham consciência de que a Ordem está a serviço dos advogados e também dos cidadãos acreanos. É uma oportunidade promissora de mostrar os diversos trabalhos que temos em áreas como assistência social, esporte, lazer e diversas outras, além da atuação jurídica. Nosso objetivo é deixar claro que a instituição defende nossa sociedade”, pontua Belandi.</p>
<p><img data-attachment-id="1291524" data-permalink="https://www.ac24horas.com/2019/07/28/espaco-oab-apresenta-acoes-e-aproxima-instituicao-da-sociedade-durante-a-expoacre-2019/whatsapp-image-2019-07-28-at-11-46-56-1/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-28-at-11.46.56-1.jpeg?fit=997%2C691&amp;ssl=1" data-orig-size="997,691" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WhatsApp Image 2019-07-28 at 11.46.56 (1)" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-28-at-11.46.56-1.jpeg?fit=300%2C208&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-28-at-11.46.56-1.jpeg?fit=740%2C513&amp;ssl=1" class="aligncenter size-full wp-image-1291524" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-28-at-11.46.56-1.jpeg?resize=740%2C513&#038;ssl=1" alt="" width="740" height="513" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-28-at-11.46.56-1.jpeg?w=997&amp;ssl=1 997w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-28-at-11.46.56-1.jpeg?resize=300%2C208&amp;ssl=1 300w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-28-at-11.46.56-1.jpeg?resize=768%2C532&amp;ssl=1 768w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-28-at-11.46.56-1.jpeg?resize=900%2C624&amp;ssl=1 900w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p>Presidente da Caixa de Assistência dos Advogados do Acre (CAA/AC), Thiago Vinícius Poersch ressalta que a ideia do “Espaço OAB” surgiu para mostrar que a Ordem está conectada com as demandas sociais, já que o local leva a atuação do órgão para um lugar com grande circulação de pessoas durantes dos dias de feira. O advogado lembra que o estande é acessível para todos os visitantes da Expoacre.</p>
<p>“Este espaço é uma oportunidade de apresentarmos a OAB/AC e a Caixa de Assistência dos Advogados do Acre para a população acreana. Ele também estimula ainda mais a convivência da advocacia em todas as noites de feira. Preparamos esse local com muito carinho e dedicação para que tanto os advogados quanto a população se sintam acolhidos”, finaliza Poersch.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1291512&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2019\/07\/28\/espaco-oab-apresenta-acoes-e-aproxima-instituicao-da-sociedade-durante-a-expoacre-2019\/&quot;,&quot;postId&quot;:1291512,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2019/07/28/espaco-oab-apresenta-acoes-e-aproxima-instituicao-da-sociedade-durante-a-expoacre-2019/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="ai_widget-4" class="mvp-side-widget ai_widget"><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<center>
<div style='margin-bottom: 38px;'>
<div data-premium=""  data-adunit="AC24HORAS_INTERNA_SIDEBAR_1" data-sizes-desktop="[[300,600],[300,250]]" data-sizes-mobile="[[336,280],[300,250]]">
</div>
</div>
</center></div>
</section><section id="mvp_ad_widget-19" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Propaganda</span>
				<center>
<!-- /3858619/AC24H_INT_01_300X250 -->
<div id='div-gpt-ad-1552162129454-0' style='height:250px; width:300px; margin-bottom: 38px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552162129454-0'); });
</script>
</div>
</center>


<center>
<div style='height:250px; width:300px; margin-bottom: 38px;'>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="27" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>
</div>
</center>


<center>
<!-- /3858619/AC24H_INT_02_300X600 -->
<div id='div-gpt-ad-1552163061276-0' style='height:600px; width:300px; margin-bottom: 38px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552163061276-0'); });
</script>
</div>
</center>


<center>
<!-- /3858619/AC24H_INT_03_300X250 -->
<div id='div-gpt-ad-1552163894770-0' style='height:250px; width:300px; margin-bottom: 38px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552163894770-0'); });
</script>
</div>
</center>


<center>
<!-- /3858619/AC24H_INT_04_300X600 -->
<div id='div-gpt-ad-1552164247617-0' style='height:600px; width:300px; margin-bottom: 38px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552164247617-0'); });
</script>
</div>
</center>


<center>
<!-- /3858619/AC24H_INT_05_300X250 -->
<div id='div-gpt-ad-1552164670929-0' style='height:250px; width:300px; margin-bottom: 38px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552164670929-0'); });
</script>
</div>
</center>


<center>

<!-- /3858619/AC24H_MAIS_NOTICIAS_300X600 -->
<div id='div-gpt-ad-1554170589659-0' style='height:600px; width:300px; margin-bottom: 38px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554170589659-0'); });
</script>
</div>
</center>



<center>
<div style='height:250px; width:300px; margin-bottom: 38px;'>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AcreBox 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="9490031783"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center>



<center>
<!-- /3858619/AC24H_INT_06_300X250 -->
<div id='div-gpt-ad-1552164893050-0' style='height:250px; width:300px; margin-bottom: 38px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552164893050-0'); });
</script>
</div>
</center>

			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						
			
<div class="clearfix"></div>
			
							<!-- leia também aqui -->


				<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	
				
				<div id="mvp-post-more-wrap" class="left relative">
					
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>

					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ac24horas.com/2019/07/27/suposto-menage-a-trois-causa-confusao-apos-cavalgada-proximo-ao-arena-da-floresta/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/A-TRES-.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/A-TRES-.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/A-TRES-.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/A-TRES-.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1291378" data-permalink="https://www.ac24horas.com/2019/07/27/suposto-menage-a-trois-causa-confusao-apos-cavalgada-proximo-ao-arena-da-floresta/a-tres/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/A-TRES-.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A TRES" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/A-TRES-.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/A-TRES-.jpg?fit=740%2C452&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/A-TRES-.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/A-TRES-.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/A-TRES-.jpg?resize=560%2C550&amp;ssl=1 560w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/A-TRES-.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/A-TRES-.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1291378" data-permalink="https://www.ac24horas.com/2019/07/27/suposto-menage-a-trois-causa-confusao-apos-cavalgada-proximo-ao-arena-da-floresta/a-tres/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/A-TRES-.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A TRES" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/A-TRES-.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/A-TRES-.jpg?fit=740%2C452&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											AMOR A TRÊS?
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Suposto &#8220;Ménage a trois&#8221; causa confusão após Cavalgada, próximo ao Arena da Floresta</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/07/27/amigos-gastam-mais-de-r-1-300-para-participar-de-cavalgada/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/AMIGOS-2-.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/AMIGOS-2-.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/AMIGOS-2-.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/AMIGOS-2-.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1291237" data-permalink="https://www.ac24horas.com/2019/07/27/amigos-gastam-mais-de-r-1-300-para-participar-de-cavalgada/amigos-2-2/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/AMIGOS-2-.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMIGOS 2" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/AMIGOS-2-.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/AMIGOS-2-.jpg?fit=740%2C452&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/AMIGOS-2-.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/AMIGOS-2-.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/AMIGOS-2-.jpg?resize=560%2C550&amp;ssl=1 560w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/AMIGOS-2-.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/AMIGOS-2-.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1291237" data-permalink="https://www.ac24horas.com/2019/07/27/amigos-gastam-mais-de-r-1-300-para-participar-de-cavalgada/amigos-2-2/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/AMIGOS-2-.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMIGOS 2" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/AMIGOS-2-.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/AMIGOS-2-.jpg?fit=740%2C452&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											SÓ NO LOOK COUNTRY
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Amigos gastam mais de R$ 1.300 para participar de cavalgada</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/07/26/servidores-da-educacao-reclamam-que-valores-do-13o-nao-estao-corretos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/12/dinheiro-piramide-mandala-telexfree.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/12/dinheiro-piramide-mandala-telexfree.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/12/dinheiro-piramide-mandala-telexfree.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1153636" data-permalink="https://www.ac24horas.com/2016/12/09/assunto-do-momento-no-acre-mandala-viraliza-como-piada-na-rede/dinheiro-piramide-mandala-telexfree/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/12/dinheiro-piramide-mandala-telexfree.jpg?fit=800%2C405&amp;ssl=1" data-orig-size="800,405" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1310140748&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dinheiro-piramide-mandala-telexfree" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/12/dinheiro-piramide-mandala-telexfree.jpg?fit=300%2C152&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/12/dinheiro-piramide-mandala-telexfree.jpg?fit=740%2C375&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/12/dinheiro-piramide-mandala-telexfree.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/12/dinheiro-piramide-mandala-telexfree.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/12/dinheiro-piramide-mandala-telexfree.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1153636" data-permalink="https://www.ac24horas.com/2016/12/09/assunto-do-momento-no-acre-mandala-viraliza-como-piada-na-rede/dinheiro-piramide-mandala-telexfree/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/12/dinheiro-piramide-mandala-telexfree.jpg?fit=800%2C405&amp;ssl=1" data-orig-size="800,405" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1310140748&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dinheiro-piramide-mandala-telexfree" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/12/dinheiro-piramide-mandala-telexfree.jpg?fit=300%2C152&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/12/dinheiro-piramide-mandala-telexfree.jpg?fit=740%2C375&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											E AGORA?
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Servidores reclamam que valores do 13º não estão corretos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/07/25/alunas-denunciam-diretor-de-escola-publica-por-importunacao-sexual-dentro-da-instituicao/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/assedio.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/assedio.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/assedio.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/assedio.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/assedio.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1290977" data-permalink="https://www.ac24horas.com/2019/07/25/alunas-denunciam-diretor-de-escola-publica-por-importunacao-sexual-dentro-da-instituicao/assedio/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/assedio.jpg?fit=1140%2C627&amp;ssl=1" data-orig-size="1140,627" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="assedio" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/assedio.jpg?fit=300%2C165&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/assedio.jpg?fit=740%2C407&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/assedio.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/assedio.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/assedio.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/assedio.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1290977" data-permalink="https://www.ac24horas.com/2019/07/25/alunas-denunciam-diretor-de-escola-publica-por-importunacao-sexual-dentro-da-instituicao/assedio/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/assedio.jpg?fit=1140%2C627&amp;ssl=1" data-orig-size="1140,627" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="assedio" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/assedio.jpg?fit=300%2C165&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/assedio.jpg?fit=740%2C407&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											ASSÉDIO NA ESCOLA
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Alunas denunciam diretor de escola por importunação sexual</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/07/25/pc-prende-mulheres-acusadas-de-participacao-em-faccao-e-tentativa-de-homicidio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/gatas-do-crime-.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/gatas-do-crime-.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/gatas-do-crime-.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/gatas-do-crime-.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1290908" data-permalink="https://www.ac24horas.com/2019/07/25/pc-prende-mulheres-acusadas-de-participacao-em-faccao-e-tentativa-de-homicidio/gatas-do-crime/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/gatas-do-crime-.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="gatas do crime" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/gatas-do-crime-.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/gatas-do-crime-.jpg?fit=740%2C452&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/gatas-do-crime-.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/gatas-do-crime-.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/gatas-do-crime-.jpg?resize=560%2C550&amp;ssl=1 560w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/gatas-do-crime-.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/gatas-do-crime-.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1290908" data-permalink="https://www.ac24horas.com/2019/07/25/pc-prende-mulheres-acusadas-de-participacao-em-faccao-e-tentativa-de-homicidio/gatas-do-crime/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/gatas-do-crime-.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="gatas do crime" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/gatas-do-crime-.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/gatas-do-crime-.jpg?fit=740%2C452&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											OPERAÇÃO NO INTERIOR
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PC prende mulheres acusadas de participação em facção e tentativa de homicídio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/07/29/beijo-entre-rapazes-causa-durante-a-cavalgada-da-expoacre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/xxx-6.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/xxx-6.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/xxx-6.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/xxx-6.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/xxx-6.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1291635" data-permalink="https://www.ac24horas.com/2019/07/29/beijo-entre-rapazes-causa-durante-a-cavalgada-da-expoacre/xxx-294/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/xxx-6.jpg?fit=1024%2C706&amp;ssl=1" data-orig-size="1024,706" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xxx" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/xxx-6.jpg?fit=300%2C207&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/xxx-6.jpg?fit=740%2C511&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/xxx-6.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/xxx-6.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/xxx-6.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/xxx-6.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1291635" data-permalink="https://www.ac24horas.com/2019/07/29/beijo-entre-rapazes-causa-durante-a-cavalgada-da-expoacre/xxx-294/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/xxx-6.jpg?fit=1024%2C706&amp;ssl=1" data-orig-size="1024,706" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xxx" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/xxx-6.jpg?fit=300%2C207&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/xxx-6.jpg?fit=740%2C511&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											VEJA O VÍDEO
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Beijo entre rapazes “causa” durante a Cavalgada da ExpoAcre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/07/26/familia-contrata-escritorio-de-desembargador-aposentado-e-justica-manda-soltar-medico-giovani-casseb/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/casseb-.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/casseb-.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/casseb-.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/casseb-.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1291010" data-permalink="https://www.ac24horas.com/2019/07/26/familia-contrata-escritorio-de-desembargador-aposentado-e-justica-manda-soltar-medico-giovani-casseb/casseb-2/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/casseb-.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="casseb" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/casseb-.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/casseb-.jpg?fit=740%2C452&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/casseb-.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/casseb-.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/casseb-.jpg?resize=560%2C550&amp;ssl=1 560w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/casseb-.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/casseb-.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1291010" data-permalink="https://www.ac24horas.com/2019/07/26/familia-contrata-escritorio-de-desembargador-aposentado-e-justica-manda-soltar-medico-giovani-casseb/casseb-2/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/casseb-.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="casseb" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/casseb-.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/casseb-.jpg?fit=740%2C452&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											URGENTE!
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Família contrata escritório de desembargador aposentado e justiça manda soltar médico</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/07/29/fiasco-de-publico-marca-show-de-jorge-e-mateus-na-expoacre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1291564" data-permalink="https://www.ac24horas.com/2019/07/29/fiasco-de-publico-marca-show-de-jorge-e-mateus-na-expoacre/show-jorge-e-mateus/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="show jorge e mateus" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?fit=740%2C452&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?resize=560%2C550&amp;ssl=1 560w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1291564" data-permalink="https://www.ac24horas.com/2019/07/29/fiasco-de-publico-marca-show-de-jorge-e-mateus-na-expoacre/show-jorge-e-mateus/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="show jorge e mateus" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?fit=740%2C452&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											PREJUÍZO?
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Fiasco de público marca show de Jorge e Mateus, na Expoacre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
			

<!--posts recomendados adsense-->


			</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
							
							<div class="footer-txt">
								<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
    							Diretor Responsável – Antonio D. F. da Costa<br>
    							Artigos e matérias assinadas são de responsabilidade de seus autores </p>   
    							<p class="contatos-footer"><a href="/cdn-cgi/l/email-protection#6600070a030509080915050926070554520e091407154805090b" style="color: #FFF !important;">Fale Conosco (<span class="__cf_email__" data-cfemail="5533343930363a3b3a26363a15343667613d3a2734267b363a38">[email&#160;protected]</span>)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
							</div>

						</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2019 Ac24Horas - Todos os direitos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<!-- Jetpack Google Analytics -->
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1556728-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>
<link rel='stylesheet' id='fv-player-vast-css'  href='https://www.ac24horas.com/wp-content/plugins/fv-player-vast/css/style.css?ver=0.7.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.2.2'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/reduce-bounce-rate/js/gajs.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php","nonce":"ce37d78f46","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.ac24horas.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.ac24horas.com%2F2019%2F07%2F28%2Fespaco-oab-apresenta-acoes-e-aproxima-instituicao-da-sociedade-durante-a-expoacre-2019%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/nativeflashradiov4.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/initflashradio.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'64196279',post:'1291735',tz:'-5',srv:'www.ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1291735' ]);
</script>

<script type="text/javascript" data-cfasync="false" async="async" src="https://tags.premiumads.com.br/dfp/7173b9d1-c2c6-4b60-8a8f-9e23672c7db9"></script>
</body>
</html>