



	<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<script src="/cdn-cgi/apps/head/-X3PSrM5qyTahQTK8Il7U0W0iWY.js"></script><link rel="pingback" href="https://www.ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/DOM-MOACYR.jpg?resize=960%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/DOM-MOACYR.jpg?resize=960%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://www.ac24horas.com/2019/06/18/morte-de-dom-moacyr-repercute-na-camara-de-rio-branco/" />
<meta property="og:title" content="Morte de Dom Moacyr repercute na Câmara de Rio Branco" />
<meta property="og:description" content="O falecimento do arcebispo Dom Moacyr Grechi, aos 83 anos, repercutiu na Câmara dos vereadores. O líder da prefeita, vereador Rodrigo Forneck (PT), pediu um minuto de silêncio em homenagem ao ex-bispo do Prelazia Acre/Purus. Disse que o Acre deve muito a ele. “O Dom Moacyr é exemplo de uma conduta moral e ética para [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ac24horas.com/2019/06/18/morte-de-dom-moacyr-repercute-na-camara-de-rio-branco/">
<meta name="twitter:title" content="Morte de Dom Moacyr repercute na Câmara de Rio Branco">
<meta name="twitter:description" content="O falecimento do arcebispo Dom Moacyr Grechi, aos 83 anos, repercutiu na Câmara dos vereadores. O líder da prefeita, vereador Rodrigo Forneck (PT), pediu um minuto de silêncio em homenagem ao ex-bispo do Prelazia Acre/Purus. Disse que o Acre deve muito a ele. “O Dom Moacyr é exemplo de uma conduta moral e ética para [&hellip;]">



<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

<link href="https://fonts.googleapis.com/css?family=Cairo:300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">


<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//stats.wp.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com.br" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//static.criteo.net" /><title>Morte de Dom Moacyr repercute na Câmara de Rio Branco &#8211; Ac24Horas &#8211; Portal de notícias do Acre</title>
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Morte de Dom Moacyr repercute na Câmara de Rio Branco';
</script>
<link rel='dns-prefetch' href='//www.ac24horas.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ac24Horas - Portal de notícias do Acre &raquo;" href="https://www.ac24horas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ac24Horas - Portal de notícias do Acre &raquo;" href="https://www.ac24horas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ac24horas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ac24horas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.ac24horas.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ac24horas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='https://www.ac24horas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ac24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ac24horas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Em Rio Branco, Catedral realiza missa de sufrágio pelo arcebispo Dom Moacyr Grechi' href='https://www.ac24horas.com/2019/06/18/em-rio-branco-catedral-realiza-missa-de-sufragio-pelo-arcebispo-dom-moacyr-grechi/' />
<link rel='next' title='Estâncias do turismo rural gaúcho oferecem a melhor carne do Brasil' href='https://www.ac24horas.com/2019/06/18/estancias-do-turismo-rural-gaucho-oferece-a-melhor-carne-do-brasil/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p4lmnR-5ows' />
<link rel="alternate" type="application/json+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2019%2F06%2F18%2Fmorte-de-dom-moacyr-repercute-na-camara-de-rio-branco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2019%2F06%2F18%2Fmorte-de-dom-moacyr-repercute-na-camara-de-rio-branco%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Francois+One|Droid+Sans">
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Receba notificações das últimas notícias do ac24horas.com';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações irão aparecer no seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações irão aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://ac24horas.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber notificações de novas notícias';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="description" content="O falecimento do arcebispo Dom Moacyr Grechi, aos 83 anos, repercutiu na Câmara dos vereadores. O líder da prefeita, vereador Rodrigo Forneck (PT), pediu um minuto de silêncio em homenagem ao ex-bispo do Prelazia Acre/Purus. Disse que o Acre deve muito a ele. “O Dom Moacyr é exemplo de uma conduta moral e ética para&hellip;" />
<link rel="amphtml" href="https://www.ac24horas.com/2019/06/18/morte-de-dom-moacyr-repercute-na-camara-de-rio-branco/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Morte de Dom Moacyr repercute na Câmara de Rio Branco" />
<meta property="og:url" content="https://www.ac24horas.com/2019/06/18/morte-de-dom-moacyr-repercute-na-camara-de-rio-branco/" />
<meta property="og:description" content="O falecimento do arcebispo Dom Moacyr Grechi, aos 83 anos, repercutiu na Câmara dos vereadores. O líder da prefeita, vereador Rodrigo Forneck (PT), pediu um minuto de silêncio em homenagem ao ex-bi…" />
<meta property="article:published_time" content="2019-06-18T15:30:40+00:00" />
<meta property="article:modified_time" content="2019-06-18T20:54:56+00:00" />
<meta property="og:site_name" content="Ac24Horas - Portal de notícias do Acre" />
<meta property="og:image" content="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/DOM-MOACYR.jpg?fit=960%2C639&amp;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="639" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@ac24horas" />
<meta name="twitter:site" content="@ac24horas" />
<meta name="twitter:text:title" content="Morte de Dom Moacyr repercute na Câmara de Rio Branco" />
<meta name="twitter:image" content="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/DOM-MOACYR.jpg?fit=960%2C639&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />



<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}

#mvp-content-main p a,
.mvp-post-add-main p a {
	box-shadow: none !important;
	color: blue;
    font-style: italic;

	}

#mvp-content-main p a:hover,
.mvp-post-add-main p a:hover {
	background: #fff !important;
	text-decoration: underline;
	}
	
	


</style>










<!--DFP-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1552162129454-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	

	
		
	
	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1552163061276-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
	
	
	
	
	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1552163894770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	

	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1552164247617-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	
	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1552164670929-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	
	
	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1552164893050-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
	
	
	


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_PREMIUM', [[300, 600], [300, 250]], 'div-gpt-ad-1554167122925-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1554170589659-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [970, 250], 'div-gpt-ad-1555348464119-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD_1', [970, 250], 'div-gpt-ad-1555346772581-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_RELACIONADAS', ['fluid'], 'div-gpt-ad-1555422117396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	
	

<!--DFP-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1556728-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1556728-2');
</script>




</head>
<body class="post-template-default single single-post postid-1285908 single-format-standard theiaPostSlider_body">
	

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li id="menu-item-1269804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li>
	<li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li id="menu-item-1269807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269807"><a href="https://www.ac24horas.com/joao-correia/">João Correia &#8211;  Toda Quinta</a></li>
	<li id="menu-item-1282732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282732"><a href="https://www.ac24horas.com/charlene-carvalho/">Charlene Carvalho</a></li>
	<li id="menu-item-1282733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se agora</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ac24horas.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		
		
		
		
		<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="https://www.facebook.com/superpaguepouco/" target="_blank"><img src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/AC24H-1200X250_sao_joao_ppg.png" width="1200"></a>							

				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap" style="display:none;">
																															<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" style="width: 350px;"/></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Ac24Horas &#8211; Portal de notícias do Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>Morte de Dom Moacyr repercute na Câmara de Rio Branco</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269807"><a href="https://www.ac24horas.com/joao-correia/">João Correia &#8211;  Toda Quinta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282732"><a href="https://www.ac24horas.com/charlene-carvalho/">Charlene Carvalho</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282733"><a href="https://www.ac24horas.com/valterlucio-b-campelo/">Valterlucio B. Campelo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">

<div class="mvp-feat2-bot-wrap">
	<div class="mvp-main-box">
	<div class="publicidade_topo" style="margin-bottom: 20px;">
		<center>
		
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>
		
		</center>	
		</div>
	</div>
</div>
<article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ac24horas.com/2019/06/18/morte-de-dom-moacyr-repercute-na-camara-de-rio-branco/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Morte de Dom Moacyr repercute na Câmara de Rio Branco</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">5 horas atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-06-18">18/06/2019</time></span>
										<meta itemprop="dateModified" content="2019-06-18"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ac24horas.com/author/asterio/" title="Posts de Astério Moreira - asteriomoreira12@gmail.com" rel="author">Astério Moreira - <span class="__cf_email__" data-cfemail="1d7c6e69786f747270726f78746f7c2c2f5d7a707c7471337e7270">[email&#160;protected]</span></a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="960" height="639" src="https://www.ac24horas.com/wp-content/uploads/2019/06/DOM-MOACYR.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/DOM-MOACYR.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/DOM-MOACYR.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/DOM-MOACYR.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/DOM-MOACYR.jpg?resize=900%2C599&amp;ssl=1 900w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="1285802" data-permalink="https://www.ac24horas.com/2019/06/18/governo-do-acre-presta-pesar-pela-morte-de-dom-moacyr-grechi/dom-moacyr/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/DOM-MOACYR.jpg?fit=960%2C639&amp;ssl=1" data-orig-size="960,639" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DOM MOACYR" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/DOM-MOACYR.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/DOM-MOACYR.jpg?fit=740%2C493&amp;ssl=1" />																								<meta itemprop="url" content="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/DOM-MOACYR.jpg?resize=960%2C600&#038;ssl=1">
												<meta itemprop="width" content="960">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2019/06/18/morte-de-dom-moacyr-repercute-na-camara-de-rio-branco/&amp;t=Morte de Dom Moacyr repercute na Câmara de Rio Branco', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Morte de Dom Moacyr repercute na Câmara de Rio Branco -&amp;url=https://www.ac24horas.com/2019/06/18/morte-de-dom-moacyr-repercute-na-camara-de-rio-branco/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2019/06/18/morte-de-dom-moacyr-repercute-na-camara-de-rio-branco/&amp;media=https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/DOM-MOACYR.jpg?resize=960%2C600&#038;ssl=1&amp;description=Morte de Dom Moacyr repercute na Câmara de Rio Branco', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#2a15595f48404f495e176745585e4f0a4e4f0a6e45470a67454b4953580a584f5a4f58495f5e4f0a444b0a69e988474b584b0a4e4f0a7843450a68584b4449450c4b475a1168656e73176f5f0a4b49424f430a4f595e4f0a4b585e434d450a43445e4f584f59594b445e4f0a4f0a5a4f44594f430a4f470a4945475a4b585e434642e98b0746450a4945470a5c4549e980040a6945444c43584b100a425e5e5a591005055d5d5d044b49181e4245584b590449454705181a1b13051a1c051b12054745585e4f074e4f074e45470747454b49535807584f5a4f58495f5e4f07444b07494b474b584b074e4f075843450748584b44494505">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2019/06/18/morte-de-dom-moacyr-repercute-na-camara-de-rio-branco/&amp;t=Morte de Dom Moacyr repercute na Câmara de Rio Branco', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Morte de Dom Moacyr repercute na Câmara de Rio Branco -&amp;url=https://www.ac24horas.com/2019/06/18/morte-de-dom-moacyr-repercute-na-camara-de-rio-branco/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2019/06/18/morte-de-dom-moacyr-repercute-na-camara-de-rio-branco/&amp;media=https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/DOM-MOACYR.jpg?resize=960%2C600&#038;ssl=1&amp;description=Morte de Dom Moacyr repercute na Câmara de Rio Branco', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Morte de Dom Moacyr repercute na Câmara de Rio Branco https://www.ac24horas.com/2019/06/18/morte-de-dom-moacyr-repercute-na-camara-de-rio-branco/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0a0829f9988cd8988cda98280cda0828c8e949fcd9f889d889f8e989988cd838ccdae2e4f808c9f8ccd8988cdbf8482cdaf9f8c838e82cb8c809dd6afa2a9b4d0a898cd8c8e858884cd889e9988cd8c9f99848a82cd848399889f889e9e8c839988cd88cd9d88839e8884cd8880cd8e82809d8c9f998481852e4cc08182cd8e8280cd9b828e2e47c3cdae82838b849f8cd7cd8599999d9ed7c2c29a9a9ac38c8edfd985829f8c9ec38e8280c2dfdddcd4c2dddbc2dcd5c280829f9988c08988c0898280c080828c8e949fc09f889d889f8e989988c0838cc08e8c808c9f8cc08988c09f8482c08f9f8c838e82c2">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_1285908" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O falecimento do arcebispo Dom Moacyr Grechi, aos 83 anos, repercutiu na Câmara dos vereadores. O líder da prefeita, vereador Rodrigo Forneck (PT), pediu um minuto de silêncio em homenagem ao ex-bispo do Prelazia Acre/Purus. Disse que o Acre deve muito a ele. “O Dom Moacyr é exemplo de uma conduta moral e ética para toda uma geração”. </p>
<p>A presidente da Câmara em exercício, vereadora Lene Petecão (PSD), também destacou a vida e obra de Dom. Moacyr em defesa e inclusão dos mais pobres. Marcos Luz (MDB) e Mamed Dankar (PT) lembrou das vidas que Dom Moacyr alcançou através dos programa de rádio e televisão.  Com apoio dos demais vereadores o Poder Legislativo emitirá uma nota de pesar.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1285908&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2019\/06\/18\/morte-de-dom-moacyr-repercute-na-camara-de-rio-branco\/&quot;,&quot;postId&quot;:1285908,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																																	<div class="clearfix"></div>
									
																			
																								 <div class="clearfix"></div>

																												
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.ac24horas.com/2019/06/18/estancias-do-turismo-rural-gaucho-oferece-a-melhor-carne-do-brasil/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Estâncias do turismo rural gaúcho oferecem a melhor carne do Brasil</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ac24horas.com/2019/06/18/em-rio-branco-catedral-realiza-missa-de-sufragio-pelo-arcebispo-dom-moacyr-grechi/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Em Rio Branco, Catedral realiza missa de sufrágio pelo arcebispo Dom Moacyr Grechi</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"/>
																	<meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Ac24Horas &#8211; Portal de notícias do Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Propaganda</span>
															<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="5399624312"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br/>

<div id="taboola-below-article-thumbnails"></div>														</div><!--mvp-post-bot-ad-->
																										
														

										
													


																									</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/acre/"><span class="mvp-post-cat left">Acre</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2019/06/18/pelotao-de-transito-de-cruzeiro-do-sul-tem-novo-comandante/" rel="bookmark">

												Pelotão de Trânsito de Cruzeiro do Sul tem novo comandante												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">17 minutos atrás </span> <p>em</p> <span class="mvp-post-date">18/06/2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/angela/" title="Posts de Sandra Assunção" rel="author">Sandra Assunção</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="550" src="https://www.ac24horas.com/wp-content/uploads/2019/06/pelotao-transito-em-cruzeiro-.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/pelotao-transito-em-cruzeiro-.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/pelotao-transito-em-cruzeiro-.jpg?resize=300%2C183&amp;ssl=1 300w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/pelotao-transito-em-cruzeiro-.jpg?resize=768%2C469&amp;ssl=1 768w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="1285909" data-permalink="https://www.ac24horas.com/2019/06/18/pelotao-de-transito-de-cruzeiro-do-sul-tem-novo-comandante/pelotao-transito-em-cruzeiro/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/pelotao-transito-em-cruzeiro-.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pelotao transito em cruzeiro" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/pelotao-transito-em-cruzeiro-.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/pelotao-transito-em-cruzeiro-.jpg?fit=740%2C452&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div id="tps_slideContainer_1285907" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O Tenente Robson Belo é o novo comandante do Pelotão de Trânsito da Polícia Militar de Cruzeiro do Sul. Assume no momento em que a Polícia Militar e a CIRETRAN recebem de volta os três bafômetros que haviam sido levados para aferição em Rio Branco desde novembro do ano passado. Durante mais de seis meses, as blitz locais foram realizadas sem o etilômetro.</p>
<p>Belo, que conta com trinta homens no Pelotão, diz que vai intensificar as operações de fiscalização, mas aposta também na educação no trânsito, como forma de prevenção a acidentes.</p>
<p>&#8221; Estamos recebendo a tarefa de continuar o que está dando certo e vamos trabalhar mais a educação e representação no trânsito com o intuito de salva vidas&#8221;</p>
<p>Este ano, sete pessoas já morreram em acidentes de trânsito em Cruzeiro do Sul . Foram mais de cem acidentes de janeiro a março e de acordo com a CIRETRAN, mais de 90% dos casos foi causado por imprudência dos condutores.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1285907&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2019\/06\/18\/pelotao-de-transito-de-cruzeiro-do-sul-tem-novo-comandante\/&quot;,&quot;postId&quot;:1285907,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2019/06/18/pelotao-de-transito-de-cruzeiro-do-sul-tem-novo-comandante/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/acre/"><span class="mvp-post-cat left">Acre</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2019/06/18/deputados-apoiam-que-ieptec-seja-rebatizado-novamente-com-nome-de-dom-moacyr/" rel="bookmark">

												Deputados apoiam que IEPTEC volte a ter nome de Dom Moacyr												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 horas atrás </span> <p>em</p> <span class="mvp-post-date">18/06/2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/marcosvinicius/" title="Posts de Marcos Venicios" rel="author">Marcos Venicios</a></span> <a href="https://twitter.com/VeniciosFerrer" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="550" src="https://www.ac24horas.com/wp-content/uploads/2019/06/DOM-MOACYR-1-.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/DOM-MOACYR-1-.jpg?w=900&amp;ssl=1 900w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/DOM-MOACYR-1-.jpg?resize=300%2C183&amp;ssl=1 300w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/DOM-MOACYR-1-.jpg?resize=768%2C469&amp;ssl=1 768w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="1285889" data-permalink="https://www.ac24horas.com/2019/06/18/deputados-apoiam-que-ieptec-seja-rebatizado-novamente-com-nome-de-dom-moacyr/dom-moacyr-1/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/DOM-MOACYR-1-.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DOM MOACYR 1" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/DOM-MOACYR-1-.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/DOM-MOACYR-1-.jpg?fit=740%2C452&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div id="tps_slideContainer_1285887" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Durante a sessão desta terça-feira, 18, vários deputados da Assembleia Legislativa manifestaram pesar pelo falecimento do arcebispo emérito de Porto Velho, Dom Moarcyr Grechi.</p>
<p>Um dos parlamentares que subiu a tribuna para falar do líder religioso católico, foi Jenilson Leite (PCdoB) que apresentou um requerimento e um projeto de lei para que Instituto de Educação Profissional e Tecnológica (IEPTEC), antigo Instituto Dom Moacyr, volte a ter o nome do nome do líder católico.</p>
<p>O parlamentar argumentou que a mudança do nome ocorreu devido o governo o atual governo usar como parâmetro a lei federal 6.454/1977, que proíbe atribuir a logradouros e monumentos públicos o nome de pessoas vivas.</p>
<p>“Nesse caso, como o Dom Moacyr faleceu, nada mais do que justo essa homenagem a ele pelo bem que já fez ao Acre”, pontuou o deputado.</p>
<p>Os deputados Edvaldo Magalhães (PCdoB), Daniel Zen (PT) e Gerlen Diniz (Progressistas) apoiaram a matéria.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1285887&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2019\/06\/18\/deputados-apoiam-que-ieptec-seja-rebatizado-novamente-com-nome-de-dom-moacyr\/&quot;,&quot;postId&quot;:1285887,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2019/06/18/deputados-apoiam-que-ieptec-seja-rebatizado-novamente-com-nome-de-dom-moacyr/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="mvp_ad_widget-19" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Propaganda</span>
				<center>
<div style='margin-bottom: 38px;'>
<div data-premium=""  data-adunit="AC24HORAS_INTERNA_SIDEBAR_1" data-sizes-desktop="[[300,600],[300,250]]" data-sizes-mobile="[[336,280],[300,250]]">
</div>
</div>
</center>


<center>
<!-- /3858619/AC24H_INT_01_300X250 -->
<div id='div-gpt-ad-1552162129454-0' style='height:250px; width:300px; margin-bottom: 38px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552162129454-0'); });
</script>
</div>
</center>





<center>
<!-- /3858619/AC24H_INT_02_300X600 -->
<div id='div-gpt-ad-1552163061276-0' style='height:600px; width:300px; margin-bottom: 38px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552163061276-0'); });
</script>
</div>
</center>


<center>
<!-- /3858619/AC24H_INT_03_300X250 -->
<div id='div-gpt-ad-1552163894770-0' style='height:250px; width:300px; margin-bottom: 38px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552163894770-0'); });
</script>
</div>
</center>


<center>
<!-- /3858619/AC24H_INT_04_300X600 -->
<div id='div-gpt-ad-1552164247617-0' style='height:600px; width:300px; margin-bottom: 38px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552164247617-0'); });
</script>
</div>
</center>


<center>
<!-- /3858619/AC24H_INT_05_300X250 -->
<div id='div-gpt-ad-1552164670929-0' style='height:250px; width:300px; margin-bottom: 38px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552164670929-0'); });
</script>
</div>
</center>


<center>

<!-- /3858619/AC24H_MAIS_NOTICIAS_300X600 -->
<div id='div-gpt-ad-1554170589659-0' style='height:600px; width:300px; margin-bottom: 38px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554170589659-0'); });
</script>
</div>
</center>



<center>
<div style='height:250px; width:300px; margin-bottom: 38px;'>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AcreBox 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="9490031783"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center>



<center>
<!-- /3858619/AC24H_INT_06_300X250 -->
<div id='div-gpt-ad-1552164893050-0' style='height:250px; width:300px; margin-bottom: 38px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552164893050-0'); });
</script>
</div>
</center>


			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						
			
<div class="clearfix"></div>
			
							<!-- leia também aqui -->


				<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	
				
				<div id="mvp-post-more-wrap" class="left relative">
					
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>

					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ac24horas.com/2019/06/14/funcionario-da-amazongas-e-esmagado-por-carreta-na-via-verde-em-rio-branco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/3c38c186-4e21-459e-9bf2-dc9f68f68e8d-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/3c38c186-4e21-459e-9bf2-dc9f68f68e8d-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/3c38c186-4e21-459e-9bf2-dc9f68f68e8d-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/3c38c186-4e21-459e-9bf2-dc9f68f68e8d-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1285499" data-permalink="https://www.ac24horas.com/2019/06/14/funcionario-da-amazongas-e-esmagado-por-carreta-na-via-verde-em-rio-branco/3c38c186-4e21-459e-9bf2-dc9f68f68e8d-1/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/3c38c186-4e21-459e-9bf2-dc9f68f68e8d-1.jpg?fit=1040%2C585&amp;ssl=1" data-orig-size="1040,585" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3c38c186-4e21-459e-9bf2-dc9f68f68e8d (1)" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/3c38c186-4e21-459e-9bf2-dc9f68f68e8d-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/3c38c186-4e21-459e-9bf2-dc9f68f68e8d-1.jpg?fit=740%2C416&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/3c38c186-4e21-459e-9bf2-dc9f68f68e8d-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/3c38c186-4e21-459e-9bf2-dc9f68f68e8d-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/3c38c186-4e21-459e-9bf2-dc9f68f68e8d-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/3c38c186-4e21-459e-9bf2-dc9f68f68e8d-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1285499" data-permalink="https://www.ac24horas.com/2019/06/14/funcionario-da-amazongas-e-esmagado-por-carreta-na-via-verde-em-rio-branco/3c38c186-4e21-459e-9bf2-dc9f68f68e8d-1/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/3c38c186-4e21-459e-9bf2-dc9f68f68e8d-1.jpg?fit=1040%2C585&amp;ssl=1" data-orig-size="1040,585" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3c38c186-4e21-459e-9bf2-dc9f68f68e8d (1)" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/3c38c186-4e21-459e-9bf2-dc9f68f68e8d-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/3c38c186-4e21-459e-9bf2-dc9f68f68e8d-1.jpg?fit=740%2C416&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											ACIDENTE FATAL
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Funcionário da Amazongás é esmagado por carreta na Via Verde</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/06/17/secretario-de-socorro-neri-e-flagrado-dirigindo-bebado-em-caminhonete-da-prefeitura-e-e-exonerado-do-cargo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/secretario-de-socorro-.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/secretario-de-socorro-.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/secretario-de-socorro-.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/secretario-de-socorro-.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1285748" data-permalink="https://www.ac24horas.com/2019/06/17/secretario-de-socorro-neri-e-flagrado-dirigindo-bebado-em-caminhonete-da-prefeitura-e-e-exonerado-do-cargo/secretario-de-socorro/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/secretario-de-socorro-.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="secretario de socorro" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/secretario-de-socorro-.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/secretario-de-socorro-.jpg?fit=740%2C452&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/secretario-de-socorro-.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/secretario-de-socorro-.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/secretario-de-socorro-.jpg?resize=560%2C550&amp;ssl=1 560w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/secretario-de-socorro-.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/secretario-de-socorro-.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1285748" data-permalink="https://www.ac24horas.com/2019/06/17/secretario-de-socorro-neri-e-flagrado-dirigindo-bebado-em-caminhonete-da-prefeitura-e-e-exonerado-do-cargo/secretario-de-socorro/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/secretario-de-socorro-.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="secretario de socorro" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/secretario-de-socorro-.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/secretario-de-socorro-.jpg?fit=740%2C452&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											SE DEU MAL!
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Secretário de Socorro Neri é flagrado dirigindo bêbado em caminhonete da prefeitura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/06/17/grupo-araujo-faturou-quase-r-694-milhoes-em-2018-e-quase-r-2-bilhoes-em-tres-anos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/araujo-.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/araujo-.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/araujo-.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/araujo-.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1285714" data-permalink="https://www.ac24horas.com/2019/06/17/grupo-araujo-faturou-quase-r-694-milhoes-em-2018-e-quase-r-2-bilhoes-em-tres-anos/araujo-6/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/araujo-.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="araujo" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/araujo-.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/araujo-.jpg?fit=740%2C452&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/araujo-.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/araujo-.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/araujo-.jpg?resize=560%2C550&amp;ssl=1 560w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/araujo-.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/araujo-.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1285714" data-permalink="https://www.ac24horas.com/2019/06/17/grupo-araujo-faturou-quase-r-694-milhoes-em-2018-e-quase-r-2-bilhoes-em-tres-anos/araujo-6/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/araujo-.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="araujo" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/araujo-.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/araujo-.jpg?fit=740%2C452&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 2
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Grupo Araújo faturou quase R$ 694 milhões em 2018 e quase R$ 2 bilhões em três anos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/06/15/a-gloria-perez-transformou-o-acre-num-puteiro-diz-lhe/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/LHE_BAR_900X550.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/LHE_BAR_900X550.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/LHE_BAR_900X550.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/LHE_BAR_900X550.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1285558" data-permalink="https://www.ac24horas.com/2019/06/15/a-gloria-perez-transformou-o-acre-num-puteiro-diz-lhe/lhe_bar_900x550/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/LHE_BAR_900X550.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LHE_BAR_900X550" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/LHE_BAR_900X550.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/LHE_BAR_900X550.jpg?fit=740%2C452&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/LHE_BAR_900X550.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/LHE_BAR_900X550.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/LHE_BAR_900X550.jpg?resize=560%2C550&amp;ssl=1 560w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/LHE_BAR_900X550.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/LHE_BAR_900X550.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1285558" data-permalink="https://www.ac24horas.com/2019/06/15/a-gloria-perez-transformou-o-acre-num-puteiro-diz-lhe/lhe_bar_900x550/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/LHE_BAR_900X550.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LHE_BAR_900X550" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/LHE_BAR_900X550.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/LHE_BAR_900X550.jpg?fit=740%2C452&amp;ssl=1" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Notícias
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>“A Glória Perez transformou o Acre num puteiro”, diz Lhé</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/06/14/dupla-de-arlequinas-esfaqueia-inimiga-em-rio-branco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1285487" data-permalink="https://www.ac24horas.com/2019/06/14/dupla-de-arlequinas-esfaqueia-inimiga-em-rio-branco/xx-28/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx-1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xx" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx-1.jpg?fit=740%2C416&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1285487" data-permalink="https://www.ac24horas.com/2019/06/14/dupla-de-arlequinas-esfaqueia-inimiga-em-rio-branco/xx-28/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx-1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xx" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx-1.jpg?fit=740%2C416&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											GAROTAS DO CRIME
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Dupla de “arlequinas” esfaqueia “inimiga” em Rio Branco</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/06/13/dupla-em-motocicleta-mata-um-e-deixa-outro-ferido-no-segundo-distrito-de-rio-branco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1285385" data-permalink="https://www.ac24horas.com/2019/06/13/dupla-em-motocicleta-mata-um-e-deixa-outro-ferido-no-segundo-distrito-de-rio-branco/xx-27/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xx" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx.jpg?fit=740%2C416&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1285385" data-permalink="https://www.ac24horas.com/2019/06/13/dupla-em-motocicleta-mata-um-e-deixa-outro-ferido-no-segundo-distrito-de-rio-branco/xx-27/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xx" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/xx.jpg?fit=740%2C416&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											VIOLÊNCIA MÁXIMA
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Dupla em motocicleta mata um e deixa outro ferido no Segundo Distrito de Rio Branco</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/06/14/medico-que-e-gerente-de-assistencia-de-upa-tambem-trabalha-em-ubf-pelo-mais-medico-no-mesmo-horario-de-expediente/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/GLAUBER.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/GLAUBER.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/GLAUBER.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/GLAUBER.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1285398" data-permalink="https://www.ac24horas.com/2019/06/14/medico-que-e-gerente-de-assistencia-de-upa-tambem-trabalha-em-ubf-pelo-mais-medico-no-mesmo-horario-de-expediente/glauber/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/GLAUBER.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GLAUBER" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/GLAUBER.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/GLAUBER.jpg?fit=740%2C452&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/GLAUBER.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/GLAUBER.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/GLAUBER.jpg?resize=560%2C550&amp;ssl=1 560w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/GLAUBER.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/GLAUBER.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1285398" data-permalink="https://www.ac24horas.com/2019/06/14/medico-que-e-gerente-de-assistencia-de-upa-tambem-trabalha-em-ubf-pelo-mais-medico-no-mesmo-horario-de-expediente/glauber/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/GLAUBER.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GLAUBER" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/GLAUBER.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/06/GLAUBER.jpg?fit=740%2C452&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Notícias
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Médico que é gerente de assistência de UPA também trabalha em UBF pelo Mais Médico no mesmo horário de expediente</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/06/17/ney-amorim-conversa-com-gladson-cameli-e-decide-deixar-o-governo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/NEY_NOMRADO_900X600.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/NEY_NOMRADO_900X600.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/NEY_NOMRADO_900X600.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/NEY_NOMRADO_900X600.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1266879" data-permalink="https://www.ac24horas.com/2019/02/08/ney-e-nomeado-por-gladson-como-secretario-de-assuntos-extraordinarios-e-estrategicos/ney_nomrado_900x600/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/NEY_NOMRADO_900X600.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NEY_NOMRADO_900X600" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/NEY_NOMRADO_900X600.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/NEY_NOMRADO_900X600.jpg?fit=740%2C493&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/NEY_NOMRADO_900X600.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/NEY_NOMRADO_900X600.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/NEY_NOMRADO_900X600.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/NEY_NOMRADO_900X600.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1266879" data-permalink="https://www.ac24horas.com/2019/02/08/ney-e-nomeado-por-gladson-como-secretario-de-assuntos-extraordinarios-e-estrategicos/ney_nomrado_900x600/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/NEY_NOMRADO_900X600.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NEY_NOMRADO_900X600" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/NEY_NOMRADO_900X600.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/NEY_NOMRADO_900X600.jpg?fit=740%2C493&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											acabou o amor!
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ney Amorim conversa com Gladson e decide deixar o governo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
			

<!--posts recomendados adsense-->


			</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
							
							<div class="footer-txt">
								<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
    							Diretor Responsável – Antonio D. F. da Costa<br>
    							Artigos e matérias assinadas são de responsabilidade de seus autores </p>   
    							<p class="contatos-footer"><a href="/cdn-cgi/l/email-protection#4224232e27212d2c2d31212d02232170762a2d3023316c212d2f" style="color: #FFF !important;">Fale Conosco (<span class="__cf_email__" data-cfemail="9cfafdf0f9fff3f2f3effff3dcfdffaea8f4f3eefdefb2fff3f1">[email&#160;protected]</span>)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
							</div>

						</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2019 Ac24Horas - Todos os direitos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<!-- Jetpack Google Analytics -->
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1556728-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>
<link rel='stylesheet' id='fv-player-vast-css'  href='https://www.ac24horas.com/wp-content/plugins/fv-player-vast/css/style.css?ver=0.7.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201925'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.2.2'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/reduce-bounce-rate/js/gajs.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/nativeflashradiov4.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/initflashradio.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201925.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'64196279',post:'1285908',tz:'-5',srv:'www.ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1285908' ]);
</script>

<script type="text/javascript" data-cfasync="false" async="async" src="https://tags.premiumads.com.br/dfp/7173b9d1-c2c6-4b60-8a8f-9e23672c7db9"></script>
</body>
</html>