<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<script src="/cdn-cgi/apps/head/-X3PSrM5qyTahQTK8Il7U0W0iWY.js"></script><link rel="pingback" href="https://www.ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/CLEIDE_900X550-1.jpg?resize=900%2C550&#038;ssl=1" />
		<meta name="twitter:image" content="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/CLEIDE_900X550-1.jpg?resize=900%2C550&#038;ssl=1" />
	<meta property="og:url" content="https://www.ac24horas.com/2019/05/20/mudancas-na-comunicacao-do-governo-do-estado/" />
<meta property="og:title" content="Mudanças na comunicação do governo: Cleide assume editoria da Agência de Notícias" />
<meta property="og:description" content="A secretária de Comunicação do governo, Silvânia Pinheiro, vai ganhar um fôlego novo com a criação dos novos cargos na estrutura da gestão estadual, caso o projeto seja aprovado na Assembleia Legislativa nesta terça-feira. Ela vai fazer mudanças na sua secretaria para acabar com o marasmo em que anda a comunicação institucional de Gladson Cameli, [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ac24horas.com/2019/05/20/mudancas-na-comunicacao-do-governo-do-estado/">
<meta name="twitter:title" content="Mudanças na comunicação do governo: Cleide assume editoria da Agência de Notícias">
<meta name="twitter:description" content="A secretária de Comunicação do governo, Silvânia Pinheiro, vai ganhar um fôlego novo com a criação dos novos cargos na estrutura da gestão estadual, caso o projeto seja aprovado na Assembleia Legislativa nesta terça-feira. Ela vai fazer mudanças na sua secretaria para acabar com o marasmo em que anda a comunicação institucional de Gladson Cameli, [&hellip;]">



<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

<link href="https://fonts.googleapis.com/css?family=Cairo:300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">


<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//stats.wp.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com.br" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//static.criteo.net" /><title>Mudanças na comunicação do governo: Cleide assume editoria da Agência de Notícias &#8211; Ac24Horas &#8211; Portal de notícias do Acre</title>
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Mudanças na comunicação do governo: Cleide assume editoria da Agência de Notícias';
</script>
<link rel='dns-prefetch' href='//www.ac24horas.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ac24Horas - Portal de notícias do Acre &raquo;" href="https://www.ac24horas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ac24Horas - Portal de notícias do Acre &raquo;" href="https://www.ac24horas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ac24horas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ac24horas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.ac24horas.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/style.css?ver=5.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ac24horas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='https://www.ac24horas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ac24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ac24horas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gladson manda exonerar militar envolvido em acidente que causou morte de mulher' href='https://www.ac24horas.com/2019/05/20/gladson-manda-exonerar-militar-envolvido-em-acidente-que-causou-morte-de-mulher/' />
<link rel='next' title='Família afirma que jovem degolado brutalmente não tinha passagem pela polícia' href='https://www.ac24horas.com/2019/05/20/familia-afirma-que-jovem-degolado-nao-tinha-passagem-pela-policia-e-nunca-se-envolveu-com-o-crime/' />
<meta name="generator" content="WordPress 5.2" />
<link rel='shortlink' href='https://wp.me/p4lmnR-5nBQ' />
<link rel="alternate" type="application/json+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2019%2F05%2F20%2Fmudancas-na-comunicacao-do-governo-do-estado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2019%2F05%2F20%2Fmudancas-na-comunicacao-do-governo-do-estado%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Francois+One|Droid+Sans">
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Receba notificações das últimas notícias do ac24horas.com';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações irão aparecer no seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações irão aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://ac24horas.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber notificações de novas notícias';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="description" content="A secretária de Comunicação do governo, Silvânia Pinheiro, vai ganhar um fôlego novo com a criação dos novos cargos na estrutura da gestão estadual, caso o projeto seja aprovado na Assembleia Legislativa nesta terça-feira. Ela vai fazer mudanças na sua secretaria para acabar com o marasmo em que anda a comunicação institucional de Gladson Cameli,&hellip;" />
<link rel="amphtml" href="https://www.ac24horas.com/2019/05/20/mudancas-na-comunicacao-do-governo-do-estado/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mudanças na comunicação do governo: Cleide assume editoria da Agência de Notícias" />
<meta property="og:url" content="https://www.ac24horas.com/2019/05/20/mudancas-na-comunicacao-do-governo-do-estado/" />
<meta property="og:description" content="A secretária de Comunicação do governo, Silvânia Pinheiro, vai ganhar um fôlego novo com a criação dos novos cargos na estrutura da gestão estadual, caso o projeto seja aprovado na Assembleia Legis…" />
<meta property="article:published_time" content="2019-05-20T20:29:59+00:00" />
<meta property="article:modified_time" content="2019-05-20T20:46:04+00:00" />
<meta property="og:site_name" content="Ac24Horas - Portal de notícias do Acre" />
<meta property="og:image" content="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/CLEIDE_900X550-1.jpg?fit=900%2C550&amp;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="550" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@ac24horas" />
<meta name="twitter:site" content="@ac24horas" />
<meta name="twitter:text:title" content="Mudanças na comunicação do governo: Cleide assume editoria da Agência de Notícias" />
<meta name="twitter:image" content="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/CLEIDE_900X550-1.jpg?fit=900%2C550&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />



<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}

#mvp-content-main p a,
.mvp-post-add-main p a {
	box-shadow: none !important;
	color: blue;
    font-style: italic;

	}

#mvp-content-main p a:hover,
.mvp-post-add-main p a:hover {
	background: #fff !important;
	text-decoration: underline;
	}
	
	


</style>










<!--DFP-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1552162129454-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	

	
		
	
	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1552163061276-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
	
	
	
	
	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1552163894770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	

	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1552164247617-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	
	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1552164670929-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	
	
	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1552164893050-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
	
	
	


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_INT_PREMIUM', [[300, 600], [300, 250]], 'div-gpt-ad-1554167122925-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1554170589659-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [970, 250], 'div-gpt-ad-1555348464119-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_BILLBOARD_1', [970, 250], 'div-gpt-ad-1555346772581-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_RELACIONADAS', ['fluid'], 'div-gpt-ad-1555422117396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	
	

<!--DFP-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1556728-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1556728-2');
</script>




</head>
<body class="post-template-default single single-post postid-1282398 single-format-standard theiaPostSlider_body">
	

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li id="menu-item-1269804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li>
	<li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li id="menu-item-1269807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269807"><a href="https://www.ac24horas.com/joao-correia/">João Correia &#8211;  Toda Quinta</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se agora</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ac24horas.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		
		
		
		
		<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="https://www.facebook.com/superpaguepouco/" target="_blank"><img src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/01/pague_pouco_30jan19.gif" width="1200"></a>							

				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap" style="display:none;">
																															<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Ac24Horas &#8211; Portal de notícias do Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>Mudanças na comunicação do governo: Cleide assume editoria da Agência de Notícias</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269807"><a href="https://www.ac24horas.com/joao-correia/">João Correia &#8211;  Toda Quinta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">

<div class="mvp-feat2-bot-wrap">
	<div class="mvp-main-box">
	<div class="publicidade_topo" style="margin-bottom: 20px;">
		<center>
		
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>
		
		</center>	
		</div>
	</div>
</div>
<article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ac24horas.com/2019/05/20/mudancas-na-comunicacao-do-governo-do-estado/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Mudanças na comunicação do governo: Cleide assume editoria da Agência de Notícias</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">16 minutos atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-05-20">20/05/2019</time></span>
										<meta itemprop="dateModified" content="2019-05-20"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="900" height="550" src="https://www.ac24horas.com/wp-content/uploads/2019/05/CLEIDE_900X550-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/CLEIDE_900X550-1.jpg?w=900&amp;ssl=1 900w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/CLEIDE_900X550-1.jpg?resize=300%2C183&amp;ssl=1 300w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/CLEIDE_900X550-1.jpg?resize=768%2C469&amp;ssl=1 768w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="1282414" data-permalink="https://www.ac24horas.com/2019/05/20/mudancas-na-comunicacao-do-governo-do-estado/cleide_900x550-2/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/CLEIDE_900X550-1.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CLEIDE_900X550" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/CLEIDE_900X550-1.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/CLEIDE_900X550-1.jpg?fit=740%2C452&amp;ssl=1" />																								<meta itemprop="url" content="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/CLEIDE_900X550-1.jpg?resize=900%2C550&#038;ssl=1">
												<meta itemprop="width" content="900">
												<meta itemprop="height" content="550">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2019/05/20/mudancas-na-comunicacao-do-governo-do-estado/&amp;t=Mudanças na comunicação do governo: Cleide assume editoria da Agência de Notícias', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Mudanças na comunicação do governo: Cleide assume editoria da Agência de Notícias -&amp;url=https://www.ac24horas.com/2019/05/20/mudancas-na-comunicacao-do-governo-do-estado/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2019/05/20/mudancas-na-comunicacao-do-governo-do-estado/&amp;media=https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/CLEIDE_900X550-1.jpg?resize=900%2C550&#038;ssl=1&amp;description=Mudanças na comunicação do governo: Cleide assume editoria da Agência de Notícias', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#211e5254434b4442551c6c5445404fe2864052014f4001424e4c544f484240e286e2824e01454e01464e5744534f4e1b01624d4448454401405252544c4401444548554e534840014540016046e28b4f424840014544016f4e55e28c4248405207404c511a636e65781c645401404249444801445255440140535548464e01484f554453445252404f554401440151444f52444801444c01424e4c51405355484d49e2800c4d4e01424e4c01574e42e28b0f01624e4f474853401b0149555551521b0e0e5656560f40421315494e5340520f424e4c0e131110180e11140e13110e4c5445404f4240520c4f400c424e4c544f48424042404e0c454e0c464e5744534f4e0c454e0c44525540454e0e">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2019/05/20/mudancas-na-comunicacao-do-governo-do-estado/&amp;t=Mudanças na comunicação do governo: Cleide assume editoria da Agência de Notícias', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Mudanças na comunicação do governo: Cleide assume editoria da Agência de Notícias -&amp;url=https://www.ac24horas.com/2019/05/20/mudancas-na-comunicacao-do-governo-do-estado/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2019/05/20/mudancas-na-comunicacao-do-governo-do-estado/&amp;media=https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/CLEIDE_900X550-1.jpg?resize=900%2C550&#038;ssl=1&amp;description=Mudanças na comunicação do governo: Cleide assume editoria da Agência de Notícias', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Mudanças na comunicação do governo: Cleide assume editoria da Agência de Notícias https://www.ac24horas.com/2019/05/20/mudancas-na-comunicacao-do-governo-do-estado/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#fdc28e889f97989e89c0b088999c933e5a9c8edd939cdd9e92908893949e9c3e5a3e5e92dd9992dd9a928b988f9392c7ddbe9198949998dd9c8e8e889098dd98999489928f949cdd999cddbc9a3e57939e949cdd9998ddb392893e509e949c8edb9c908dc6bfb2b9a4c0b888dd9c9e959894dd988e8998dd9c8f89949a92dd949389988f988e8e9c938998dd98dd8d98938e9894dd9890dd9e92908d9c8f899491953e5cd09192dd9e9290dd8b929e3e57d3ddbe92939b948f9cc7dd9589898d8ec7d2d28a8a8ad39c9ecfc995928f9c8ed39e9290d2cfcdccc4d2cdc8d2cfcdd29088999c939e9c8ed0939cd09e92908893949e9c9e9c92d09992d09a928b988f9392d09992d0988e899c9992d2">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_1282398" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>A secretária de Comunicação do governo, Silvânia Pinheiro, vai ganhar um fôlego novo com a criação dos novos cargos na estrutura da gestão estadual, caso o projeto seja aprovado na Assembleia Legislativa nesta terça-feira. Ela vai fazer mudanças na sua secretaria para acabar com o marasmo em que anda a comunicação institucional de Gladson Cameli, que está sempre às voltas com esclarecimentos e respostas. Entre as novas medidas, a contratação da publicitária e jornalista Cleide Elizabeth Passos, para a editoria da Agência de Notícias, até então ocupada pelo jornalista Resley Saab. Há reforço também no time de repórteres e de cinegrafistas.</p>
<p>Sobre Saab, que também “cobre” a Assembleia legislativa, há duas versões ainda sem confirmação: que ele se dedicará mais a acompanhar a agenda do governador Gladsom Cameli, em revezamento com Wesley Moraes. Outra versão é de que Resley irá para a Comunicação da secretaria Estadual de Saúde, onde também já atua o jornalista Rutemberg Crispim. Crispim ocupa um alto cargo na direção da Sesacre.</p>
<p>Silvânia tem tentado manter profissionais experientes em sua pasta, mas também abriga afilhados políticos e pessoas com pouca intimidade com a notícia. Outro ponto que poderá melhorar a comunicação do governo é o fato da Secom ter comprado uma novo transmissor para a Rádio Difusora, com intuito de reforçar as estruturas da rádio na capital e interior.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<br />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-6r+di+5g-2m-8y"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="3194391512"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br /></div>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1282398&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2019\/05\/20\/mudancas-na-comunicacao-do-governo-do-estado\/&quot;,&quot;postId&quot;:1282398,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																																	<div class="clearfix"></div>
									
																		<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-6r+di+5g-2m-8y"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="3194391512"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br /></div>
	
																								 <div class="clearfix"></div>

																												
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.ac24horas.com/2019/05/20/familia-afirma-que-jovem-degolado-nao-tinha-passagem-pela-policia-e-nunca-se-envolveu-com-o-crime/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Família afirma que jovem degolado brutalmente não tinha passagem pela polícia</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ac24horas.com/2019/05/20/gladson-manda-exonerar-militar-envolvido-em-acidente-que-causou-morte-de-mulher/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Gladson manda exonerar militar envolvido em acidente que causou morte de mulher</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"/>
																	<meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Ac24Horas &#8211; Portal de notícias do Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Propaganda</span>
															<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="5399624312"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																										
														

										
													


																									</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/acre-01/"><span class="mvp-post-cat left">Acre 01</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2019/05/20/estudantes-convidam-vereador-para-um-tour-pela-ufac-em-busca-do-pe-de-maconha/" rel="bookmark">

												Estudantes convidam vereador para um tour pela Ufac em busca do “pé de maconha”												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">1 hora atrás </span> <p>em</p> <span class="mvp-post-date">20/05/2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/carioca/" title="Posts de Thais Farias" rel="author">Thais Farias</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="960" height="491" src="https://www.ac24horas.com/wp-content/uploads/2018/05/ufac.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/05/ufac.jpg?w=960&amp;ssl=1 960w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/05/ufac.jpg?resize=300%2C153&amp;ssl=1 300w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/05/ufac.jpg?resize=768%2C393&amp;ssl=1 768w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/05/ufac.jpg?resize=900%2C460&amp;ssl=1 900w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="1238235" data-permalink="https://www.ac24horas.com/2018/05/18/academica-e-estuprada-dentro-da-ufac-e-policia-abre-investigacao/ufac-36/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/05/ufac.jpg?fit=960%2C491&amp;ssl=1" data-orig-size="960,491" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ufac" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/05/ufac.jpg?fit=300%2C153&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/05/ufac.jpg?fit=740%2C378&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div id="tps_slideContainer_1282396" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O Diretório Central dos Estudantes (DCE) da Universidade Federal do Acre (Ufac) emitiu uma nota de desagravo nesta segunda-feira, 20, à Câmara dos Vereadores de Rio Branco, após o vereador N. Lima ter afirmado na tribuna da Câmara que existe um plantio de maconha nas dependências da instituição. Noutra sessão, Lima chamou os que aderiram aos protestos contra os cortes nas universidades de ‘vagabundos comunistas’.</p>
<p>A comunidade acadêmica classificou as afirmações do vereador como discursos raivosos e maculosos. “Um pensamento torpe de sua forma de ver o socialismo e a tentativa constante de confundir nosso progresso universitário constitucionalmente embasado, aos preconceitos e defesas cegas de seus correligionários”.</p>
<p>A nota ressalta que a atitude do parlamentar em dizer que “andam fazendo porcarias dentro das universidades” nem o mais antiquado Coronel de seringais acreanos teria um pensamento tão empobrecido, e fez uma convite: “convidamos Vossa Excelência para conhecer a pé a nosso campus universitário, fazer uma fiscalização na procura do “pé de maconha”, a qual, em seu mundo profano, acusou”.</p>
<p>Os acadêmicos ainda sugeriram por meio da nota que o vereador dedique mais atenção aos problemas dos bairros de Rio Branco, do que a ofensas descomedidas a classe estudantil. As declarações de N. Lima partiram das manifestações que ocorreram devido ao contingenciamento de vergas que seriam repassadas a instituições federais.</p>
<p>“A realidade das Universidades e Faculdades de Rio Branco não é uma “baixaria”, como seus pensamentos”. O DCE também solicitou à mesa Diretora da Câmara de Rio Branco uma melhor regulação do debate produtivo, a fim de ponderar os discursos como o proferido pelo vereador N.Lima.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-6r+di+5g-2m-8y"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="3194391512"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br /></div>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1282396&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2019\/05\/20\/estudantes-convidam-vereador-para-um-tour-pela-ufac-em-busca-do-pe-de-maconha\/&quot;,&quot;postId&quot;:1282396,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2019/05/20/estudantes-convidam-vereador-para-um-tour-pela-ufac-em-busca-do-pe-de-maconha/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/acre-01/"><span class="mvp-post-cat left">Acre 01</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2019/05/16/adolescente-e-morto-com-um-tiro-na-cabeca-e-outro-fica-gravemente-ferido-no-universitario/" rel="bookmark">

												Adolescente é morto com um tiro na cabeça e outro fica gravemente ferido, no Universitário												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">4 dias atrás </span> <p>em</p> <span class="mvp-post-date">16/05/2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/davi/" title="Posts de Davi Sahid" rel="author">Davi Sahid</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1115" height="757" src="https://www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0249.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0249.jpg?w=1115&amp;ssl=1 1115w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0249.jpg?resize=300%2C204&amp;ssl=1 300w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0249.jpg?resize=768%2C521&amp;ssl=1 768w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0249.jpg?resize=900%2C611&amp;ssl=1 900w" sizes="(max-width: 1115px) 100vw, 1115px" data-attachment-id="1282032" data-permalink="https://www.ac24horas.com/2019/05/16/adolescente-e-morto-com-um-tiro-na-cabeca-e-outro-fica-gravemente-ferido-no-universitario/img-20190516-wa0249/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0249.jpg?fit=1115%2C757&amp;ssl=1" data-orig-size="1115,757" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20190516-WA0249" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0249.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0249.jpg?fit=740%2C502&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div id="tps_slideContainer_1282029" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Mais um homicídio na Capital.  O adolescente identificado como João Vitor, de 17 anos, foi morto a tiros e outro de 14 anos ficou gravemente  ferido na noite desta quinta-feira (16). O crime aconteceu em uma invasão do Conjunto Universitário, em Rio Branco.</p>
<p>De acordo com informações da polícia repassadas a reportagem do<strong> ac24horas</strong>, João Vitor e o amigo estavam no quintal de uma casa conversando quando homens armados invadiram a residência e  efetuaram vários tiros. Um dos projéteis atingiu João Vitor na cabeça, o amigo foi ferido com um tiro no peito e outro na perna. Após a ação os criminosos fugiram do local em um carro preto.</p>
<p>Ambulâncias do suporte avançado do Serviço de Atendimento Móvel de Urgência (SAMU) foram acionadas, e ao chegarem no local, prestaram os atendimentos as vítimas e as conduziram ao Pronto Socorro de Rio Branco em estado de saúde grave.</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.ac24horas.com\/2019\/05\/16\/adolescente-e-morto-com-um-tiro-na-cabeca-e-outro-fica-gravemente-ferido-no-universitario\/"}' id='gallery-1' class='gallery galleryid-1282029 gallery-columns-2 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.ac24horas.com/2019/05/16/adolescente-e-morto-com-um-tiro-na-cabeca-e-outro-fica-gravemente-ferido-no-universitario/img-20190516-wa0248/'><img width="1280" height="722" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0248.jpg?fit=1280%2C722&amp;ssl=1" class="attachment-full size-full" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0248.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0248.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0248.jpg?resize=768%2C433&amp;ssl=1 768w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0248.jpg?resize=900%2C508&amp;ssl=1 900w" sizes="(max-width: 740px) 100vw, 740px" data-attachment-id="1282031" data-permalink="https://www.ac24horas.com/2019/05/16/adolescente-e-morto-com-um-tiro-na-cabeca-e-outro-fica-gravemente-ferido-no-universitario/img-20190516-wa0248/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0248.jpg?fit=1280%2C722&amp;ssl=1" data-orig-size="1280,722" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20190516-WA0248" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0248.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0248.jpg?fit=740%2C418&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.ac24horas.com/2019/05/16/adolescente-e-morto-com-um-tiro-na-cabeca-e-outro-fica-gravemente-ferido-no-universitario/img-20190516-wa0246/'><img width="1280" height="722" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0246.jpg?fit=1280%2C722&amp;ssl=1" class="attachment-full size-full" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0246.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0246.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0246.jpg?resize=768%2C433&amp;ssl=1 768w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0246.jpg?resize=900%2C508&amp;ssl=1 900w" sizes="(max-width: 740px) 100vw, 740px" data-attachment-id="1282030" data-permalink="https://www.ac24horas.com/2019/05/16/adolescente-e-morto-com-um-tiro-na-cabeca-e-outro-fica-gravemente-ferido-no-universitario/img-20190516-wa0246/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0246.jpg?fit=1280%2C722&amp;ssl=1" data-orig-size="1280,722" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20190516-WA0246" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0246.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/IMG-20190516-WA0246.jpg?fit=740%2C418&amp;ssl=1" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>Ao dar entrada no hospital o adolescente João Vitor não resistiu aos ferimentos e morreu.</p>
<p>Várias viaturas da Polícia Militar se deslocaram até a região e após colher as características do autores do crime saíram em busca de prendê-los, mas ninguém foi encontrado.</p>
<p>A Polícia Civil através da Delegacia de Homicídios e Proteção à Pessoa (DHPP) investigará o caso.</p>
<p>A Polícia não soube informar a motivação do crime.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-6r+di+5g-2m-8y"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="3194391512"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br /></div>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1282029&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2019\/05\/16\/adolescente-e-morto-com-um-tiro-na-cabeca-e-outro-fica-gravemente-ferido-no-universitario\/&quot;,&quot;postId&quot;:1282029,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2019/05/16/adolescente-e-morto-com-um-tiro-na-cabeca-e-outro-fica-gravemente-ferido-no-universitario/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="mvp_ad_widget-19" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Propaganda</span>
				<center>
<div style='margin-bottom: 38px;'>
<div data-premium=""  data-adunit="AC24HORAS_INTERNA_SIDEBAR_1" data-sizes-desktop="[[300,600],[300,250]]" data-sizes-mobile="[[336,280],[300,250]]">
</div>
</div>
</center>


<center>
<!-- /3858619/AC24H_INT_01_300X250 -->
<div id='div-gpt-ad-1552162129454-0' style='height:250px; width:300px; margin-bottom: 38px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552162129454-0'); });
</script>
</div>
</center>





<center>
<!-- /3858619/AC24H_INT_02_300X600 -->
<div id='div-gpt-ad-1552163061276-0' style='height:600px; width:300px; margin-bottom: 38px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552163061276-0'); });
</script>
</div>
</center>


<center>
<!-- /3858619/AC24H_INT_03_300X250 -->
<div id='div-gpt-ad-1552163894770-0' style='height:250px; width:300px; margin-bottom: 38px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552163894770-0'); });
</script>
</div>
</center>


<center>
<!-- /3858619/AC24H_INT_04_300X600 -->
<div id='div-gpt-ad-1552164247617-0' style='height:600px; width:300px; margin-bottom: 38px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552164247617-0'); });
</script>
</div>
</center>


<center>
<!-- /3858619/AC24H_INT_05_300X250 -->
<div id='div-gpt-ad-1552164670929-0' style='height:250px; width:300px; margin-bottom: 38px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552164670929-0'); });
</script>
</div>
</center>


<center>

<!-- /3858619/AC24H_MAIS_NOTICIAS_300X600 -->
<div id='div-gpt-ad-1554170589659-0' style='height:600px; width:300px; margin-bottom: 38px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554170589659-0'); });
</script>
</div>
</center>



<center>
<div style='height:250px; width:300px; margin-bottom: 38px;'>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AcreBox 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="9490031783"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center>



<center>
<!-- /3858619/AC24H_INT_06_300X250 -->
<div id='div-gpt-ad-1552164893050-0' style='height:250px; width:300px; margin-bottom: 38px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552164893050-0'); });
</script>
</div>
</center>


			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						
			
<div class="clearfix"></div>
			
							<!-- leia também aqui -->


				<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	
				
				<div id="mvp-post-more-wrap" class="left relative">
					
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>

					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ac24horas.com/2019/05/17/video-travesti-invade-culto-cobra-pastor-e-viraliza-nas-redes-sociais/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/travesti-igreja-pastor.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/travesti-igreja-pastor.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/travesti-igreja-pastor.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1282120" data-permalink="https://www.ac24horas.com/2019/05/17/video-travesti-invade-culto-cobra-pastor-e-viraliza-nas-redes-sociais/travesti-igreja-pastor/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/travesti-igreja-pastor.jpg?fit=750%2C492&amp;ssl=1" data-orig-size="750,492" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="travesti-igreja-pastor" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/travesti-igreja-pastor.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/travesti-igreja-pastor.jpg?fit=740%2C485&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/travesti-igreja-pastor.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/travesti-igreja-pastor.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/travesti-igreja-pastor.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/travesti-igreja-pastor.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1282120" data-permalink="https://www.ac24horas.com/2019/05/17/video-travesti-invade-culto-cobra-pastor-e-viraliza-nas-redes-sociais/travesti-igreja-pastor/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/travesti-igreja-pastor.jpg?fit=750%2C492&amp;ssl=1" data-orig-size="750,492" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="travesti-igreja-pastor" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/travesti-igreja-pastor.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/travesti-igreja-pastor.jpg?fit=740%2C485&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											bombou na web
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vídeo: travesti invade culto, cobra pastor e viraliza nas redes sociais</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/05/18/policia-investiga-video-de-jovem-sendo-decapitado-e-confirma-que-vitima-e-morador-da-vila-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/MORTO.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/MORTO.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/MORTO.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/MORTO.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1282204" data-permalink="https://www.ac24horas.com/2019/05/18/policia-investiga-video-de-jovem-sendo-decapitado-e-confirma-que-vitima-e-morador-da-vila-acre/morto-37/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/MORTO.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MORTO" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/MORTO.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/MORTO.jpg?fit=740%2C452&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/MORTO.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/MORTO.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/MORTO.jpg?resize=560%2C550&amp;ssl=1 560w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/MORTO.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/MORTO.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1282204" data-permalink="https://www.ac24horas.com/2019/05/18/policia-investiga-video-de-jovem-sendo-decapitado-e-confirma-que-vitima-e-morador-da-vila-acre/morto-37/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/MORTO.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MORTO" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/MORTO.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/MORTO.jpg?fit=740%2C452&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											MACABRO!
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Polícia Civil investiga vídeo de jovem sendo decapitado por facção criminosa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/05/19/mulher-que-teve-perna-dilacerada-apos-ser-atropelada-por-policial-morre-no-pronto-socorro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/perna.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/perna.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/perna.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/perna.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1282221" data-permalink="https://www.ac24horas.com/2019/05/18/policial-atropela-casal-e-derruba-poste-na-estrada-dias-martins-mulher-teve-perna-dilacerada/perna/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/perna.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="perna" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/perna.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/perna.jpg?fit=740%2C452&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/perna.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/perna.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/perna.jpg?resize=560%2C550&amp;ssl=1 560w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/perna.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/perna.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1282221" data-permalink="https://www.ac24horas.com/2019/05/18/policial-atropela-casal-e-derruba-poste-na-estrada-dias-martins-mulher-teve-perna-dilacerada/perna/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/perna.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="perna" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/perna.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/perna.jpg?fit=740%2C452&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											NOTÍCIA TRISTE!
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mulher atropelada por policial militar morre no Pronto Socorro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/05/18/policial-atropela-casal-e-derruba-poste-na-estrada-dias-martins-mulher-teve-perna-dilacerada/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/20190518_172907-1-e1558227105760.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/20190518_172907-1-e1558227105760.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/20190518_172907-1-e1558227105760.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1282218" data-permalink="https://www.ac24horas.com/2019/05/18/policial-atropela-casal-e-derruba-poste-na-estrada-dias-martins-mulher-teve-perna-dilacerada/20190518_172907-1/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/20190518_172907-1-e1558227105760.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J710MN&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558200547&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.7&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20190518_172907 (1)" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/20190518_172907-1-e1558227105760.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/20190518_172907-1-e1558227105760.jpg?fit=740%2C416&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/20190518_172907-1-e1558227105760.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/20190518_172907-1-e1558227105760.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/20190518_172907-1-e1558227105760.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1282218" data-permalink="https://www.ac24horas.com/2019/05/18/policial-atropela-casal-e-derruba-poste-na-estrada-dias-martins-mulher-teve-perna-dilacerada/20190518_172907-1/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/20190518_172907-1-e1558227105760.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J710MN&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558200547&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.7&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20190518_172907 (1)" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/20190518_172907-1-e1558227105760.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/20190518_172907-1-e1558227105760.jpg?fit=740%2C416&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Notícias
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Policial atropela casal e derruba poste na estrada Dias Martins; mulher teve perna dilacerada</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/05/17/guida-aquino-sobre-cortes-ufac-so-vai-ate-julho/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/UFAC-e1558096264507.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/UFAC-e1558096264507.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/UFAC-e1558096264507.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1282050" data-permalink="https://www.ac24horas.com/2019/05/17/guida-aquino-sobre-cortes-ufac-so-vai-ate-julho/ufac-42/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/UFAC-e1558096264507.jpeg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UFAC" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/UFAC-e1558096264507.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/UFAC-e1558096264507.jpeg?fit=740%2C493&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/UFAC-e1558096264507.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/UFAC-e1558096264507.jpeg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/UFAC-e1558096264507.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1282050" data-permalink="https://www.ac24horas.com/2019/05/17/guida-aquino-sobre-cortes-ufac-so-vai-ate-julho/ufac-42/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/UFAC-e1558096264507.jpeg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UFAC" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/UFAC-e1558096264507.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/UFAC-e1558096264507.jpeg?fit=740%2C493&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											E AGORA?
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Guida Aquino sobre cortes da educação: “Ufac só vai até julho”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/05/19/com-crise-financeira-principais-lideres-evangelicos-do-acre-falam-em-estagnacao-no-recebimento-de-dizimos-ofertas-e-doacoes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/AGOSTINHO.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/AGOSTINHO.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/AGOSTINHO.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/AGOSTINHO.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1282260" data-permalink="https://www.ac24horas.com/2019/05/19/com-crise-financeira-principais-lideres-evangelicos-do-acre-falam-em-estagnacao-no-recebimento-de-dizimos-ofertas-e-doacoes/agostinho-8/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/AGOSTINHO.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AGOSTINHO" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/AGOSTINHO.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/AGOSTINHO.jpg?fit=740%2C452&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/AGOSTINHO.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/AGOSTINHO.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/AGOSTINHO.jpg?resize=560%2C550&amp;ssl=1 560w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/AGOSTINHO.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/AGOSTINHO.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1282260" data-permalink="https://www.ac24horas.com/2019/05/19/com-crise-financeira-principais-lideres-evangelicos-do-acre-falam-em-estagnacao-no-recebimento-de-dizimos-ofertas-e-doacoes/agostinho-8/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/AGOSTINHO.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AGOSTINHO" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/AGOSTINHO.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/AGOSTINHO.jpg?fit=740%2C452&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											CRISE FINANCEIRA
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Evangélicos do Acre falam em “estagnação” de dízimos e ofertas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/05/20/casal-acreano-reforma-kombi-para-viajar-pelo-mundo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/KOMBI1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/KOMBI1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/KOMBI1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/KOMBI1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1282332" data-permalink="https://www.ac24horas.com/2019/05/20/casal-acreano-reforma-kombi-para-viajar-pelo-mundo/kombi1/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/KOMBI1.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KOMBI1" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/KOMBI1.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/KOMBI1.jpg?fit=740%2C452&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/KOMBI1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/KOMBI1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/KOMBI1.jpg?resize=560%2C550&amp;ssl=1 560w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/KOMBI1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/KOMBI1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1282332" data-permalink="https://www.ac24horas.com/2019/05/20/casal-acreano-reforma-kombi-para-viajar-pelo-mundo/kombi1/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/KOMBI1.jpg?fit=900%2C550&amp;ssl=1" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KOMBI1" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/KOMBI1.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/KOMBI1.jpg?fit=740%2C452&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Na rede
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Casal acreano reforma Kombi para viajar pelo mundo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/05/17/colisao-entre-motocicletas-deixa-dois-mortos-e-um-gravemente-ferido-na-br-364/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/59e3b081-711c-4d52-b0d8-a21a38675653.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/59e3b081-711c-4d52-b0d8-a21a38675653.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/59e3b081-711c-4d52-b0d8-a21a38675653.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/59e3b081-711c-4d52-b0d8-a21a38675653.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/59e3b081-711c-4d52-b0d8-a21a38675653.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/59e3b081-711c-4d52-b0d8-a21a38675653.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1282131" data-permalink="https://www.ac24horas.com/2019/05/17/colisao-entre-motocicletas-deixa-dois-mortos-e-um-gravemente-ferido-na-br-364/59e3b081-711c-4d52-b0d8-a21a38675653/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/59e3b081-711c-4d52-b0d8-a21a38675653.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="59e3b081-711c-4d52-b0d8-a21a38675653" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/59e3b081-711c-4d52-b0d8-a21a38675653.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/59e3b081-711c-4d52-b0d8-a21a38675653.jpg?fit=740%2C416&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/59e3b081-711c-4d52-b0d8-a21a38675653.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/59e3b081-711c-4d52-b0d8-a21a38675653.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/59e3b081-711c-4d52-b0d8-a21a38675653.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/59e3b081-711c-4d52-b0d8-a21a38675653.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1282131" data-permalink="https://www.ac24horas.com/2019/05/17/colisao-entre-motocicletas-deixa-dois-mortos-e-um-gravemente-ferido-na-br-364/59e3b081-711c-4d52-b0d8-a21a38675653/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/59e3b081-711c-4d52-b0d8-a21a38675653.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="59e3b081-711c-4d52-b0d8-a21a38675653" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/59e3b081-711c-4d52-b0d8-a21a38675653.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/05/59e3b081-711c-4d52-b0d8-a21a38675653.jpg?fit=740%2C416&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											SANGUE NA BR
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Colisão entre motocicletas deixa dois mortos e um gravemente ferido na BR-364</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
			

<!--posts recomendados adsense-->


			</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
							
							<div class="footer-txt">
								<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
    							Diretor Responsável – Antonio D. F. da Costa<br>
    							Artigos e matérias assinadas são de responsabilidade de seus autores </p>   
    							<p class="contatos-footer"><a href="/cdn-cgi/l/email-protection#0462656861676b6a6b77676b44656736306c6b7665772a676b69" style="color: #FFF !important;">Fale Conosco (<span class="__cf_email__" data-cfemail="4a2c2b262f292524253929250a2b29787e2225382b3964292527">[email&#160;protected]</span>)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
							</div>

						</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2019 Ac24Horas - Todos os direitos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<!-- Jetpack Google Analytics -->
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1556728-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>
<link rel='stylesheet' id='fv-player-vast-css'  href='https://www.ac24horas.com/wp-content/plugins/fv-player-vast/css/style.css?ver=0.7.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201921'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.2'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/comment-reply.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/reduce-bounce-rate/js/gajs.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/wp-embed.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php","nonce":"ee95153e1a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.ac24horas.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.ac24horas.com%2F2019%2F05%2F16%2Fadolescente-e-morto-com-um-tiro-na-cabeca-e-outro-fica-gravemente-ferido-no-universitario%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/nativeflashradiov4.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/initflashradio.js?ver=5.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201921.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'64196279',post:'1282398',tz:'-5',srv:'www.ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1282398' ]);
</script>

<script type="text/javascript" data-cfasync="false" async="async" src="https://tags.premiumads.com.br/dfp/7173b9d1-c2c6-4b60-8a8f-9e23672c7db9"></script>
</body>
</html>