<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/01/GLADSON.jpg?resize=900%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/01/GLADSON.jpg?resize=900%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://www.ac24horas.com/2019/03/01/gladson-determina-que-professores-sejam-contratados-pela-ordem-de-classificacao-em-concursos/" />
<meta property="og:title" content="Gladson determina que professores sejam contratados pela ordem de classificação em concursos" />
<meta property="og:description" content="O governador Gladson Cameli determinou que o secretário de Educação, Cultura e Esporte, Mauro Sérgio, convoque todos os aprovados nos concursos da pasta e os contrate, unicamente, pela ordem de classificação. A decisão foi tomada tão logo Cameli chegou a Rio Branco, após agenda pelo interior. Segundo fonte do ac24horas, Gladson Cameli ficou “estressado” porque [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ac24horas.com/2019/03/01/gladson-determina-que-professores-sejam-contratados-pela-ordem-de-classificacao-em-concursos/">
<meta name="twitter:title" content="Gladson determina que professores sejam contratados pela ordem de classificação em concursos">
<meta name="twitter:description" content="O governador Gladson Cameli determinou que o secretário de Educação, Cultura e Esporte, Mauro Sérgio, convoque todos os aprovados nos concursos da pasta e os contrate, unicamente, pela ordem de classificação. A decisão foi tomada tão logo Cameli chegou a Rio Branco, após agenda pelo interior. Segundo fonte do ac24horas, Gladson Cameli ficou “estressado” porque [&hellip;]">



<noscript> <meta http-equiv="refresh" content="250" /> </noscript>

<meta http-equiv="refresh" content="250" />

<link href="https://fonts.googleapis.com/css?family=Cairo:300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">


<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//stats.wp.com" />
<link rel="dns-prefetch" href="//tags.premiumads.com.br" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com.br" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//static.criteo.net" /><title>Gladson determina que professores sejam contratados pela ordem de classificação em concursos &#8211; Ac24Horas &#8211; Portal de notícias do Acre</title>
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Gladson determina que professores sejam contratados pela ordem de classificação em concursos';
</script>
<link rel='dns-prefetch' href='//www.ac24horas.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ac24Horas - Portal de notícias do Acre &raquo;" href="https://www.ac24horas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ac24Horas - Portal de notícias do Acre &raquo;" href="https://www.ac24horas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ac24horas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ac24horas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/style.css?ver=5.0.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.0.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ac24horas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='https://www.ac24horas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ac24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ac24horas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Governo suspende convocação de aprovados em processo seletivo da Educação' href='https://www.ac24horas.com/2019/03/01/governo-suspende-convocacao-de-aprovados-da-educacao/' />
<link rel='next' title='Servidores do Detran reclamam que gerentes nomeados não possuem qualificação técnica' href='https://www.ac24horas.com/2019/03/01/detran-diz-que-gerentes-nomeados-nao-possuem-qualificacao-tecnica/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://wp.me/p4lmnR-5kAR' />
<link rel="alternate" type="application/json+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2019%2F03%2F01%2Fgladson-determina-que-professores-sejam-contratados-pela-ordem-de-classificacao-em-concursos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2019%2F03%2F01%2Fgladson-determina-que-professores-sejam-contratados-pela-ordem-de-classificacao-em-concursos%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Francois+One|Droid+Sans">
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Receba notificações das últimas notícias do ac24horas.com';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações irão aparecer no seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações irão aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://ac24horas.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber notificações de novas notícias';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.ac24horas.com/2019/03/01/gladson-determina-que-professores-sejam-contratados-pela-ordem-de-classificacao-em-concursos/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gladson determina que professores sejam contratados pela ordem de classificação em concursos" />
<meta property="og:url" content="https://www.ac24horas.com/2019/03/01/gladson-determina-que-professores-sejam-contratados-pela-ordem-de-classificacao-em-concursos/" />
<meta property="og:description" content="O governador Gladson Cameli determinou que o secretário de Educação, Cultura e Esporte, Mauro Sérgio, convoque todos os aprovados nos concursos da pasta e os contrate, unicamente, pela ordem de cla…" />
<meta property="article:published_time" content="2019-03-01T21:33:07+00:00" />
<meta property="article:modified_time" content="2019-03-01T21:33:07+00:00" />
<meta property="og:site_name" content="Ac24Horas - Portal de notícias do Acre" />
<meta property="og:image" content="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/01/GLADSON.jpg?fit=900%2C600&amp;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@ac24horas" />
<meta name="twitter:site" content="@ac24horas" />
<meta name="twitter:text:title" content="Gladson determina que professores sejam contratados pela ordem de classificação em concursos" />
<meta name="twitter:image" content="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/01/GLADSON.jpg?fit=900%2C600&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />



<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}

#mvp-content-main p a,
.mvp-post-add-main p a {
	box-shadow: none !important;
	color: blue;
    font-style: italic;

	}

#mvp-content-main p a:hover,
.mvp-post-add-main p a:hover {
	background: #fff !important;
	text-decoration: underline;
	}
	
	


</style>










<!--DFP-->




<!--DFP-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1556728-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1556728-2');
</script>




</head>
<body class="post-template-default single single-post postid-1270805 single-format-standard theiaPostSlider_body">
	

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li id="menu-item-1263925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li id="menu-item-1269804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li>
	<li id="menu-item-1269808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li id="menu-item-1269807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269807"><a href="https://www.ac24horas.com/joao-correia/">João Correia &#8211;  Toda Quinta</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li id="menu-item-1261018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se agora</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ac24horas.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		
		
		
		
		<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="https://www.facebook.com/superpaguepouco/" target="_blank"><img src="https://www.ac24horas.com/wp-content/uploads/2019/02/banner_pague_pouco_carnaval2019.gif" width="1200"></a>							

				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap" style="display:none;">
																															<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://instagram.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Ac24Horas &#8211; Portal de notícias do Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>Gladson determina que professores sejam contratados pela ordem de classificação em concursos</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263925"><a href="https://www.ac24horas.com/coluna-do-asterio/">Coluna do Astério</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269804"><a href="https://www.ac24horas.com/roberto-feres/">Roberto Feres &#8211; Toda Terça</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269808"><a href="https://www.ac24horas.com/luiz-calixto/">Luiz Calixto &#8211; Toda Quarta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269807"><a href="https://www.ac24horas.com/joao-correia/">João Correia &#8211;  Toda Quinta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261018"><a href="https://www.ac24horas.com/jornais-locais/">Jornais Locais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">

<div class="mvp-feat2-bot-wrap">
	<div class="mvp-main-box">
	<div class="publicidade_topo" style="margin-bottom: 20px;">
		<center>
		
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>
		
		</center>	
		</div>
	</div>
</div>
<article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ac24horas.com/2019/03/01/gladson-determina-que-professores-sejam-contratados-pela-ordem-de-classificacao-em-concursos/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Gladson determina que professores sejam contratados pela ordem de classificação em concursos</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">2 horas atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-03-01">01/03/2019</time></span>
										<meta itemprop="dateModified" content="2019-03-01"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ac24horas.com/author/joaorenato/" title="Posts de João Renato Jácome" rel="author">João Renato Jácome</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="900" height="600" src="https://www.ac24horas.com/wp-content/uploads/2019/01/GLADSON.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-attachment-id="1262115" data-permalink="https://www.ac24horas.com/2019/01/11/com-ordem-de-pente-fino-nomeacoes-desaceleram-no-governo-gladson-cameli/gladson-40/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/01/GLADSON.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GLADSON" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/01/GLADSON.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/01/GLADSON.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/01/GLADSON.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/01/GLADSON.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/01/GLADSON.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.ac24horas.com/wp-content/uploads/2019/01/GLADSON.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								<meta itemprop="url" content="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/01/GLADSON.jpg?resize=900%2C600&#038;ssl=1">
												<meta itemprop="width" content="900">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2019/03/01/gladson-determina-que-professores-sejam-contratados-pela-ordem-de-classificacao-em-concursos/&amp;t=Gladson determina que professores sejam contratados pela ordem de classificação em concursos', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Gladson determina que professores sejam contratados pela ordem de classificação em concursos -&amp;url=https://www.ac24horas.com/2019/03/01/gladson-determina-que-professores-sejam-contratados-pela-ordem-de-classificacao-em-concursos/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2019/03/01/gladson-determina-que-professores-sejam-contratados-pela-ordem-de-classificacao-em-concursos/&amp;media=https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/01/GLADSON.jpg?resize=900%2C600&#038;ssl=1&amp;description=Gladson determina que professores sejam contratados pela ordem de classificação em concursos', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a1369424f4a5d41400e4a4b5a4b5c4347404f0e5f5b4b0e5e5c41484b5d5d415c4b5d0e5d4b444f430e4d41405a5c4f5a4f4a415d0e5e4b424f0e415c4a4b430e4a4b0e4d424f5d5d4748474d4fed89ed8d410e4b430e4d41404d5b5c5d415d084f435e156c616a77136b5b0e4f4d464b470e4b5d5a4b0e4f5c5a4749410e47405a4b5c4b5d5d4f405a4b0e4b0e5e4b405d4b470e4b430e4d41435e4f5c5a474246ed8f0342410e4d41430e58414ded84000e6d414048475c4f140e465a5a5e5d140101595959004f4d1c1a46415c4f5d004d4143011c1e1f17011e1d011e1f0149424f4a5d4140034a4b5a4b5c4347404f035f5b4b035e5c41484b5d5d415c4b5d035d4b444f43034d41405a5c4f5a4f4a415d035e4b424f03415c4a4b43034a4b034d424f5d5d4748474d4f4d4f41034b43034d41404d5b5c5d415d01">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2019/03/01/gladson-determina-que-professores-sejam-contratados-pela-ordem-de-classificacao-em-concursos/&amp;t=Gladson determina que professores sejam contratados pela ordem de classificação em concursos', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Gladson determina que professores sejam contratados pela ordem de classificação em concursos -&amp;url=https://www.ac24horas.com/2019/03/01/gladson-determina-que-professores-sejam-contratados-pela-ordem-de-classificacao-em-concursos/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2019/03/01/gladson-determina-que-professores-sejam-contratados-pela-ordem-de-classificacao-em-concursos/&amp;media=https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/01/GLADSON.jpg?resize=900%2C600&#038;ssl=1&amp;description=Gladson determina que professores sejam contratados pela ordem de classificação em concursos', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Gladson determina que professores sejam contratados pela ordem de classificação em concursos https://www.ac24horas.com/2019/03/01/gladson-determina-que-professores-sejam-contratados-pela-ordem-de-classificacao-em-concursos/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#dee1adabbcb4bbbdaae399b2bfbaadb1b0febabbaabbacb3b7b0bffeafabbbfeaeacb1b8bbadadb1acbbadfeadbbb4bfb3febdb1b0aaacbfaabfbab1adfeaebbb2bffeb1acbabbb3febabbfebdb2bfadadb7b8b7bdbf1d791d7db1febbb3febdb1b0bdabacadb1adf8bfb3aee59c919a87e39babfebfbdb6bbb7febbadaabbfebfacaab7b9b1feb7b0aabbacbbadadbfb0aabbfebbfeaebbb0adbbb7febbb3febdb1b3aebfacaab7b2b61d7ff3b2b1febdb1b3fea8b1bd1d74f0fe9db1b0b8b7acbfe4feb6aaaaaeade4f1f1a9a9a9f0bfbdeceab6b1acbfadf0bdb1b3f1eceeefe7f1eeedf1eeeff1b9b2bfbaadb1b0f3babbaabbacb3b7b0bff3afabbbf3aeacb1b8bbadadb1acbbadf3adbbb4bfb3f3bdb1b0aaacbfaabfbab1adf3aebbb2bff3b1acbabbb3f3babbf3bdb2bfadadb7b8b7bdbfbdbfb1f3bbb3f3bdb1b0bdabacadb1adf1">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div id="tps_slideContainer_1270805" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O governador Gladson Cameli determinou que o secretário de Educação, Cultura e Esporte, Mauro Sérgio, convoque todos os aprovados nos concursos da pasta e os contrate, unicamente, pela ordem de classificação. A decisão foi tomada tão logo Cameli chegou a Rio Branco, após agenda pelo interior.</p>
<p>Segundo fonte do <strong>ac24horas</strong>, Gladson Cameli ficou “estressado” porque a equipe de governo não deu posição rápida aos trabalhadores que ficaram por mais de quatro horas em frente à Casa Civil, no Centro da Capital. Com a decisão do governador, todos os professores devem ser contratados sem muita delonga.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p>Os trabalhadores estavam impedidos de lecionarem, por força de lei estadual e de Edital de abertura do concurso, caso tivessem mantido contratos com o Estado do Acre nos últimos 24 meses, período mínimo de quarentena para a assinatura de novos contratos. A lei foi sancionada no governo do petista Binho Marques.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1270805&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2019\/03\/01\/gladson-determina-que-professores-sejam-contratados-pela-ordem-de-classificacao-em-concursos\/&quot;,&quot;postId&quot;:1270805,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																																	<div class="clearfix"></div>
									
																			
																								 <div class="clearfix"></div>

																												
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.ac24horas.com/2019/03/01/detran-diz-que-gerentes-nomeados-nao-possuem-qualificacao-tecnica/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Servidores do Detran reclamam que gerentes nomeados não possuem qualificação técnica</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ac24horas.com/2019/03/01/governo-suspende-convocacao-de-aprovados-da-educacao/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Governo suspende convocação de aprovados em processo seletivo da Educação</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"/>
																	<meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Ac24Horas &#8211; Portal de notícias do Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Propaganda</span>
															<br/><br/>
<div>

<div style="float:left;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//banner.boostbox.com.br/integrations/script.js?token=64348df1dd4394d227cda705"></script>
<div id="64348df1dd4394d227cda705"></div>
</div>



<div style="float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AcreBox 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="9490031783"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



</div>														</div><!--mvp-post-bot-ad-->
																										
														

										
													


																									</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="ai_widget-2" class="mvp-side-widget ai_widget"><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class='ai-adb-hide' data-ai-debug='6'>
<center>
<div data-premium="" data-adunit="AC24HORAS_DESKTOP_300x600" data-sizes-desktop="[[300,600],[300,250]]">
</div>


<div data-premium="" data-adunit="AC24HORAS_MOBILE_300x600" data-sizes-mobile="[[300,600],[300,250]]">
</div>
</center></div>
<div class='ai-adb-show ai-no-tracking' style='visibility: hidden; display: none;' data-ai-tracking='WzEwLDAsIjMwMHg2MDAgTG9jYWlzIiwiIl0=' data-ai-debug='6 <= 10'>
<center>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="28" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>
</center></div>
</div>
</section><section id="ai_widget-5" class="mvp-side-widget ai_widget"><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<div class='ai-adb-hide' data-ai-debug='8'>
<script src="//banner.boostbox.com.br/integrations/script.js?token=64348df1dd4394d227cda705"></script>
<div id="64348df1dd4394d227cda705"></div></div>
<div class='ai-adb-show ai-no-tracking' style='visibility: hidden; display: none;' data-ai-tracking='WzExLDAsIjMwMHgyNTAgTG9jYWlzIiwiIl0=' data-ai-debug='8 <= 11'>
<center>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="12" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>
</center></div>
</div>
</section><section id="ai_widget-6" class="mvp-side-widget ai_widget"><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<center>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="28" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>
</center></div>
</section><section id="ai_widget-7" class="mvp-side-widget ai_widget"><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<div class='ai-adb-hide' data-ai-debug='9'>
<center>
<div data-premium="" data-adunit="AC24HORAS_DESKTOP_300x600" data-sizes-desktop="[[300,600],[300,250]]">
</div>


<div data-premium="" data-adunit="AC24HORAS_MOBILE_300x600" data-sizes-mobile="[[300,600],[300,250]]">
</div>
</center></div>
<div class='ai-adb-show ai-no-tracking' style='visibility: hidden; display: none;' data-ai-tracking='WzEwLDAsIjMwMHg2MDAgTG9jYWlzIiwiIl0=' data-ai-debug='9 <= 10'>
<center>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="28" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>
</center></div>
</div>
</section><section id="ai_widget-8" class="mvp-side-widget ai_widget"><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<center>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="12" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>
</center></div>
</section><section id="ai_widget-9" class="mvp-side-widget ai_widget"><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<div class='ai-adb-hide' data-ai-debug='8'>
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ac24horas300x250LateralTopo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="8205213382"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
<div class='ai-adb-show ai-no-tracking' style='visibility: hidden; display: none;' data-ai-tracking='WzExLDAsIjMwMHgyNTAgTG9jYWlzIiwiIl0=' data-ai-debug='8 <= 11'>
<center>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="12" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>
</center></div>
</div>
</section><section id="ai_widget-22" class="mvp-side-widget ai_widget"><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<center>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="12" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>
</center></div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						
			
<div class="clearfix"></div>
			
							<!-- leia também aqui -->


				<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	
				
				<div id="mvp-post-more-wrap" class="left relative">
					
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>

					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ac24horas.com/2019/02/26/mp-recomenda-que-gladson-exonere-alercio-dias-vagner-sales-e-james-gomes-no-prazo-de-10-dias/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/mp-exonera.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="1270150" data-permalink="https://www.ac24horas.com/2019/02/26/mp-recomenda-que-gladson-exonere-alercio-dias-vagner-sales-e-james-gomes-no-prazo-de-10-dias/mp-exonera/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/mp-exonera.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mp-exonera" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/mp-exonera.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/mp-exonera.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/mp-exonera.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/mp-exonera.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/mp-exonera.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/mp-exonera.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/mp-exonera.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="1270150" data-permalink="https://www.ac24horas.com/2019/02/26/mp-recomenda-que-gladson-exonere-alercio-dias-vagner-sales-e-james-gomes-no-prazo-de-10-dias/mp-exonera/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/mp-exonera.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mp-exonera" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/mp-exonera.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/mp-exonera.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/mp-exonera.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/mp-exonera.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/mp-exonera.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/mp-exonera.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 6
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>MPAC recomenda que Gladson exonere Alércio, Vagner e James</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/02/26/canetada-de-gladson-nao-poupa-nem-rui-birico-que-perde-salario-de-r-5-mil/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2017/11/birico_01.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="1217691" data-permalink="https://www.ac24horas.com/2017/11/28/o-vendedor-de-quebe-que-virou-candidato-a-vice-governador-do-acre/birico_01-2/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2017/11/birico_01.jpg?fit=900%2C675&amp;ssl=1" data-orig-size="900,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="birico_01" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2017/11/birico_01.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2017/11/birico_01.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2017/11/birico_01.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2017/11/birico_01.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2017/11/birico_01.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2017/11/birico_01.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2017/11/birico_01.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="1217691" data-permalink="https://www.ac24horas.com/2017/11/28/o-vendedor-de-quebe-que-virou-candidato-a-vice-governador-do-acre/birico_01-2/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2017/11/birico_01.jpg?fit=900%2C675&amp;ssl=1" data-orig-size="900,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="birico_01" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2017/11/birico_01.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2017/11/birico_01.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2017/11/birico_01.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2017/11/birico_01.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2017/11/birico_01.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2017/11/birico_01.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Acre
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Canetada de Gladson não poupa nem Rui Birico, que perde salário de R$ 5 mil</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/02/26/ciee-abre-inscricoes-para-selecao-de-estagiarios-e-formacao-de-cadastro-reserva/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="1139488" data-permalink="https://www.ac24horas.com/2016/08/29/inscricoes-para-estagiarios-na-funai-com-vagas-para-o-acre-encerram-6a/processo-destaque-4/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg?fit=886%2C500&amp;ssl=1" data-orig-size="886,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="processo destaque 4" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg?fit=740%2C418&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="1139488" data-permalink="https://www.ac24horas.com/2016/08/29/inscricoes-para-estagiarios-na-funai-com-vagas-para-o-acre-encerram-6a/processo-destaque-4/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg?fit=886%2C500&amp;ssl=1" data-orig-size="886,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="processo destaque 4" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg?fit=740%2C418&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2016/08/processo-destaque-4-e1519053568186.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											VEJA AS VAGAS
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>CIEE abre inscrições para seleção de estagiários e formação de cadastro reserva</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/02/25/depois-de-31-anos-de-trabalho-me-mandaram-embora-sem-um-real-no-bolso-diz-ex-sonoplasta-da-difusora/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/TOINHA_900.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="1270049" data-permalink="https://www.ac24horas.com/2019/02/25/depois-de-31-anos-de-trabalho-me-mandaram-embora-sem-um-real-no-bolso-diz-ex-sonoplasta-da-difusora/toinha_900/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/TOINHA_900.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TOINHA_900" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/TOINHA_900.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/TOINHA_900.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/TOINHA_900.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/TOINHA_900.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/TOINHA_900.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/TOINHA_900.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/TOINHA_900.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="1270049" data-permalink="https://www.ac24horas.com/2019/02/25/depois-de-31-anos-de-trabalho-me-mandaram-embora-sem-um-real-no-bolso-diz-ex-sonoplasta-da-difusora/toinha_900/" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/TOINHA_900.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TOINHA_900" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/TOINHA_900.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/TOINHA_900.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/TOINHA_900.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/TOINHA_900.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/TOINHA_900.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/TOINHA_900.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Acre
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>&#8220;Depois de 31 anos de trabalho me mandaram embora sem um real no bolso&#8221;, diz ex-sonoplasta da Difusora</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/02/24/gladson-demite-esposa-de-jackson-marinheiro-nomeada-por-major-rocha/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/DEMITIDA_900.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="1269947" data-permalink="https://www.ac24horas.com/2019/02/24/gladson-demite-esposa-de-jackson-marinheiro-nomeada-por-major-rocha/demitida_900/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/DEMITIDA_900.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DEMITIDA_900" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/DEMITIDA_900.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/DEMITIDA_900.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/DEMITIDA_900.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/DEMITIDA_900.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/DEMITIDA_900.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/DEMITIDA_900.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/DEMITIDA_900.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="1269947" data-permalink="https://www.ac24horas.com/2019/02/24/gladson-demite-esposa-de-jackson-marinheiro-nomeada-por-major-rocha/demitida_900/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/DEMITIDA_900.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DEMITIDA_900" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/DEMITIDA_900.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/DEMITIDA_900.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/DEMITIDA_900.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/DEMITIDA_900.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/DEMITIDA_900.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/DEMITIDA_900.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Acre
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Gladson demite esposa de Jackson Marinheiro nomeada por Major Rocha</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/02/25/enfermeiro-patricio-moreira-do-samu-morre-de-ataque-cardiaco-em-rio-branco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/ENFERMEIRO_MORRE.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="1270097" data-permalink="https://www.ac24horas.com/2019/02/25/enfermeiro-patricio-moreira-do-samu-morre-de-ataque-cardiaco-em-rio-branco/enfermeiro_morre/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/ENFERMEIRO_MORRE.jpg?fit=900%2C592&amp;ssl=1" data-orig-size="900,592" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ENFERMEIRO_MORRE" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/ENFERMEIRO_MORRE.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/ENFERMEIRO_MORRE.jpg?fit=740%2C487&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/ENFERMEIRO_MORRE.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/ENFERMEIRO_MORRE.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/ENFERMEIRO_MORRE.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/ENFERMEIRO_MORRE.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/ENFERMEIRO_MORRE.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="1270097" data-permalink="https://www.ac24horas.com/2019/02/25/enfermeiro-patricio-moreira-do-samu-morre-de-ataque-cardiaco-em-rio-branco/enfermeiro_morre/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/ENFERMEIRO_MORRE.jpg?fit=900%2C592&amp;ssl=1" data-orig-size="900,592" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ENFERMEIRO_MORRE" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/ENFERMEIRO_MORRE.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/ENFERMEIRO_MORRE.jpg?fit=740%2C487&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/ENFERMEIRO_MORRE.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/ENFERMEIRO_MORRE.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/ENFERMEIRO_MORRE.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/ENFERMEIRO_MORRE.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											LUTO!
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Enfermeiro Patrício Moreira, do Samu, morre de ataque cardíaco</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/02/24/rocha-diz-que-falara-com-gladson-para-que-decreto-que-nomeou-esposa-de-marinheiro-seja-revogado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/8c7989f4-b116-4d69-9dee-14d5f0a72264.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="1269943" data-permalink="https://www.ac24horas.com/2019/02/24/rocha-diz-que-falara-com-gladson-para-que-decreto-que-nomeou-esposa-de-marinheiro-seja-revogado/8c7989f4-b116-4d69-9dee-14d5f0a72264/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/8c7989f4-b116-4d69-9dee-14d5f0a72264.jpg?fit=900%2C661&amp;ssl=1" data-orig-size="900,661" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8c7989f4-b116-4d69-9dee-14d5f0a72264" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/8c7989f4-b116-4d69-9dee-14d5f0a72264.jpg?fit=300%2C220&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/8c7989f4-b116-4d69-9dee-14d5f0a72264.jpg?fit=740%2C543&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/8c7989f4-b116-4d69-9dee-14d5f0a72264.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/8c7989f4-b116-4d69-9dee-14d5f0a72264.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/8c7989f4-b116-4d69-9dee-14d5f0a72264.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/8c7989f4-b116-4d69-9dee-14d5f0a72264.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/8c7989f4-b116-4d69-9dee-14d5f0a72264.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="1269943" data-permalink="https://www.ac24horas.com/2019/02/24/rocha-diz-que-falara-com-gladson-para-que-decreto-que-nomeou-esposa-de-marinheiro-seja-revogado/8c7989f4-b116-4d69-9dee-14d5f0a72264/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/8c7989f4-b116-4d69-9dee-14d5f0a72264.jpg?fit=900%2C661&amp;ssl=1" data-orig-size="900,661" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8c7989f4-b116-4d69-9dee-14d5f0a72264" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/8c7989f4-b116-4d69-9dee-14d5f0a72264.jpg?fit=300%2C220&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/8c7989f4-b116-4d69-9dee-14d5f0a72264.jpg?fit=740%2C543&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/8c7989f4-b116-4d69-9dee-14d5f0a72264.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/8c7989f4-b116-4d69-9dee-14d5f0a72264.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/8c7989f4-b116-4d69-9dee-14d5f0a72264.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/8c7989f4-b116-4d69-9dee-14d5f0a72264.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Notícias
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Rocha diz que falará com Gladson para que decreto que nomeou esposa de Marinheiro seja revogado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2019/02/25/ufac-abre-inscricoes-para-selecao-de-professor-substituto/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/UFA.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="1270073" data-permalink="https://www.ac24horas.com/2019/02/25/ufac-abre-inscricoes-para-selecao-de-professor-substituto/ufa/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/UFA.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UFA" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/UFA.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/UFA.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/UFA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/UFA.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/UFA.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/UFA.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/UFA.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="1270073" data-permalink="https://www.ac24horas.com/2019/02/25/ufac-abre-inscricoes-para-selecao-de-professor-substituto/ufa/" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/UFA.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UFA" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/UFA.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/UFA.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/UFA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/UFA.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/UFA.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/UFA.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											TEM VAGA
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Universidade Federal do Acre abre inscrições para seleção de professor substituto</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
			

<!--posts recomendados adsense-->


			</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
							
							<div class="footer-txt">
								<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
    							Diretor Responsável – Antonio D. F. da Costa<br>
    							Artigos e matérias assinadas são de responsabilidade de seus autores </p>   
    							<p class="contatos-footer"><a href="/cdn-cgi/l/email-protection#e187808d84828e8f8e92828ea18082d3d5898e938092cf828e8c" style="color: #FFF !important;">Fale Conosco (<span class="__cf_email__" data-cfemail="492f28252c2a2627263a2a2609282a7b7d21263b283a672a2624">[email&#160;protected]</span>)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
							</div>

						</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://instagram.com/ac24horas" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2019 Ac24Horas - Todos os direitos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	</div>
<link rel='stylesheet' id='fv-player-vast-css'  href='https://www.ac24horas.com/wp-content/plugins/fv-player-vast/css/style.css?ver=0.7.9' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.0.3'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/reduce-bounce-rate/js/gajs.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/nativeflashradiov4.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/initflashradio.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'64196279',post:'1270805',tz:'-5',srv:'www.ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1270805' ]);
</script>
<div data-premium="" data-adunit="AC24HORAS_FLEX" data-sizes-mobile="[[1,1]]">
</div>
<script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/7173b9d1-c2c6-4b60-8a8f-9e23672c7db9"></script>
</body>
</html>