<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="pingback" href="https://www.ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/justica.jpg?resize=640%2C411&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/justica.jpg?resize=640%2C411&#038;ssl=1" />
	<meta property="og:url" content="https://www.ac24horas.com/2018/12/19/conselho-nacional-de-justica-aprova-novas-regras-de-auxilio-moradia-para-juizes/" />
<meta property="og:title" content="Conselho Nacional de Justiça aprova novas regras de auxílio-moradia para juízes" />
<meta property="og:description" content="O CNJ (Conselho Nacional de Justiça) aprovou nesta 3ª feira (18.dez.2018) a regulamentação do auxílio-moradia. O valor do benefício pode chegar a até R$ 4.377,73 e será revisado anualmente pelo próprio órgão. Na última sessão do ano, os conselheiros aprovaram a medida sem discussão, pois receberam a minuta da resolução com antecedência. A aprovação demorou [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ac24horas.com/2018/12/19/conselho-nacional-de-justica-aprova-novas-regras-de-auxilio-moradia-para-juizes/">
<meta name="twitter:title" content="Conselho Nacional de Justiça aprova novas regras de auxílio-moradia para juízes">
<meta name="twitter:description" content="O CNJ (Conselho Nacional de Justiça) aprovou nesta 3ª feira (18.dez.2018) a regulamentação do auxílio-moradia. O valor do benefício pode chegar a até R$ 4.377,73 e será revisado anualmente pelo próprio órgão. Na última sessão do ano, os conselheiros aprovaram a medida sem discussão, pois receberam a minuta da resolução com antecedência. A aprovação demorou [&hellip;]">



<noscript> <meta http-equiv="refresh" content="250" /> </noscript>

<meta http-equiv="refresh" content="250" />

<link href="https://fonts.googleapis.com/css?family=Cairo:300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">


<title>Conselho Nacional de Justiça aprova novas regras de auxílio-moradia para juízes &#8211; Ac24Horas &#8211; Portal de notícias do Acre</title>
<link rel='dns-prefetch' href='//www.ac24horas.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ac24Horas - Portal de notícias do Acre &raquo;" href="https://www.ac24horas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ac24Horas - Portal de notícias do Acre &raquo;" href="https://www.ac24horas.com/comments/feed/" />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/style.css?ver=4.9.9' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27Cairo%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ac24horas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ac24horas.com/xmlrpc.php?rsd" />
<link rel='prev' title='Lava Jato e Petrobras pedem R$ 3 bilhões em ação contra MDB, PSB e 5 políticos' href='https://www.ac24horas.com/2018/12/19/lava-jato-e-petrobras-pedem-r-3-bilhoes-em-acao-contra-mdb-psb-e-5-politicos/' />
<link rel='next' title='Ex-assessor de Flávio Bolsonaro depõe ao Ministério Público nesta quarta-feira (19)' href='https://www.ac24horas.com/2018/12/19/ex-assessor-de-flavio-bolsonaro-depoe-ao-ministerio-publico-nesta-quarta-feira-19/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://wp.me/p4lmnR-5ht3' />
<link rel="alternate" type="application/json+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2018%2F12%2F19%2Fconselho-nacional-de-justica-aprova-novas-regras-de-auxilio-moradia-para-juizes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2018%2F12%2F19%2Fconselho-nacional-de-justica-aprova-novas-regras-de-auxilio-moradia-para-juizes%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Francois+One|Droid+Sans">
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Receba notificações das últimas notícias do ac24horas.com';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações irão aparecer no seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações irão aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://ac24horas.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber notificações de novas notícias';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.ac24horas.com/2018/12/19/conselho-nacional-de-justica-aprova-novas-regras-de-auxilio-moradia-para-juizes/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Conselho Nacional de Justiça aprova novas regras de auxílio-moradia para juízes" />
<meta property="og:url" content="https://www.ac24horas.com/2018/12/19/conselho-nacional-de-justica-aprova-novas-regras-de-auxilio-moradia-para-juizes/" />
<meta property="og:description" content="O CNJ (Conselho Nacional de Justiça) aprovou nesta 3ª feira (18.dez.2018) a regulamentação do auxílio-moradia. O valor do benefício pode chegar a até R$ 4.377,73 e será revisado anualmente pelo pró…" />
<meta property="article:published_time" content="2018-12-19T14:43:51+00:00" />
<meta property="article:modified_time" content="2018-12-19T14:43:51+00:00" />
<meta property="og:site_name" content="Ac24Horas - Portal de notícias do Acre" />
<meta property="og:image" content="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/justica.jpg?fit=640%2C411&amp;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="411" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@ac24horas" />
<meta name="twitter:site" content="@ac24horas" />
<meta name="twitter:text:title" content="Conselho Nacional de Justiça aprova novas regras de auxílio-moradia para juízes" />
<meta name="twitter:image" content="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/justica.jpg?fit=640%2C411&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />



<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}

#mvp-content-main p a,
.mvp-post-add-main p a {
	box-shadow: none !important;
	color: blue;
    font-style: italic;

	}

#mvp-content-main p a:hover,
.mvp-post-add-main p a:hover {
	background: #fff !important;
	text-decoration: underline;
	}
	
	


</style>










<!--DFP-->




<!--DFP-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1556728-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1556728-2');
</script>




</head>
<body class="post-template-default single single-post postid-1258789 single-format-standard theiaPostSlider_body">
	

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ac24horas.com/"><img src="https://www.ac24horas.com/wp-content/uploads/2018/12/logo-natal-2018-3.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li id="menu-item-1208755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208755"><a href="https://www.ac24horas.com/blog-do-ray/">Blog do Ray</a></li>
	<li id="menu-item-1208760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208760"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li id="menu-item-1208751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208751"><a href="https://www.ac24horas.com/coluna-do-nelson/">Coluna do Nelson</a></li>
	<li id="menu-item-1208757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208757"><a href="https://www.ac24horas.com/charlene-carvalho/">Charlene Carvalho</a></li>
	<li id="menu-item-1208753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208753"><a href="https://www.ac24horas.com/blog-do-ac24horas/">Blog do Ac24horas</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li id="menu-item-1211209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211209"><a href="#">Jornais</a>
<ul class="sub-menu">
	<li id="menu-item-1211214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211214"><a href="http://www.jornalopiniao.net/">Opinião</a></li>
	<li id="menu-item-1211210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211210"><a href="http://agazetadoacre.com/">A Gazeta do Acre</a></li>
	<li id="menu-item-1211212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211212"><a href="http://www.jornalatribuna.com.br/">A Tribuna</a></li>
	<li id="menu-item-1211213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211213"><a href="http://www.oriobranco.net/">O Rio Branco</a></li>
	<li id="menu-item-1211215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211215"><a href="http://pagina20.net/">Página 20</a></li>
</ul>
</li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se agora</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ac24horas.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		
		
		
		
		<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="https://www.facebook.com/superpaguepouco/" target="_blank"><img src="https://www.ac24horas.com/wp-content/uploads/2018/12/ACRE24H_natal_pague_pouco.png"></a>							

				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap" style="display:none;">
																															<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ac24horas.com/"><img itemprop="logo" src="https://www.ac24horas.com/wp-content/uploads/2018/12/logo-natal-2018-2.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ac24horas.com/"><img src="https://www.ac24horas.com/wp-content/uploads/2018/12/logo-natal-2018-3.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Ac24Horas &#8211; Portal de notícias do Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>Conselho Nacional de Justiça aprova novas regras de auxílio-moradia para juízes</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208755"><a href="https://www.ac24horas.com/blog-do-ray/">Blog do Ray</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208760"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208751"><a href="https://www.ac24horas.com/coluna-do-nelson/">Coluna do Nelson</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208757"><a href="https://www.ac24horas.com/charlene-carvalho/">Charlene Carvalho</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208753"><a href="https://www.ac24horas.com/blog-do-ac24horas/">Blog do Ac24horas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211209"><a href="#">Jornais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211214"><a href="http://www.jornalopiniao.net/">Opinião</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211210"><a href="http://agazetadoacre.com/">A Gazeta do Acre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211212"><a href="http://www.jornalatribuna.com.br/">A Tribuna</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211213"><a href="http://www.oriobranco.net/">O Rio Branco</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211215"><a href="http://pagina20.net/">Página 20</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">

<div class="mvp-feat2-bot-wrap">
	<div class="mvp-main-box">
	<div class="publicidade_topo" style="margin-bottom: 20px;">
		<center>
		
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>
		
		</center>	
		</div>
	</div>
</div><article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ac24horas.com/2018/12/19/conselho-nacional-de-justica-aprova-novas-regras-de-auxilio-moradia-para-juizes/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Conselho Nacional de Justiça aprova novas regras de auxílio-moradia para juízes</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">19 minutos atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-12-19">19/12/2018</time></span>
										<meta itemprop="dateModified" content="2018-12-19"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="veniciosferrer" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="640" height="411" src="https://www.ac24horas.com/wp-content/uploads/2018/12/justica.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/justica.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/justica.jpg?resize=300%2C193&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" />																								<meta itemprop="url" content="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/justica.jpg?resize=640%2C411&#038;ssl=1">
												<meta itemprop="width" content="640">
												<meta itemprop="height" content="411">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2018/12/19/conselho-nacional-de-justica-aprova-novas-regras-de-auxilio-moradia-para-juizes/&amp;t=Conselho Nacional de Justiça aprova novas regras de auxílio-moradia para juízes', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Conselho Nacional de Justiça aprova novas regras de auxílio-moradia para juízes -&amp;url=https://www.ac24horas.com/2018/12/19/conselho-nacional-de-justica-aprova-novas-regras-de-auxilio-moradia-para-juizes/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2018/12/19/conselho-nacional-de-justica-aprova-novas-regras-de-auxilio-moradia-para-juizes/&amp;media=https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/justica.jpg?resize=640%2C411&#038;ssl=1&amp;description=Conselho Nacional de Justiça aprova novas regras de auxílio-moradia para juízes', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Conselho Nacional de Justiça aprova novas regras de auxílio-moradia para juízes&amp;BODY=Eu achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.ac24horas.com/2018/12/19/conselho-nacional-de-justica-aprova-novas-regras-de-auxilio-moradia-para-juizes/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2018/12/19/conselho-nacional-de-justica-aprova-novas-regras-de-auxilio-moradia-para-juizes/&amp;t=Conselho Nacional de Justiça aprova novas regras de auxílio-moradia para juízes', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Conselho Nacional de Justiça aprova novas regras de auxílio-moradia para juízes -&amp;url=https://www.ac24horas.com/2018/12/19/conselho-nacional-de-justica-aprova-novas-regras-de-auxilio-moradia-para-juizes/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2018/12/19/conselho-nacional-de-justica-aprova-novas-regras-de-auxilio-moradia-para-juizes/&amp;media=https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/justica.jpg?resize=640%2C411&#038;ssl=1&amp;description=Conselho Nacional de Justiça aprova novas regras de auxílio-moradia para juízes', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Conselho Nacional de Justiça aprova novas regras de auxílio-moradia para juízes https://www.ac24horas.com/2018/12/19/conselho-nacional-de-justica-aprova-novas-regras-de-auxilio-moradia-para-juizes/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Conselho Nacional de Justiça aprova novas regras de auxílio-moradia para juízes&amp;BODY=Eu achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.ac24horas.com/2018/12/19/conselho-nacional-de-justica-aprova-novas-regras-de-auxilio-moradia-para-juizes/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_1258789" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O CNJ (Conselho Nacional de Justiça) aprovou nesta 3ª feira (18.dez.2018) a regulamentação do auxílio-moradia. O valor do benefício pode chegar a até R$ 4.377,73 e será revisado anualmente pelo próprio órgão.</p>
<p>Na última sessão do ano, os conselheiros aprovaram a medida sem discussão, pois receberam a minuta da resolução com antecedência. A aprovação demorou cerca de 1 minuto.</p>
<p>Abaixo, veja como eram e como ficaram as regras para concessão do benefício.</p>
<p><strong>CASOS QUE IMPOSSIBILITAM O RECEBIMENTO DO AUXÍLIO</strong></p>
<p>Na resolução, há restrições de uso do auxílio. Não poderão receber a ajuda de custo os magistrados que:</p>
<p>.recusarem o uso de imóvel funcional;<br />
.tiverem cônjuge ou companheiro ocupando imóvel funcional;<br />
.passarem a residir com outra pessoa que receba ajuda de custo para moradia ou o auxílio-moradia.</p>
<p><strong>FUX REVOGOU BENEFÍCIO APÓS TEMER SANCIONAR AUMENTO AO STF</strong></p>
<p>O ministro Luiz Fux revogou em 26 de novembro o auxílio-moradia para juízes, integrantes do Ministério Público, defensorias públicas e tribunais de contas.</p>
<p>A decisão veio logo após o presidente Michel Temer sancionar o reajuste salarial de 16,38% para ministros do STF. Os vencimentos subiram de R$ 33.763 para R$ 39.293.</p>
<p>Há exceções dentro da decisão de Fux. A Loman (Lei Orgânica da Magistratura Nacional) determina que, além dos vencimentos, poderá ser conferida aos magistrados ajuda de custo para moradia. Mas o benefício só pode ser concedido caso a comarca não ofereça residência oficial para juiz.</p>
<p>Esse foi, inclusive, o motivo pelo qual Fux pediu ao CNJ e ao CNMP a apresentação de novas regras para o recebimento do auxílio.</p>
<p><strong>CNMP REGULAMENTOU BENEFÍCIO COM AS MESMAS REGRAS</strong></p>
<p>O CNMP (Conselho Nacional do Ministério Público) aprovou, também nesta 3ª feira (18.dez), a resolução que regulamenta o pagamento de auxílio-moradia para membros do MP. A norma determina os mesmos critérios estabelecidos pelo CNJ.</p>
<p>Para produzir efeitos, as resoluções de ambos os conselhos deveriam ser aprovadas em conjunto para não violar o princípio constitucional de simetria entre as carreiras do MP e de juízes.</p>
<p>A regulamentação conjunta estava determinada na decisão liminar (provisória) de Fux.</p>
<p>“Este conselho está cumprindo uma decisão judicial liminar que está em vigor”, disse a procuradora-geral da República, Raquel Dodge, que preside o CNMP.</p>
<p>Dodge afirmou não concordar por inteiro com a liminar de Fux, tendo inclusive entrado com recurso no STF, mas que ainda assim a determinação continua vigente: “Decisão judicial se cumpre.“</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1258789&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2018\/12\/19\/conselho-nacional-de-justica-aprova-novas-regras-de-auxilio-moradia-para-juizes\/&quot;,&quot;postId&quot;:1258789,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.ac24horas.com/2018/12/19/ex-assessor-de-flavio-bolsonaro-depoe-ao-ministerio-publico-nesta-quarta-feira-19/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Ex-assessor de Flávio Bolsonaro depõe ao Ministério Público nesta quarta-feira (19)</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ac24horas.com/2018/12/19/lava-jato-e-petrobras-pedem-r-3-bilhoes-em-acao-contra-mdb-psb-e-5-politicos/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Lava Jato e Petrobras pedem R$ 3 bilhões em ação contra MDB, PSB e 5 políticos</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.ac24horas.com/wp-content/uploads/2018/12/logo-natal-2018-2.png"/>
																	<meta itemprop="url" content="https://www.ac24horas.com/wp-content/uploads/2018/12/logo-natal-2018-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Ac24Horas &#8211; Portal de notícias do Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Propaganda</span>
															<div>
<div style="float:left;" data-premium data-adunit="AC24HORAS_DESKTOP_INTERNA_FINAL_MATERIA_1" data-sizes="[[300,250]]" data-device="desktop">
</div>


<div style="float:right;" data-premium data-adunit="AC24HORAS_DESKTOP_INTERNA_FINAL_MATERIA_2" data-sizes="[[300,250]]" data-device="desktop">
</div>

</div>








<div style="margin-bottom:20px;">
<div data-premium data-adunit="AC24HORAS_MOBILE_INTERNA_1" data-sizes="[[336,280], [320,100], [320,50], [300,250]]" data-device="mobile">
</div>
</div>


<div style="margin-bottom:20px;">
<div data-premium data-adunit="AC24HORAS_MOBILE_INTERNA_2" data-sizes="[[336,280], [320,100], [320,50], [300,250]]" data-device="mobile">
</div>
</div>
														</div><!--mvp-post-bot-ad-->
																										
														

										
													


																									</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2018/12/19/lava-jato-e-petrobras-pedem-r-3-bilhoes-em-acao-contra-mdb-psb-e-5-politicos/" rel="bookmark">

												Lava Jato e Petrobras pedem R$ 3 bilhões em ação contra MDB, PSB e 5 políticos												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">28 minutos atrás </span> <p>em</p> <span class="mvp-post-date">19/12/2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/agencia-brasil/" title="Posts de Agência Brasil" rel="author">Agência Brasil</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="675" src="https://www.ac24horas.com/wp-content/uploads/2018/01/Predio_da_Petrobras-e1545229956735.jpg" class="attachment- size- wp-post-image" alt="" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div id="tps_slideContainer_1258787" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>A força-tarefa da Lava Jato e a Petrobras entraram nesta terçã-feira (18) com uma ação civil pública (íntegra), em conjunto, contra o MDB, o PSB e 5 políticos com pedido de responsabilização por atos de improbidade administrativa.</p>
<p>Entre os acusados está o ex-governador de Pernambuco, Eduardo Campos (PSB-PE), morto em 2014 em 1 acidente de avião, em meio à campanha presidencial na qual foi candidato. A ação visa o espólio do pernambucano.</p>
<p>Os senadores Valdir Raupp (MDB-RO) e Fernando Bezerra (MDB-PE), o deputado federal Eduardo da Fonte (PP-PE) e o espólio do ex-senador Sérgio Guerra (PSDB-PE) –morto em 2014– também são alvos.</p>
<p>Mais 10 pessoas são acusadas, entre elas empreiteiros e agentes ligados aos políticos, e o ex-diretor da Petrobras Paulo Roberto Costa. A ação também inclui as empreiteiras Queiroz Galvão e Vital Engenharia.</p>
<p>Segundo o Ministério Público, “ações de improbidade administrativa são demandas que objetivam responsabilizar agentes públicos por desvios de conduta definidos em lei, assim como particulares que concorrem para o ato”.</p>
<p><strong>A Lei nº 8.429/92 determina 3 tipos de atos de improbidade:</strong></p>
<p>.os que levam ao enriquecimento ilícito;</p>
<p>.os que causam dano à União;</p>
<p>.os que atentam contra princípios da administração pública.</p>
<p>Além dos R$ 3 bi, o MPF pediu também suspensão de direitos políticos por 10 anos, a proibição de contrato com o poder público e o recebimento de benefícios ou incentivos fiscais ou de crédito.</p>
<p>Na ação, o MP descreve 2 supostos esquemas de desvios de verbas da Petrobras. O 1º envolve contratos vinculados à diretoria de Abastecimento firmados com a Queiroz Galvão e o 2º refere-se a pagamento de propina no âmbito da CPI da Petrobras em 2009.</p>
<p><strong>QUAIS AS CONDENAÇÕES QUE O MP PEDE</strong></p>
<p>No processo, a Lava-Jato e a Petrobras pedem valores específicos para cada acusado.</p>
<p><strong>Eis as condenações solicitadas na ação:</strong></p>
<p>MDB, Valdir Raupp, Queiroz Galvão, Vital Engenharia Ambiental, André Gustavo de Farias Ferreira, Augusto Amorim Costa, Othon Zanoide de Moraes Filho, Ildefonso Colares Filho e Petrônio Braz Junior:</p>
<p>.Indenização ao Estado de R$ 595.320.614,50, equivalente à propina paga e às irregularidades presentes nos contratos da estatal com a Queiroz Galvão;</p>
<p>.Pagamento de multa (exceto aos mortos) de 3 vezes o valor da propina e duas vezes o valor das irregularidades contratuais;</p>
<p>.Pagamento de danos morais coletivos e individuais em montante de no mínimo R$ 595.320.614,50 –cada acusado.</p>
<p><strong>PSB, Eduardo Campos e Fernando Bezerra:</strong></p>
<p>.Ressarcimento ao Estado de R$ 258.707.112,76, equivalente à propina paga e às irregularidades presentes em contratos referentes à Refinaria do Nordeste ou Refinaria Abreu e Lima;</p>
<p>.Pagamento de multa civil (apenas Bezerra) de 3 vezes o valor da propina e 2 vezes o valor das irregularidades contratuais;</p>
<p>Pagamento de danos morais coletivos e individuais em montante de no mínimo R$ 258.707.112,76.</p>
<p><strong>Sérgio Guerra e Eduardo da Fonte:</strong></p>
<p>.Indenização de R$ 107.781.450,00, equivalente à propina paga e às irregularidades presentes em contratos referentes ao Comperj (Complexo Petroquímico do Rio de Janeiro);</p>
<p>.Pagamento de multa (apenas Fonte) de 3 vezes o valor da propina e 2 vezes o valor das irregularidades contratuais;</p>
<p>.Pagamento de danos morais coletivos e individuais em montante de no mínimo R$ 107.781.450,00.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1258787&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2018\/12\/19\/lava-jato-e-petrobras-pedem-r-3-bilhoes-em-acao-contra-mdb-psb-e-5-politicos\/&quot;,&quot;postId&quot;:1258787,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2018/12/19/lava-jato-e-petrobras-pedem-r-3-bilhoes-em-acao-contra-mdb-psb-e-5-politicos/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2018/12/19/mpac-denuncia-policiais-acusados-de-torturar-e-pregar-homem-em-assoalho-de-casa/" rel="bookmark">

												MPAC denuncia policiais acusados de torturar e pregar homem em assoalho de casa												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">36 minutos atrás </span> <p>em</p> <span class="mvp-post-date">19/12/2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="veniciosferrer" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="600" src="https://www.ac24horas.com/wp-content/uploads/2018/01/MPAC-6-e1539890308905.jpg" class="attachment- size- wp-post-image" alt="" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div id="tps_slideContainer_1258741" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O Ministério Público do Estado do Acre (MPAC), por meio da Promotoria de Justiça Especializada de Controle Externo da Atividade Policial e Fiscalização de Presídios, ajuizou ação civil pública por ato de improbidade administrativa, com pedidos liminares de afastamento do cargo e indisponibilidade de bens, contra os policiais Ângelo Gleiwitz Moreira Siriano, Anailton Oliveira da Cunha e Adonai Oliveira de Souza, acusados de terem torturado e pregado um homem no assoalho de uma casa para conseguir informações sobre paradeiro de objetos furtados de um dos acusados.</p>
<p>O caso ocorreu em maio de 2018. Em novembro, o MPAC deflagrou a Operação Calvário, que prendeu dois dos policiais militares acusados, em ação coordenada pelo Grupo Especial de Atuação para Controle Externo da Atividade Policial (Gacep) e que contou com apoio da Polícia Civil. O terceiro policial envolvido foi preso dias depois por participação no crime. A ação civil pública ajuizada pelo MPAC tem natureza administrativa, uma vez que os réus já respondem no juízo da 3ª Vara Criminal de Rio Branco pelo crime de tortura.</p>
<p><img class="alignnone size-full wp-image-1258790" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/ACUSADOS-TORTURA.jpg?resize=740%2C493&#038;ssl=1" alt="" width="740" height="493" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/ACUSADOS-TORTURA.jpg?w=900&amp;ssl=1 900w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/ACUSADOS-TORTURA.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/ACUSADOS-TORTURA.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p>Os promotores de Justiça Maria Fátima Ribeiro Teixeira, Joana D’Arc Dias e Marcos Antonio Galina, que assinam a ação, destacam que os réus agiram apenas para atender interesse pessoal, no intuito de elucidar o furto dos objetos pertencentes a um dos policiais militares. “Nesse desiderato os réus, abusando de seus cargos, infringiram inúmeras normas e direitos fundamentais, entre os quais a dignidade da pessoa humana, a liberdade de manifestação e a incolumidade física”, destacam os promotores na ação.</p>
<p>Ainda na ação, o MPAC requer que seja decretada liminarmente a indisponibilidade dos bens dos réus, visando futuro pagamento das multas civis a serem fixadas na sentença condenatória, e o afastamento dos policiais da função.</p>
<p>Requer ainda que, conforme o grau de irregularidade que reste reconhecido pela Justiça após a instrução do feito, sejam impostas aos réus as sanções previstas no artigo 12 da Lei n.º 8.429/92, com a perda da função pública, suspensão dos direitos políticos, proibição de receber benefícios e pagamento de multa de até cem vezes o valor da remuneração recebida pelo agente.</p>
<p><strong>Entenda o caso</strong></p>
<p>De acordo com o procedimento de investigação criminal instaurado pelo MPAC, os policiais militares à paisana e fora de serviço, teriam agredido a vítima M.L.S. com o fim de obter informações sobre o paradeiro de objetos furtados de um outro policial militar. A vítima era usuária de drogas e teria entrado na casa de um policial militar e furtado alguns pertences da atividade policial. Logo depois, teria se dirigido à região popularmente denominada “Papouco” na tentativa de vender ou trocar os objetos por entorpecentes.</p>
<p>Sem fardamento, o grupo de policiais, conforme o relato das testemunhas, teria ido ao bairro e, torturando também uma pessoa, teria conseguido localizar paradeiro de M.L.S. Achada, a vítima foi colocada em um carro do serviço reservado e circulou pela cidade sofrendo espancamentos. De volta ao bairro, diante de uma plateia, teve os punhos pregados em um assoalho de uma casa abandonada. Com a saída dos policiais, M.L.S foi socorrido pelas pessoas presentes e despregado do assoalho. Segundo as testemunhas, o objetivo dos agentes era “dar um recado”.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1258741&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2018\/12\/19\/mpac-denuncia-policiais-acusados-de-torturar-e-pregar-homem-em-assoalho-de-casa\/&quot;,&quot;postId&quot;:1258741,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2018/12/19/mpac-denuncia-policiais-acusados-de-torturar-e-pregar-homem-em-assoalho-de-casa/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2018/12/19/prefeitura-de-sena-madureira-e-alvo-de-operacao-contas-a-pagar-do-ministerio-publico/" rel="bookmark">

												Prefeitura de Sena Madureira é alvo de Operação “Contas a Pagar” do MP												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">42 minutos atrás </span> <p>em</p> <span class="mvp-post-date">19/12/2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="veniciosferrer" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div id="tps_slideContainer_1258785" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>A prefeitura de Sena Madureira, administrada pelo prefeito Mazinho Serafim (MDB), é alvo de uma operação denominada “Contas a Pagar”, coordenada pelo Ministério Público  na manhã desta quarta-feira, 19, </p>
<p>A ação está em andamento e estão sendo cumpridos dois mandados de busca e apreensão de documentos públicos nas secretarias municipais de Planejamento, Administração, Recursos Humanos e Finanças. </p>
<p>Segundo o promotor Fernando Henrique Terra, o objetivo é apurar possíveis irregularidades praticadas por servidores públicos em contratos e licitações.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1258785&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2018\/12\/19\/prefeitura-de-sena-madureira-e-alvo-de-operacao-contas-a-pagar-do-ministerio-publico\/&quot;,&quot;postId&quot;:1258785,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2018/12/19/prefeitura-de-sena-madureira-e-alvo-de-operacao-contas-a-pagar-do-ministerio-publico/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Propaganda</span>
				<div style="margin-bottom:20px !important; height: 290px !important;">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="12" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>

</div>



<div style="margin-bottom:20px;">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="13" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>
</div>


<div style="margin-bottom:20px;">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="14" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>

</div>	


<div style="margin-bottom:20px;">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="15" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>

</div>



<div style="margin-bottom:20px;">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="16" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>

</div>	



<div style="margin-bottom:20px;">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="17" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>

</div>				</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						
			<div class="clearfix"></div>
			
								<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leia Também</span></h4></div>

		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="3272633704"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				
					
				<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	
				
				<div id="mvp-post-more-wrap" class="left relative">
					
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>

					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ac24horas.com/2018/12/18/pf-revela-conversas-de-whatsapp-de-esquema-de-dinheiro-desviado-da-campanha-de-manuel-marcos-para-comprar-presentes-para-bispo-da-universal/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/ZAP_ZAP.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/ZAP_ZAP.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/ZAP_ZAP.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/ZAP_ZAP.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/ZAP_ZAP.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/ZAP_ZAP.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/ZAP_ZAP.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/ZAP_ZAP.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Acre 01
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PF revela conversas de whatsapp de esquema de dinheiro desviado de campanha do PRB</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/12/17/com-doenca-rara-paciente-grita-de-dores-em-leito-do-hospital-das-clinicas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/DOENTE-AJUDA.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/DOENTE-AJUDA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/DOENTE-AJUDA.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/DOENTE-AJUDA.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/DOENTE-AJUDA.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/DOENTE-AJUDA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/DOENTE-AJUDA.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/DOENTE-AJUDA.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 2
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Com doença rara, paciente grita de dores em leito do Hospital das Clínicas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/12/16/cameli-reune-primeiro-escalao-e-marca-posse-de-secretarios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/EQUIPE-GLADSON.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/EQUIPE-GLADSON.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/EQUIPE-GLADSON.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/EQUIPE-GLADSON.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/EQUIPE-GLADSON.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/EQUIPE-GLADSON.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/EQUIPE-GLADSON.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/EQUIPE-GLADSON.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											REAFIRMOU METAS DE GOVERNO
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cameli reúne primeiro escalão e marca posse de secretários</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/12/16/o-exercito-de-gladson-cameli/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-16-at-09.24.03.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-16-at-09.24.03.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-16-at-09.24.03.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-16-at-09.24.03.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-16-at-09.24.03.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-16-at-09.24.03.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-16-at-09.24.03.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-16-at-09.24.03.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Notícias
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>O exercito de Gladson Cameli</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/12/18/inscricoes-para-concurso-da-secretaria-de-educacao-do-acre-vao-ate-o-dia-6-de-janeiro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2017/09/concurso.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2017/09/concurso.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2017/09/concurso.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2017/09/concurso.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2017/09/concurso.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2017/09/concurso.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2017/09/concurso.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2017/09/concurso.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											OPORTUNIDADE
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Inscrições para concurso da Secretaria de Educação do Acre vão até o dia 6 de janeiro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/12/14/recem-nascido-encontrado-em-saco-de-lixo-nasceu-vivo-informa-policia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-13-at-09.16.21.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-13-at-09.16.21.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-13-at-09.16.21.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-13-at-09.16.21.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-13-at-09.16.21.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-13-at-09.16.21.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-13-at-09.16.21.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-13-at-09.16.21.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											FIM DOS TEMPOS
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Recém nascido encontrado em saco de lixo em Rio Branco, nasceu vivo, diz polícia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/12/17/chico-mendes-um-legado-escamoteado-por-ambicoes-politicas-descabidas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/Chico-Mendes-e1545067904381.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/Chico-Mendes-e1545067904381.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/Chico-Mendes-e1545067904381.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/Chico-Mendes-e1545067904381.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/Chico-Mendes-e1545067904381.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/Chico-Mendes-e1545067904381.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											COLUNA DO NELSON
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Chico Mendes: um legado escamoteado por ambições políticas descabidas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/12/17/balao-do-google-sobrevoa-rio-branco-e-acreanos-confundem-com-ovni/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-17-at-18.14.17.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-17-at-18.14.17.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-17-at-18.14.17.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-17-at-18.14.17.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-17-at-18.14.17.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-17-at-18.14.17.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-17-at-18.14.17.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-17-at-18.14.17.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											BOMBOU NA WEB
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Balão sobrevoa Rio Branco e acreanos confundem com Óvni</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
							
							<div class="footer-txt">
								<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
    							Diretor Responsável – Antonio D. F. da Costa<br>
    							Artigos e matérias assinadas são de responsabilidade de seus autores </p>   
    							<p class="contatos-footer"><a href="mailto:faleconosco@ac24horas.com" style="color: #FFF !important;">Fale Conosco (faleconosco@ac24horas.com)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
							</div>

						</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Ac24Horas - Todos os direitos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	</div>
<link rel='stylesheet' id='fv-player-vast-css'  href='https://www.ac24horas.com/wp-content/plugins/fv-player-vast/css/style.css?ver=0.7.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201851'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.9'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/nativeflashradiov4.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/wp_nativeflashradio4/js/initflashradio.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201851.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'64196279',post:'1258789',tz:'-5',srv:'www.ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1258789' ]);
</script>
<div data-premium="" data-adunit="AC24HORAS_FLEX" data-sizes-mobile="[[1,1]]">
</div>
<script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/7173b9d1-c2c6-4b60-8a8f-9e23672c7db9"></script>
</body>
</html>