<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="pingback" href="https://www.ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/RAFAEL_CANDIDATO_01.jpg?resize=1000%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/RAFAEL_CANDIDATO_01.jpg?resize=1000%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://www.ac24horas.com/2018/09/30/ministro-barroso-do-tse-barra-candidatura-a-deputado-estadual-de-rafael-almeida-que-apresenta-defesa/" />
<meta property="og:title" content="Ministro Barroso, do TSE, barra candidatura a deputado estadual de Rafael Almeida, que apresenta defesa" />
<meta property="og:description" content="O ministro Luis Roberto Barroso, do Tribunal Superior Eleitoral, cassou o registro de candidatura a de deputado estadual do ex-diretor-presidente do Instituto Socioeducativo (Ise), Rafael Almeida, em razão da inexistência de comprovação de quitação eleitoral. A candidatura de Rafael Almeida já havia sido indeferida pelo Tribunal Regional Eleitoral e a decisão foi apenas confirmada pelo [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ac24horas.com/2018/09/30/ministro-barroso-do-tse-barra-candidatura-a-deputado-estadual-de-rafael-almeida-que-apresenta-defesa/">
<meta name="twitter:title" content="Ministro Barroso, do TSE, barra candidatura a deputado estadual de Rafael Almeida, que apresenta defesa">
<meta name="twitter:description" content="O ministro Luis Roberto Barroso, do Tribunal Superior Eleitoral, cassou o registro de candidatura a de deputado estadual do ex-diretor-presidente do Instituto Socioeducativo (Ise), Rafael Almeida, em razão da inexistência de comprovação de quitação eleitoral. A candidatura de Rafael Almeida já havia sido indeferida pelo Tribunal Regional Eleitoral e a decisão foi apenas confirmada pelo [&hellip;]">



<noscript> <meta http-equiv="refresh" content="250" /> </noscript>

<meta http-equiv="refresh" content="250" />

<link href="https://fonts.googleapis.com/css?family=Cairo:300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">


<title>Ministro Barroso, do TSE, barra candidatura a deputado estadual de Rafael Almeida, que apresenta defesa &#8211; Ac24Horas &#8211; Portal de notícias do Acre</title>
<link rel='dns-prefetch' href='//www.ac24horas.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ac24Horas - Portal de notícias do Acre &raquo;" href="https://www.ac24horas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ac24Horas - Portal de notícias do Acre &raquo;" href="https://www.ac24horas.com/comments/feed/" />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.ac24horas.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ac24horas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ac24horas.com/xmlrpc.php?rsd" />
<link rel='prev' title='Após sofrer supostas ameaças de morte, Coronel Ulysses reforça segurança e registra BO' href='https://www.ac24horas.com/2018/09/30/apos-sofrer-ameacas-de-morte-coronel-ulysses-reforca-seguranca-e-registra-bo/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p4lmnR-5eRI' />
<link rel="alternate" type="application/json+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2018%2F09%2F30%2Fministro-barroso-do-tse-barra-candidatura-a-deputado-estadual-de-rafael-almeida-que-apresenta-defesa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2018%2F09%2F30%2Fministro-barroso-do-tse-barra-candidatura-a-deputado-estadual-de-rafael-almeida-que-apresenta-defesa%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Francois+One|Droid+Sans">
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Receba notificações das últimas notícias do ac24horas.com';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações irão aparecer no seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações irão aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://ac24horas.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber notificações de novas notícias';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.ac24horas.com/2018/09/30/ministro-barroso-do-tse-barra-candidatura-a-deputado-estadual-de-rafael-almeida-que-apresenta-defesa/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ministro Barroso, do TSE, barra candidatura a deputado estadual de Rafael Almeida, que apresenta defesa" />
<meta property="og:url" content="https://www.ac24horas.com/2018/09/30/ministro-barroso-do-tse-barra-candidatura-a-deputado-estadual-de-rafael-almeida-que-apresenta-defesa/" />
<meta property="og:description" content="O ministro Luis Roberto Barroso, do Tribunal Superior Eleitoral, cassou o registro de candidatura a de deputado estadual do ex-diretor-presidente do Instituto Socioeducativo (Ise), Rafael Almeida, …" />
<meta property="article:published_time" content="2018-09-30T16:29:20+00:00" />
<meta property="article:modified_time" content="2018-09-30T16:29:20+00:00" />
<meta property="og:site_name" content="Ac24Horas - Portal de notícias do Acre" />
<meta property="og:image" content="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/RAFAEL_CANDIDATO_01.jpg?fit=1024%2C682&amp;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@ac24horas" />
<meta name="twitter:site" content="@ac24horas" />
<meta name="twitter:text:title" content="Ministro Barroso, do TSE, barra candidatura a deputado estadual de Rafael Almeida, que apresenta defesa" />
<meta name="twitter:image" content="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/RAFAEL_CANDIDATO_01.jpg?fit=1024%2C682&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />



<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}
</style>







<!--DFP-->




<!--DFP-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1556728-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1556728-2');
</script>




</head>
<body class="post-template-default single single-post postid-1248786 single-format-standard theiaPostSlider_body">
	

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li id="menu-item-1208755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208755"><a href="https://www.ac24horas.com/blog-do-ray/">Blog do Ray</a></li>
	<li id="menu-item-1208760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208760"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li id="menu-item-1208751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208751"><a href="https://www.ac24horas.com/coluna-do-nelson/">Coluna do Nelson</a></li>
	<li id="menu-item-1208757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208757"><a href="https://www.ac24horas.com/charlene-carvalho/">Charlene Carvalho</a></li>
	<li id="menu-item-1208753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208753"><a href="https://www.ac24horas.com/blog-do-ac24horas/">Blog do Ac24horas</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li id="menu-item-1211209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211209"><a href="#">Jornais</a>
<ul class="sub-menu">
	<li id="menu-item-1211214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211214"><a href="http://www.jornalopiniao.net/">Opinião</a></li>
	<li id="menu-item-1211210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211210"><a href="http://agazetadoacre.com/">A Gazeta do Acre</a></li>
	<li id="menu-item-1211212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211212"><a href="http://www.jornalatribuna.com.br/">A Tribuna</a></li>
	<li id="menu-item-1211213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211213"><a href="http://www.oriobranco.net/">O Rio Branco</a></li>
	<li id="menu-item-1211215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211215"><a href="http://pagina20.net/">Página 20</a></li>
</ul>
</li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se agora</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ac24horas.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		
		
		
		
		<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="https://www.facebook.com/superpaguepouco/" target="_blank"><img src="https://www.ac24horas.com/wp-content/uploads/2018/07/AC24H-1200x250.gif"></a>							

				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap" style="display:none;">
																															<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Ac24Horas &#8211; Portal de notícias do Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>Ministro Barroso, do TSE, barra candidatura a deputado estadual de Rafael Almeida, que apresenta defesa</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208755"><a href="https://www.ac24horas.com/blog-do-ray/">Blog do Ray</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208760"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208751"><a href="https://www.ac24horas.com/coluna-do-nelson/">Coluna do Nelson</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208757"><a href="https://www.ac24horas.com/charlene-carvalho/">Charlene Carvalho</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208753"><a href="https://www.ac24horas.com/blog-do-ac24horas/">Blog do Ac24horas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211209"><a href="#">Jornais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211214"><a href="http://www.jornalopiniao.net/">Opinião</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211210"><a href="http://agazetadoacre.com/">A Gazeta do Acre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211212"><a href="http://www.jornalatribuna.com.br/">A Tribuna</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211213"><a href="http://www.oriobranco.net/">O Rio Branco</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211215"><a href="http://pagina20.net/">Página 20</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">

<div class="mvp-feat2-bot-wrap">
	<div class="mvp-main-box">
	<div class="publicidade_topo" style="margin-bottom: 20px;">
		<center>
		
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>
		
		</center>	
		</div>
	</div>
</div><article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ac24horas.com/2018/09/30/ministro-barroso-do-tse-barra-candidatura-a-deputado-estadual-de-rafael-almeida-que-apresenta-defesa/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Ministro Barroso, do TSE, barra candidatura a deputado estadual de Rafael Almeida, que apresenta defesa</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">1 minuto atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-09-30">30/09/2018</time></span>
										<meta itemprop="dateModified" content="2018-09-30"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ac24horas.com/author/lucianotavares/" title="Posts de Luciano Tavares, da redação ac24horas" rel="author">Luciano Tavares, da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1024" height="682" src="https://www.ac24horas.com/wp-content/uploads/2018/09/RAFAEL_CANDIDATO_01.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/RAFAEL_CANDIDATO_01.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/RAFAEL_CANDIDATO_01.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/RAFAEL_CANDIDATO_01.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/RAFAEL_CANDIDATO_01.jpg?resize=900%2C599&amp;ssl=1 900w" sizes="(max-width: 1024px) 100vw, 1024px" />																								<meta itemprop="url" content="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/RAFAEL_CANDIDATO_01.jpg?resize=1000%2C600&#038;ssl=1">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2018/09/30/ministro-barroso-do-tse-barra-candidatura-a-deputado-estadual-de-rafael-almeida-que-apresenta-defesa/&amp;t=Ministro Barroso, do TSE, barra candidatura a deputado estadual de Rafael Almeida, que apresenta defesa', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Ministro Barroso, do TSE, barra candidatura a deputado estadual de Rafael Almeida, que apresenta defesa -&amp;url=https://www.ac24horas.com/2018/09/30/ministro-barroso-do-tse-barra-candidatura-a-deputado-estadual-de-rafael-almeida-que-apresenta-defesa/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2018/09/30/ministro-barroso-do-tse-barra-candidatura-a-deputado-estadual-de-rafael-almeida-que-apresenta-defesa/&amp;media=https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/RAFAEL_CANDIDATO_01.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Ministro Barroso, do TSE, barra candidatura a deputado estadual de Rafael Almeida, que apresenta defesa', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Ministro Barroso, do TSE, barra candidatura a deputado estadual de Rafael Almeida, que apresenta defesa&amp;BODY=Eu achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.ac24horas.com/2018/09/30/ministro-barroso-do-tse-barra-candidatura-a-deputado-estadual-de-rafael-almeida-que-apresenta-defesa/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2018/09/30/ministro-barroso-do-tse-barra-candidatura-a-deputado-estadual-de-rafael-almeida-que-apresenta-defesa/&amp;t=Ministro Barroso, do TSE, barra candidatura a deputado estadual de Rafael Almeida, que apresenta defesa', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Ministro Barroso, do TSE, barra candidatura a deputado estadual de Rafael Almeida, que apresenta defesa -&amp;url=https://www.ac24horas.com/2018/09/30/ministro-barroso-do-tse-barra-candidatura-a-deputado-estadual-de-rafael-almeida-que-apresenta-defesa/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2018/09/30/ministro-barroso-do-tse-barra-candidatura-a-deputado-estadual-de-rafael-almeida-que-apresenta-defesa/&amp;media=https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/RAFAEL_CANDIDATO_01.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Ministro Barroso, do TSE, barra candidatura a deputado estadual de Rafael Almeida, que apresenta defesa', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Ministro Barroso, do TSE, barra candidatura a deputado estadual de Rafael Almeida, que apresenta defesa https://www.ac24horas.com/2018/09/30/ministro-barroso-do-tse-barra-candidatura-a-deputado-estadual-de-rafael-almeida-que-apresenta-defesa/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Ministro Barroso, do TSE, barra candidatura a deputado estadual de Rafael Almeida, que apresenta defesa&amp;BODY=Eu achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.ac24horas.com/2018/09/30/ministro-barroso-do-tse-barra-candidatura-a-deputado-estadual-de-rafael-almeida-que-apresenta-defesa/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_1248786" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O ministro Luis Roberto Barroso, do Tribunal Superior Eleitoral, cassou o registro de candidatura a de deputado estadual do ex-diretor-presidente do Instituto Socioeducativo (Ise), Rafael Almeida, em razão da inexistência de comprovação de quitação eleitoral. A candidatura de Rafael Almeida já havia sido indeferida pelo Tribunal Regional Eleitoral e a decisão foi apenas confirmada pelo TSE.</p>
<p>Procurado na manhã deste domingo, 30, Rafael informou que entrou com recurso, conforme prazo de três dias estabelecido pela Justiça após a cassação, e espera um resultado favorável à sua candidatura até esta segunda-feira. A decisão do ministro Barroso foi proferida na sexta-feira, 28.</p>
<p>Em sua decisão o ministro afirmou ser &#8220;incabível&#8221; o pedido de registro.</p>
<p>O indeferimento da candidatura é ocasionado pela não prestação de contas de campanha de 2014, ano em que Rafael foi candidato a deputado estadual pelo PSDC, seu ex-partido. O ex-diretor do Ise informou, entretanto, que foi o PSDC quem deixou de pagar um escritório de contabilidade e que ele &#8220;ficou na dependência&#8221; do partido. À época outros candidatos também filiados ao PSDC foram prejudicados.</p>
<p>O candidato disse que continua em campanha eleitoral. &#8220;Meu nome está na urna e a urna está lacrada&#8221;, lembrou.</p>
<p><strong>Leia mais:</strong><br />
<a href="https://www.ac24horas.com/2018/09/27/diretor-do-ise-e-preso-pela-pf-acusado-de-compra-de-votos-com-recursos-desviados-de-horas-extras/"><strong>Diretor do ISE é preso pela PF acusado de compra de votos com recursos desviados de horas extras</strong></a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1248786&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2018\/09\/30\/ministro-barroso-do-tse-barra-candidatura-a-deputado-estadual-de-rafael-almeida-que-apresenta-defesa\/&quot;,&quot;postId&quot;:1248786,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ac24horas.com/2018/09/30/apos-sofrer-ameacas-de-morte-coronel-ulysses-reforca-seguranca-e-registra-bo/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Após sofrer supostas ameaças de morte, Coronel Ulysses reforça segurança e registra BO</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"/>
																	<meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Ac24Horas &#8211; Portal de notícias do Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Propaganda</span>
															<div>
<div style="float:left;" data-premium data-adunit="AC24HORAS_DESKTOP_INTERNA_FINAL_MATERIA_1" data-sizes="[[300,250]]" data-device="desktop">
</div>


<div style="float:right;" data-premium data-adunit="AC24HORAS_DESKTOP_INTERNA_FINAL_MATERIA_2" data-sizes="[[300,250]]" data-device="desktop">
</div>

</div>








<div style="margin-bottom:20px;">
<div data-premium data-adunit="AC24HORAS_MOBILE_INTERNA_1" data-sizes="[[336,280], [320,100], [320,50], [300,250]]" data-device="mobile">
</div>
</div>


<div style="margin-bottom:20px;">
<div data-premium data-adunit="AC24HORAS_MOBILE_INTERNA_2" data-sizes="[[336,280], [320,100], [320,50], [300,250]]" data-device="mobile">
</div>
</div>
														</div><!--mvp-post-bot-ad-->
																										
														

										
													


																									</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/destaque-2/"><span class="mvp-post-cat left">Destaque 2</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2018/09/29/carreata-a-favor-de-bolsonaro-percorre-principais-ruas-e-avenidas-de-rio-branco/" rel="bookmark">

												Carreata a favor de Bolsonaro percorre principais ruas e avenidas de Rio Branco												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">14 horas atrás </span> <p>em</p> <span class="mvp-post-date">29/09/2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/lucianotavares/" title="Posts de Luciano Tavares, da redação ac24horas" rel="author">Luciano Tavares, da redação ac24horas</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="729" src="https://www.ac24horas.com/wp-content/uploads/2018/09/CAR_03.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/CAR_03.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/CAR_03.jpg?resize=300%2C171&amp;ssl=1 300w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/CAR_03.jpg?resize=768%2C437&amp;ssl=1 768w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/CAR_03.jpg?resize=900%2C513&amp;ssl=1 900w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div id="tps_slideContainer_1248767" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Eleitores do candidato à Presidência da República, Jair Bolsonaro (PSL), promoveram uma grande carreata neste sábado, 29, em Rio Branco, em apoio ao presidenciável.</p>
<p>O ato político começou no Conjunto Universitário. Além de inúmeros carros, vários motociclistas participaram do evento. Foi uma carreata com motocicleata pelas principais ruas e avenidas de Rio Branco.</p>
<p>Correligionário de Bolsonaro, o candidato ao governo do Acre pelo PSL, Coronel Ulysses Araújo, ao lado de apoiadores, foi quem conduziu a carreata pelas ruas da capital. Mais cedo, o militar esteve em Senador Guiomard com aliados políticos.</p>
<p>Na chegada a Arena da Floresta, pastores evangélicos fizeram uma oração pelo Acre e o Brasil. Militantes gritaram o nome de Jair Bolsonaro.</p>
<p>Por meio de uma transmissão ao vivo em sua página no Facebook, Ulysses Araújo agradeceu aos apoiadores.</p>
<p>&#8220;Eu quero agradecer a todos os nossos irmãos acreanos por ter nos acompanhado nessa carreata aqui em Rio Branco. Fizemos carreata em vários municípios. Amanhã de manhã (neste domingo) às 9h faremos carreata em Tarauacá; às 4h (da tarde) temos carreata em Feijó; na segunda-feira, Santa Rosa e Jordão. Olha que bênção. Deus está conosco. Eu tenho certeza que vamos mudar o nosso país, vamos mudar o nosso Acre.&#8221;</p>
<p>O ato pró-Bolsonaro ocorreu em resposta ao movimento feminista denominado &#8220;EleNão&#8221;, que ocorreu em diversas cidades do país, inclusive no Acre. 27 cidades tiveram atos a favor de Bolsonaro, conforme a imprensa nacional.</p>
<p class="jetpack-slideshow-noscript robots-nocontent">Este slideshow necessita de JavaScript.</p><div id="gallery-1248767-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.ac24horas.com\/wp-content\/uploads\/2018\/09\/CAR_01.jpg?fit=1280%2C721\u0026ssl=1&quot;,&quot;id&quot;:&quot;1248769&quot;,&quot;title&quot;:&quot;CAR_01&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.ac24horas.com\/wp-content\/uploads\/2018\/09\/CAR_02.jpg?fit=1280%2C1130\u0026ssl=1&quot;,&quot;id&quot;:&quot;1248770&quot;,&quot;title&quot;:&quot;CAR_02&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/www.ac24horas.com\/wp-content\/uploads\/2018\/09\/CAR_03.jpg?fit=1280%2C729\u0026ssl=1&quot;,&quot;id&quot;:&quot;1248771&quot;,&quot;title&quot;:&quot;CAR_03&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/www.ac24horas.com\/wp-content\/uploads\/2018\/09\/CAR_04.jpg?fit=1280%2C965\u0026ssl=1&quot;,&quot;id&quot;:&quot;1248772&quot;,&quot;title&quot;:&quot;CAR_04&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.ac24horas.com\/wp-content\/uploads\/2018\/09\/CAR_05.jpg?fit=1280%2C826\u0026ssl=1&quot;,&quot;id&quot;:&quot;1248773&quot;,&quot;title&quot;:&quot;CAR_05&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/www.ac24horas.com\/wp-content\/uploads\/2018\/09\/CAR_06.jpg?fit=1280%2C788\u0026ssl=1&quot;,&quot;id&quot;:&quot;1248774&quot;,&quot;title&quot;:&quot;CAR_06&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1248767&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2018\/09\/29\/carreata-a-favor-de-bolsonaro-percorre-principais-ruas-e-avenidas-de-rio-branco\/&quot;,&quot;postId&quot;:1248767,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2018/09/29/carreata-a-favor-de-bolsonaro-percorre-principais-ruas-e-avenidas-de-rio-branco/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/destaque-2/"><span class="mvp-post-cat left">Destaque 2</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2018/09/29/tatuagem-ame-ou-odeie/" rel="bookmark">

												Tatuagem: ame ou odeie!												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">1 dia atrás </span> <p>em</p> <span class="mvp-post-date">29/09/2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="veniciosferrer" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div id="tps_slideContainer_1248719" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Videomaker de <em><strong>ac24horas</strong></em> mostra que muito mais do que uma moda ou uma vontade passageira, fazer uma tatuagem é uma coisa bem séria.</p>
<p><div id="wpfp_56d07b73121ac8e983c835fafc01c6ae" data-item="{&quot;sources&quot;:[{&quot;src&quot;:&quot;http:\/\/youtube.com\/watch?v=n4fp_mTnC5M&quot;,&quot;type&quot;:&quot;video\/youtube&quot;}]}" class="flowplayer no-brand is-splash no-svg is-paused skin-slim fp-slim fp-edgy is-youtube" data-embed="false" style="max-width: 740px; max-height: 480px; background-image: url(https://i.ytimg.com/vi/n4fp_mTnC5M/maxresdefault.jpg);" data-ratio="0.6486" data-engine="fvyoutube">
	<div class="fp-ratio" style="padding-top: 64.86%"></div>
	<div class="fp-ui"><div class="fp-play fp-visible"><a class="fp-icon fp-playbtn"></a></div></div>
<div class='fvp-share-bar'><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ac24horas.com%2F2018%2F09%2F29%2Ftatuagem-ame-ou-odeie%2F" target="_blank">Facebook</a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/home?status=Tatuagem%3A+ame+ou+odeie%21++https%3A%2F%2Fwww.ac24horas.com%2F2018%2F09%2F29%2Ftatuagem-ame-ou-odeie%2F" target="_blank">Twitter</a></li>
    <li><a class="sharing-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ac24horas.com%2F2018%2F09%2F29%2Ftatuagem-ame-ou-odeie%2F" target="_blank">Google+</a></li>
    <li><a class="sharing-email" href="mailto:?body=Check%20out%20the%20amazing%20video%20here%3A%20https%3A%2F%2Fwww.ac24horas.com%2F2018%2F09%2F29%2Ftatuagem-ame-ou-odeie%2F" target="_blank">Email</a></li></ul></div>
</div>
</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1248719&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2018\/09\/29\/tatuagem-ame-ou-odeie\/&quot;,&quot;postId&quot;:1248719,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2018/09/29/tatuagem-ame-ou-odeie/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/destaque-2/"><span class="mvp-post-cat left">Destaque 2</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2018/09/29/candidatos-sao-genericos-ao-comentar-problemas-do-acre-marcus-e-gladson-mantem-ataques-mas-hall-janaina-e-ulysses-propoem/" rel="bookmark">

												Candidatos são genéricos ao comentar problemas do Acre; Marcus e Gladson mantêm ataques, mas Hall, Janaína e Ulysses propõem												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">1 dia atrás </span> <p>em</p> <span class="mvp-post-date">29/09/2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/joaorenato/" title="Posts de João Renato Jácome" rel="author">João Renato Jácome</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1152" height="560" src="https://www.ac24horas.com/wp-content/uploads/2018/09/debate_02.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/debate_02.jpg?w=1152&amp;ssl=1 1152w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/debate_02.jpg?resize=300%2C146&amp;ssl=1 300w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/debate_02.jpg?resize=768%2C373&amp;ssl=1 768w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/debate_02.jpg?resize=900%2C438&amp;ssl=1 900w" sizes="(max-width: 1152px) 100vw, 1152px" data-attachment-id="1248715" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/debate_02.jpg?fit=1152%2C560&amp;ssl=1" data-orig-size="1152,560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="debate_02" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/debate_02.jpg?fit=300%2C146&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/debate_02.jpg?fit=740%2C360&amp;ssl=1" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div id="tps_slideContainer_1248713" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div dir="ltr">
<div>
<p style="text-align: left;" align="center"><b><i>Durante o programa, Marcus Viana ataca Gladson e fica constrangido ao ter investigações lembradas; Cameli diz que o Acre não tem transparência nas contas públicas; Hall comenta que o Acre está um “caos” e que jovens precisam de oportunidade para não entrar no mundo do crime; Ulysses cita Estatuto do Desarmamento e crítica a saúde; Janaína comenta o “poder da mulher” e fala sobre o interior</p>
<p></i></b>O Debate da TV Gazeta começou exatamente às 22h47min, cheio de expectativa entre os que acompanhavam a primeira programação com todos os candidatos ao cargo político mais cobiçado do estado: o de governador.</p>
<p><u></u><u></u>A TV Gazeta garantiu a participação de todos os cinco governadoráveis: David Hall (Avante), Gladson Cameli (Progressistas), Janaína Furtado (Rede), Marcus Viana (PT) e Ulysses Araújo (PSL). Todos foram impedidos de apresentar às câmeras todo e qualquer material que comprove as respectivas falas.</p>
<p><u></u><u></u>O debate foi dividido em quatro blocos de mesmo tempo: no primeiro e segundo blocos, as perguntas e temas foram livres, feitas entre os próprios candidatos. Na sequência, o terceiro bloco teve as temáticas sorteadas. Já no quarto bloco, os candidatos falaram diretamente aos eleitores, com as considerações finais.</p>
<p><u></u><u></u><b><i>1º BLOCO</p>
<p></i></b><u></u><u></u><b><i>Saúde e Segurança em pauta</p>
<p></i></b><u></u><u></u>A primeira pergunta foi feita pela candidata Janaína Furtado, que se dirigiu a Marcus Viana. Na ponta da língua, a questão foi sobre o setor de Segurança Pública, um dos que mais preocupa a população e tem “decorado” as críticas aos demais candidatos da Frente Popular do Acre.</p>
<p><u></u><u></u>“Nós vamos buscar o apoio do Governo Federal, porque nós temos uma enorme faixa de fronteira. Nós vamos investir com atitude, coragem e responsabilidade [na Segurança Pública]”, respondeu Marcus sobre o Acre e Rio Branco aparecerem como cidade e estado mais perigosos do país.</p>
<p><u></u><u></u>Marcus Viana, sem perder tempo, perguntou a Gladson Cameli por que ele votou a favor da PEC 55 [da Maldade], proposta pelo presidente Michel Temer para congelar investimentos nos em setores como a Educação e Saúde. Gladson não deixou por menos e rebateu: “O Temer era o vice da sua candidata, a Dilma, portanto foi eleito junto com ela”.</p>
<p><u></u><u></u>A saúde também foi pauta do primeiro bloco do debate: David Hall questionou as propostas de Janaína Furtado para o setor. Ela respondeu que a saúde está ligada diretamente às ações e projetos que melhorem o saneamento básico da sociedade: “Nossas propostas não são promessas, são propostas possíveis”, pontou.</p>
<p><u></u><u></u><b><i>Ulysses Araújo ataca Marcus Viana</p>
<p></i></b><u></u><u></u>O candidato Ulysses Araújo deixou Marcus Viana constrangido ao comentar as investigações em que o petista é alvo da Polícia Federal, inlcuindo o inquérito da Operação Buracos, que investiga o desvios de milhões de reais nas obras da BR-364, no trecho entre Rio Branco e Cruzeiro do Sul.</p>
<p><u></u><u></u>“Não venha querer colocar informações que não são verdadeiras. Estou muito tranquilo em relação a isso. Minha candidatura foi homologada. Fazer obras no nosso estado é sempre diferente, mas estamos sempre com muita lisura. Tudo que me propus a fazer foi com muita lisura”, respondeu o petista.</p>
<p><u></u><u></u>Janaína Furtado perguntou a David Hall sobre os casos de violência contra a mulher, e questionou quais as propostas dele para que exemplos como esse fossem reduzidos no Acre. E ele respondeu, sem gaguejar, afirmando ter um projeto específico para esse setor social.</p>
<p><u></u><u></u>“Daremos uma atenção especial às mulheres, com políticas emancipatórias, e iremos inserir e fortalecer as delegacias das mulheres, utilizando os meios de divulgação, não para fazer política, mais para educar com informações que combatam esses abusos”, destacou.</p>
<p><u></u><u></u>Ao responder David Hall sobre o setor de Segurança Pública, Ulysses Araújo disse que nos cem primeiros dias de um provável governo dele, vai deflagrar operações policiais nas cidades acreanas, chamará às ruas os militares que estão na parte administrativa e que deseja convocar os aprovados nos concursos das polícias Militar e Civil.</p>
<p><u></u><u></u><b><i>2º BLOCO</p>
<p></i></b><u></u><u></u>A candidata Janaína Furtado foi novamente a primeira a perguntar. Ela questionou Gladson Cameli sobre as propostas dele para melhorar a pasta. Gladson respondeu que pretende fazer concursos públicos para a contratação de novos professores efetivos. “Reestruturar as escolas, acabar com a perseguição, dar condições melhores para os professores trabalharem”, disse.</p>
<p><u></u><u></u>Gladson, na sequência, perguntou a David Hall como ele pretendia atender, enquanto governador, os pequenos e médios produtores rurais. David respondeu rápido: “Vamos contratar técnicos rurais para acompanhar e orientar os produtores, melhorando também as condições dos ramais e deixando-os trafegáveis, e ajudando com tecnologia e maquinário”, destacou.</p>
<p><u></u><u></u>David Hall perguntou a Marcus Viana o por quê de se gastar tanto com a Companhia de Selva, querendo saber se isso continuaria num governo de Viana. Hall destacou que foram gastos R$ 40 milhões pelo governo de Sebastião Viana com a parte de mídia. Viana retrucou afirmando que não se gastou mais com mídia do que com segurança, alertando que isso é uma mentira.</p>
<p><u></u><u></u>Viana, na sequência, perguntou a Ulysses sobre a área de Educação, e lembrou que Rio Branco aparece de forma positiva no ranking do Índice de Desenvolvimento da Educação Básica (Ideb), com nota na média 5. Ulysses citou dados do Instituto Brasileiro de Geografia e Estatística (IBGE) e retrucou:</p>
<p><u></u><u></u>“Essa nota é ‘regular’. Ela varia de 0 a 10 pontos. Rio Branco tem 5,8 pontos no Ideb. Nós vamos, sim, cuidar das crianças. A creche, merenda escolar, o transporte escolar, e tudo aquilo que for preciso para garantir boa educação às nossas crianças, nós vamos garantir”, pontou.</p>
<p><u></u><u></u>Ulysses Araújo se dirigiu a David Hall sobre a opinião dele quanto ao Estatuto do Desarmamento. Hall destacou que pretende criar um fundo econômico a partir do corte de cargos em comissão: “Vamos economizar R$ 39 milhões para investir em políticas emancipoatórias para os nossos jovens, criando também o programa Sou da Paz”, disse.</p>
<p><u></u><u></u><b><i>3º BLOCO</p>
<p></i></b><u></u><u></u>O terceiro bloco teve temas e perguntas sorteadas pelo mediador do debate. A primeira dela falou sobre o controle de fronteiras. Janaína Furtado disse que o “conflito entre estado e governo federal é um absurdo”, e lembrou que “armas e drogas estão entrando [pelas fronteiras], e, enquanto isso”, a população sobre com a falta de segurança.</p>
<p><u></u><u></u>Na área de Educação, Ulysses respondeu sobre a qualidade do Ensino Médio. “Vamos trabalhar com psicólogos e assistentes sociais, porque eles são profissionais para ajudar no combate à evasão dos alunos que muitas vezes deixam de estudar por problemas externos”.</p>
<p><u></u><u></u>Ao falar em servidores públicos, o candidato Gladson Cameli garantiu que não vai demitir os servidores do Serviço Social da Saúde (ProSaúde), cujos contratos estão em situação de risco iminente após decisão da Justiça do Trabalho orientando pela demissão dos trabalhadores. “Não vamos demitir ninguém!”, garantiu o senador da República.</p>
<p><u></u><u></u>No tema do Saneamento Básico, Marcus Viana disse que Rio Branco está entre as cidades com melhor avaliação do Instituto Trata Brasil. “Rio Branco é uma das melhores da região norte, segundo o mesmo instituto.” Janaína Furtado, ao comentar, disse que esse é um assutno importante a se colocar em discussão e que precisa ser observado pelo próximo governador.</p>
<p><u></u><u></u><b><i>4º Bloco</p>
<p></i></b><u></u><u></u>O quarto bloco teve apenas as considerações finais dos candidatos, que puderam falar diretamente com os eleitores. Abaixo, um trecho da fala de cada um deles:</p>
<p><u></u><u></u><b>MARCUS VIANA:</b> Marcus Viana, que agradeceu os servidores do Acre, e disse ter experiência suficiente para administrar o estado. “Temos boas propostas e me ponho a disposição para trabalhar.”</p>
<p><u></u><u></u><b>GLADSON CAMELI</b>: “Quero ser o governador de todos, do diálogo. Eu te peço o teu voto. Eu não quero ser governador de um partido, quero ser governador de todos.”</p>
<p><u></u><u></u><b>ULYSSES ARAÚJO: </b>“O novo aqui somos nós. Quero dizer que o maior problema que nosso estado tem hoje é da segunda, e eu me preparei para isso. Tivemos muitos políticos que são corruptos e vamos abrir a cela para coloca-los lá dentro”,</p>
<p><u></u><u></u><b>JANAÍNA FURTADO: “</b>Sou candidata por ser mulher. Espero do fundo do meu coração, representar você bem.</p>
<p><u></u><u></u><b>DAVID HALL:</b> Muito se fala em experiência. Essa experiência de um prefeito que interrompe o seu mandato por ganância, por um projeto de poder. Não quero a experiência de um senador que aprovou o congelamento de investimentos. Eu sonho com um Acre melhor, com um Acre limpo&#8221;.</p>
<p><u></u><u></u></div>
<div id="m_4384636399939149072signature">
<div id="m_4384636399939149072divtagdefaultwrapper" dir="ltr">
<div>
<div>
<div></div>
</div>
</div>
</div>
</div>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1248713&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2018\/09\/29\/candidatos-sao-genericos-ao-comentar-problemas-do-acre-marcus-e-gladson-mantem-ataques-mas-hall-janaina-e-ulysses-propoem\/&quot;,&quot;postId&quot;:1248713,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2018/09/29/candidatos-sao-genericos-ao-comentar-problemas-do-acre-marcus-e-gladson-mantem-ataques-mas-hall-janaina-e-ulysses-propoem/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Propaganda</span>
				<div style="margin-bottom:20px;">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="12" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>

</div>



<div style="margin-bottom:20px;">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="13" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>
</div>


<div style="margin-bottom:20px;">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="14" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>

</div>	


<div style="margin-bottom:20px;">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="15" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>

</div>



<div style="margin-bottom:20px;">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="16" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>

</div>	



<div style="margin-bottom:20px;">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="17" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>

</div>				</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						
			<div class="clearfix"></div>
		
		
				
					
				<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	
				
				<div id="mvp-post-more-wrap" class="left relative">
					
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>

					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ac24horas.com/2018/09/26/mp-eleitoral-protocola-representacao-por-suposto-ato-de-improbidade-administrativa-cometido-por-secretaria-de-sebastiao/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/5ded79c8-576d-4a25-8096-8cf6e48956ca.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/5ded79c8-576d-4a25-8096-8cf6e48956ca.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/5ded79c8-576d-4a25-8096-8cf6e48956ca.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/5ded79c8-576d-4a25-8096-8cf6e48956ca.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1248405" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/5ded79c8-576d-4a25-8096-8cf6e48956ca.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="5ded79c8-576d-4a25-8096-8cf6e48956ca" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/5ded79c8-576d-4a25-8096-8cf6e48956ca.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/5ded79c8-576d-4a25-8096-8cf6e48956ca.jpg?fit=740%2C493&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/5ded79c8-576d-4a25-8096-8cf6e48956ca.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/5ded79c8-576d-4a25-8096-8cf6e48956ca.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/5ded79c8-576d-4a25-8096-8cf6e48956ca.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/5ded79c8-576d-4a25-8096-8cf6e48956ca.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1248405" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/5ded79c8-576d-4a25-8096-8cf6e48956ca.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="5ded79c8-576d-4a25-8096-8cf6e48956ca" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/5ded79c8-576d-4a25-8096-8cf6e48956ca.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/5ded79c8-576d-4a25-8096-8cf6e48956ca.jpg?fit=740%2C493&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 5
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>MP protocola representação contra secretária Sawana Carvalho</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/09/28/acre-tera-manifestacoes-a-favor-e-contra-bolsonaro-neste-final-de-semana/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/MITO_01-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/MITO_01-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/MITO_01-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/MITO_01-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1248678" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/MITO_01-1.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="MITO_01" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/MITO_01-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/MITO_01-1.jpg?fit=740%2C493&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/MITO_01-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/MITO_01-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/MITO_01-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/MITO_01-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1248678" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/MITO_01-1.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="MITO_01" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/MITO_01-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/MITO_01-1.jpg?fit=740%2C493&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											neste final de semana
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Manifestações a favor e contra Bolsonaro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/09/27/diretor-do-ise-e-preso-pela-pf-acusado-de-compra-de-votos-com-recursos-desviados-de-horas-extras/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/41447e8e-eafc-43fb-a5af-d613960c011a-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/41447e8e-eafc-43fb-a5af-d613960c011a-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/41447e8e-eafc-43fb-a5af-d613960c011a-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/41447e8e-eafc-43fb-a5af-d613960c011a-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/41447e8e-eafc-43fb-a5af-d613960c011a-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1248583" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/41447e8e-eafc-43fb-a5af-d613960c011a-1.jpg?fit=1024%2C681&amp;ssl=1" data-orig-size="1024,681" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="41447e8e-eafc-43fb-a5af-d613960c011a" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/41447e8e-eafc-43fb-a5af-d613960c011a-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/41447e8e-eafc-43fb-a5af-d613960c011a-1.jpg?fit=740%2C493&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/41447e8e-eafc-43fb-a5af-d613960c011a-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/41447e8e-eafc-43fb-a5af-d613960c011a-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/41447e8e-eafc-43fb-a5af-d613960c011a-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/41447e8e-eafc-43fb-a5af-d613960c011a-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1248583" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/41447e8e-eafc-43fb-a5af-d613960c011a-1.jpg?fit=1024%2C681&amp;ssl=1" data-orig-size="1024,681" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="41447e8e-eafc-43fb-a5af-d613960c011a" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/41447e8e-eafc-43fb-a5af-d613960c011a-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/41447e8e-eafc-43fb-a5af-d613960c011a-1.jpg?fit=740%2C493&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 2
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Diretor do ISE é preso pela PF acusado de compra de votos com recursos desviados de horas extras</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/09/28/policia-prende-suspeitos-da-execucao-de-sargento-do-exercito-no-caranda/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/suspeitos_01.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/suspeitos_01.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/suspeitos_01.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/suspeitos_01.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1248654" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/suspeitos_01.jpg?fit=1032%2C581&amp;ssl=1" data-orig-size="1032,581" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="suspeitos_01" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/suspeitos_01.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/suspeitos_01.jpg?fit=740%2C417&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/suspeitos_01.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/suspeitos_01.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/suspeitos_01.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/suspeitos_01.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1248654" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/suspeitos_01.jpg?fit=1032%2C581&amp;ssl=1" data-orig-size="1032,581" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="suspeitos_01" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/suspeitos_01.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/suspeitos_01.jpg?fit=740%2C417&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											CADEIA NELES
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Polícia prende suspeitos da execução</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/09/26/ilderlei-cordeiro-ignora-a-lideranca-de-vagner-sales-e-diz-que-foi-eleito-com-votos-de-amigos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/Ilderlei-Cordeiro.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/Ilderlei-Cordeiro.jpg?resize=1000%2C597&amp;ssl=1 1000w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/Ilderlei-Cordeiro.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/Ilderlei-Cordeiro.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/Ilderlei-Cordeiro.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1248477" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/Ilderlei-Cordeiro.jpg?fit=1076%2C597&amp;ssl=1" data-orig-size="1076,597" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1537999173&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Ilderlei Cordeiro" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/Ilderlei-Cordeiro.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/Ilderlei-Cordeiro.jpg?fit=740%2C410&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/Ilderlei-Cordeiro.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/Ilderlei-Cordeiro.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/Ilderlei-Cordeiro.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/Ilderlei-Cordeiro.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1248477" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/Ilderlei-Cordeiro.jpg?fit=1076%2C597&amp;ssl=1" data-orig-size="1076,597" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1537999173&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Ilderlei Cordeiro" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/Ilderlei-Cordeiro.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/Ilderlei-Cordeiro.jpg?fit=740%2C410&amp;ssl=1" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Bar do Vaz
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ilderlei Cordeiro ignora a liderança de Vagner Sales e diz que foi eleito com votos de amigos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/09/25/a-oposicao-vai-continuar-envenenada-ela-tem-o-veneno-na-lingua-diz-sebastiao-ao-responder-sobre-falta-de-fardamento-da-pm/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/db8101c1-3768-4e4f-8ed6-1b27a50a3b1c.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/db8101c1-3768-4e4f-8ed6-1b27a50a3b1c.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/db8101c1-3768-4e4f-8ed6-1b27a50a3b1c.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/db8101c1-3768-4e4f-8ed6-1b27a50a3b1c.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/db8101c1-3768-4e4f-8ed6-1b27a50a3b1c.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/db8101c1-3768-4e4f-8ed6-1b27a50a3b1c.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1248374" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/db8101c1-3768-4e4f-8ed6-1b27a50a3b1c.jpg?fit=1280%2C730&amp;ssl=1" data-orig-size="1280,730" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="db8101c1-3768-4e4f-8ed6-1b27a50a3b1c" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/db8101c1-3768-4e4f-8ed6-1b27a50a3b1c.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/db8101c1-3768-4e4f-8ed6-1b27a50a3b1c.jpg?fit=740%2C422&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/db8101c1-3768-4e4f-8ed6-1b27a50a3b1c.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/db8101c1-3768-4e4f-8ed6-1b27a50a3b1c.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/db8101c1-3768-4e4f-8ed6-1b27a50a3b1c.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/db8101c1-3768-4e4f-8ed6-1b27a50a3b1c.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1248374" data-orig-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/db8101c1-3768-4e4f-8ed6-1b27a50a3b1c.jpg?fit=1280%2C730&amp;ssl=1" data-orig-size="1280,730" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="db8101c1-3768-4e4f-8ed6-1b27a50a3b1c" data-image-description="" data-medium-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/db8101c1-3768-4e4f-8ed6-1b27a50a3b1c.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i1.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/db8101c1-3768-4e4f-8ed6-1b27a50a3b1c.jpg?fit=740%2C422&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 2
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>&#8220;A oposição vai continuar envenenada. Ela tem o veneno na língua&#8221;, diz Sebastião ao responder sobre falta de fardamento da PM</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/09/28/candidatos-citam-corrupcao-investigacoes-da-pf-seguranca-publica-gestao-e-saude/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/DEBA_01.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/DEBA_01.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/DEBA_01.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/DEBA_01.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/DEBA_01.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/DEBA_01.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1248710" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/DEBA_01.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DEBA_01" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/DEBA_01.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/DEBA_01.jpg?fit=740%2C555&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/DEBA_01.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/DEBA_01.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/DEBA_01.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/DEBA_01.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1248710" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/DEBA_01.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DEBA_01" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/DEBA_01.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/DEBA_01.jpg?fit=740%2C555&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											PRIMEIRO BLOCO
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Candidatos citam corrupção, investigações da PF, Segurança Pública, Gestão e Saúde</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/09/26/sebastiao-entrega-fardamento-incompleto-e-ame-anuncia-ato-para-pedir-doacoes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/15c85484-eaab-497b-b386-eacae67013f3.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/15c85484-eaab-497b-b386-eacae67013f3.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/15c85484-eaab-497b-b386-eacae67013f3.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/15c85484-eaab-497b-b386-eacae67013f3.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1248409" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/15c85484-eaab-497b-b386-eacae67013f3.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="15c85484-eaab-497b-b386-eacae67013f3" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/15c85484-eaab-497b-b386-eacae67013f3.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/15c85484-eaab-497b-b386-eacae67013f3.jpg?fit=740%2C493&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/15c85484-eaab-497b-b386-eacae67013f3.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/15c85484-eaab-497b-b386-eacae67013f3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/15c85484-eaab-497b-b386-eacae67013f3.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/15c85484-eaab-497b-b386-eacae67013f3.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1248409" data-orig-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/15c85484-eaab-497b-b386-eacae67013f3.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="15c85484-eaab-497b-b386-eacae67013f3" data-image-description="" data-medium-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/15c85484-eaab-497b-b386-eacae67013f3.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/15c85484-eaab-497b-b386-eacae67013f3.jpg?fit=740%2C493&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 2
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sebastião entrega fardamento incompleto e AME anuncia ato para pedir doações</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
							
							<div class="footer-txt">
								<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
    							Diretor Responsável – Antonio D. F. da Costa<br>
    							Artigos e matérias assinadas são de responsabilidade de seus autores </p>   
    							<p class="contatos-footer"><a href="mailto:faleconosco@ac24horas.com" style="color: #FFF !important;">Fale Conosco (faleconosco@ac24horas.com)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
							</div>

						</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Ac24Horas - Todos os direitos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	</div>
<link rel='stylesheet' id='fv_flowplayer-css'  href='https://www.ac24horas.com/wp-content/fv-flowplayer-custom/style-1.css?ver=1537721325' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-pro-css'  href='https://www.ac24horas.com/wp-content/plugins/fv-player-pro/css/style.css?ver=0.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-vast-css'  href='https://www.ac24horas.com/wp-content/plugins/fv-player-vast/css/style.css?ver=0.7.9' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.ac24horas.com/wp-content/plugins/carousel-without-jetpack/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201839'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php","nonce":"2d073e2d58","display_exif":"1","display_geo":"1","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.ac24horas.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.ac24horas.com%2F2018%2F09%2F29%2Fcarreata-a-favor-de-bolsonaro-percorre-principais-ruas-e-avenidas-de-rio-branco%2F","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/carousel-without-jetpack/carousel/jetpack-carousel.js?ver=20140505'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/modules/shortcodes/js/jquery.cycle.min.js?ver=20161231'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/www.ac24horas.com\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/build/shortcodes/js/slideshow-shortcode.min.js?ver=20160119.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.ac24horas.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=7.2.1.727","swfHls":"\/\/www.ac24horas.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=7.2.1.727","embed":{"library":"\/\/www.ac24horas.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/www.ac24horas.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/www.ac24horas.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/www.ac24horas.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=7.2.1.727","swfHls":"\/\/www.ac24horas.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=7.2.1.727"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"","key":"$667454433759200","safety_resize":"1","volume":"0.4","mobile_native_fullscreen":"","mobile_force_fullscreen":"","sticky_video":"","sticky_place":"right-bottom","sticky_width":"380"};
var fv_flowplayer_translations = {"0":"","1":"Video loading aborted","2":"Network error","3":"Video not properly encoded","4":"Video file not found","5":"Unsupported video","6":"Skin not found","7":"SWF file not found","8":"Subtitles not found","9":"Invalid RTMP URL","10":"Unsupported video format. Try installing Adobe Flash.","11":"Click to watch the video","12":"[This post contains video, click to play]","video_expired":"<h2>Video file expired.<br \/>Please reload the page and play it again.<\/h2>","unsupported_format":"<h2>Unsupported video format.<br \/>Please use a Flash compatible device.<\/h2>","mobile_browser_detected_1":"Mobile browser detected, serving low bandwidth video.","mobile_browser_detected_2":"Click here","mobile_browser_detected_3":"for full quality.","live_stream_failed":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","live_stream_failed_2":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","what_is_wrong":"Please tell us what is wrong :","full_sentence":"Please give us more information (a full sentence) so we can help you better","error_JSON":"Admin: Error parsing JSON","no_support_IE9":"Admin: Video checker doesn't support IE 9.","check_failed":"Admin: Check failed.","playlist_current":"Now Playing","video_issues":"Video Issues","video_reload":"Video loading has stalled, click to reload","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_samsungbrowser":"You are using the Samsung Browser which is an older and buggy version of Google Chrome. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser.","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>"};
var fv_fp_ajaxurl = "https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=7.2.1.727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php","vimeo_ajax_url":"","autoplay_once":"1","dynamic_domains":["amazon.com\/clouddrive\/share\/","amazon.com\/photos\/share\/"],"debug":"","video_ads":{"wpfp_56d07b73121ac8e983c835fafc01c6ae":[]},"v_dash":"","youtube":"1","youtube_nl":"","youtube_ads_disable":"","video_ads_skip":"5","video_ads_skip_minimum":"10"};
var fv_player_pro_js_translations = {"ad_duration":"This ad will end in 0 seconds","invalid_youtube":"Invalid Youtube video ID.","reload_page":"Please reload the page and try again.","reload_page_later":"Please reload the page and try again in a couple of minutes. ","required_type":"Couldn't find the required video type: ","skip_ad":"Skip","cva_contiunue":"Continue to video","cva_visit":"Visit advertiser","video_decryption_e":"Video Decryption Error","video_expired":"Video file expired.<br \/>Please reload the page and play it again.","video_loaded":"Video loaded, click to play.","old_android":"Your old Android device doesn't support this video type.","ab_loop":"Tip: Use 'i' and 'o' keys for precise loop selection","ab_loop_start":"Loop start set","ab_loop_end":"Loop end set"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/fv-player-pro/js/fv_player_pro.min.js?ver=0.9.16'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201839.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'64196279',post:'1248786',tz:'-5',srv:'www.ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1248786' ]);
</script>
<div data-premium="" data-adunit="AC24HORAS_FLEX" data-sizes-mobile="[[1,1]]">
</div>
<script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/7173b9d1-c2c6-4b60-8a8f-9e23672c7db9"></script>
</body>
</html>