<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="pingback" href="https://www.ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.ac24horas.com/wp-content/uploads/2018/07/doutor-baba.jpg" />
		<meta name="twitter:image" content="https://www.ac24horas.com/wp-content/uploads/2018/07/doutor-baba.jpg" />
	<meta property="og:url" content="https://www.ac24horas.com/2018/07/24/ex-vice-prefeito-de-feijo-e-medico-se-irrita-com-oportunismo-politico-e-diz-que-a-qualquer-hora-vai-mandar-alguns-candidatos-para-aquele-lugar/" />
<meta property="og:title" content="Médico se irrita com oportunismo político e diz que a qualquer hora vai mandar candidatos &#8220;para aquele lugar&#8221;" />
<meta property="og:description" content="O ex-vice-prefeito de Feijó, Rosaldo Firmo Aguiar, o Doutor Baba, conhecido médico na cidade, está irritado com o que ele chama de políticos oportunistas que só lhe procuram em período eleitoral. Baba diz que a qualquer momento pode mandar algumas figuras que lhe procuram apenas por interesse eleitoral &#8220;para aquele lugar&#8221;. –Eu estou já pra [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ac24horas.com/2018/07/24/ex-vice-prefeito-de-feijo-e-medico-se-irrita-com-oportunismo-politico-e-diz-que-a-qualquer-hora-vai-mandar-alguns-candidatos-para-aquele-lugar/">
<meta name="twitter:title" content="Médico se irrita com oportunismo político e diz que a qualquer hora vai mandar candidatos &#8220;para aquele lugar&#8221;">
<meta name="twitter:description" content="O ex-vice-prefeito de Feijó, Rosaldo Firmo Aguiar, o Doutor Baba, conhecido médico na cidade, está irritado com o que ele chama de políticos oportunistas que só lhe procuram em período eleitoral. Baba diz que a qualquer momento pode mandar algumas figuras que lhe procuram apenas por interesse eleitoral &#8220;para aquele lugar&#8221;. –Eu estou já pra [&hellip;]">



<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />


<title>Médico se irrita com oportunismo político e diz que a qualquer hora vai mandar candidatos &#8220;para aquele lugar&#8221; &#8211; Ac24Horas &#8211; Portal de notícias do Acre</title>
<link rel='dns-prefetch' href='//www.ac24horas.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ac24Horas - Portal de notícias do Acre &raquo;" href="https://www.ac24horas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ac24Horas - Portal de notícias do Acre &raquo;" href="https://www.ac24horas.com/comments/feed/" />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/style.css?ver=4.9.7' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ac24horas.com/xmlrpc.php?rsd" />
<link rel='prev' title='Joalheiro é vítima de tentativa de homicídio no Mercado dos Colonos, em Rio Branco' href='https://www.ac24horas.com/2018/07/24/joalheiro-e-vitima-de-tentativa-de-homicidio-no-mercado-dos-colonos-em-rio-branco/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.ac24horas.com/?p=1243865' />
<link rel="alternate" type="application/json+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2018%2F07%2F24%2Fex-vice-prefeito-de-feijo-e-medico-se-irrita-com-oportunismo-politico-e-diz-que-a-qualquer-hora-vai-mandar-alguns-candidatos-para-aquele-lugar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2018%2F07%2F24%2Fex-vice-prefeito-de-feijo-e-medico-se-irrita-com-oportunismo-politico-e-diz-que-a-qualquer-hora-vai-mandar-alguns-candidatos-para-aquele-lugar%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Francois+One|Droid+Sans">      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.ac24horas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Receba notificações das últimas notícias do ac24horas.com';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações irão aparecer no seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações irão aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://ac24horas.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber notificações de novas notícias';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Increva-se para notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueando as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber notificações';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.ac24horas.com/2018/07/24/ex-vice-prefeito-de-feijo-e-medico-se-irrita-com-oportunismo-politico-e-diz-que-a-qualquer-hora-vai-mandar-alguns-candidatos-para-aquele-lugar/amp/"><link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />




<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}
</style>







<!--DFP-->




<!--DFP-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1556728-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1556728-2');
</script>




</head>
<body class="post-template-default single single-post postid-1243865 single-format-standard theiaPostSlider_body">
	

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li id="menu-item-1208755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208755"><a href="https://www.ac24horas.com/blog-do-ray/">Blog do Ray</a></li>
	<li id="menu-item-1208760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208760"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li id="menu-item-1208751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208751"><a href="https://www.ac24horas.com/coluna-do-nelson/">Coluna do Nelson</a></li>
	<li id="menu-item-1208757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208757"><a href="https://www.ac24horas.com/charlene-carvalho/">Charlene Carvalho</a></li>
	<li id="menu-item-1208753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208753"><a href="https://www.ac24horas.com/blog-do-ac24horas/">Blog do Ac24horas</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li id="menu-item-1211209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211209"><a href="#">Jornais</a>
<ul class="sub-menu">
	<li id="menu-item-1211214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211214"><a href="http://www.jornalopiniao.net/">Opinião</a></li>
	<li id="menu-item-1211210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211210"><a href="http://agazetadoacre.com/">A Gazeta do Acre</a></li>
	<li id="menu-item-1211212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211212"><a href="http://www.jornalatribuna.com.br/">A Tribuna</a></li>
	<li id="menu-item-1211213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211213"><a href="http://www.oriobranco.net/">O Rio Branco</a></li>
	<li id="menu-item-1211215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211215"><a href="http://pagina20.net/">Página 20</a></li>
</ul>
</li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se agora</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ac24horas.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		
		
		
		
		<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="https://www.facebook.com/superpaguepouco/" target="_blank"><img src="https://www.ac24horas.com/wp-content/uploads/2018/07/AC24H-1200x250.gif"></a>							

				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap" style="display:none;">
																															<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ac24horas.com/"><img itemprop="logo" src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ac24horas.com/"><img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Ac24Horas &#8211; Portal de notícias do Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>Médico se irrita com oportunismo político e diz que a qualquer hora vai mandar candidatos &#8220;para aquele lugar&#8221;</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208755"><a href="https://www.ac24horas.com/blog-do-ray/">Blog do Ray</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208760"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208751"><a href="https://www.ac24horas.com/coluna-do-nelson/">Coluna do Nelson</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208757"><a href="https://www.ac24horas.com/charlene-carvalho/">Charlene Carvalho</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208753"><a href="https://www.ac24horas.com/blog-do-ac24horas/">Blog do Ac24horas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211209"><a href="#">Jornais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211214"><a href="http://www.jornalopiniao.net/">Opinião</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211210"><a href="http://agazetadoacre.com/">A Gazeta do Acre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211212"><a href="http://www.jornalatribuna.com.br/">A Tribuna</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211213"><a href="http://www.oriobranco.net/">O Rio Branco</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211215"><a href="http://pagina20.net/">Página 20</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">

<div class="mvp-feat2-bot-wrap">
	<div class="mvp-main-box">
	<div class="publicidade_topo" style="margin-bottom: 20px;">
		<center>
		
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>
		
		</center>	
		</div>
	</div>
</div><article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ac24horas.com/2018/07/24/ex-vice-prefeito-de-feijo-e-medico-se-irrita-com-oportunismo-politico-e-diz-que-a-qualquer-hora-vai-mandar-alguns-candidatos-para-aquele-lugar/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Médico se irrita com oportunismo político e diz que a qualquer hora vai mandar candidatos &#8220;para aquele lugar&#8221;</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">4 minutos atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-07-24">24/07/2018</time></span>
										<meta itemprop="dateModified" content="2018-07-24"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="veniciosferrer" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="842" height="530" src="https://www.ac24horas.com/wp-content/uploads/2018/07/doutor-baba.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/doutor-baba.jpg 842w, https://www.ac24horas.com/wp-content/uploads/2018/07/doutor-baba-300x189.jpg 300w, https://www.ac24horas.com/wp-content/uploads/2018/07/doutor-baba-768x483.jpg 768w" sizes="(max-width: 842px) 100vw, 842px" />																								<meta itemprop="url" content="https://www.ac24horas.com/wp-content/uploads/2018/07/doutor-baba.jpg">
												<meta itemprop="width" content="842">
												<meta itemprop="height" content="530">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2018/07/24/ex-vice-prefeito-de-feijo-e-medico-se-irrita-com-oportunismo-politico-e-diz-que-a-qualquer-hora-vai-mandar-alguns-candidatos-para-aquele-lugar/&amp;t=Médico se irrita com oportunismo político e diz que a qualquer hora vai mandar candidatos &#8220;para aquele lugar&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Médico se irrita com oportunismo político e diz que a qualquer hora vai mandar candidatos &#8220;para aquele lugar&#8221; -&amp;url=https://www.ac24horas.com/2018/07/24/ex-vice-prefeito-de-feijo-e-medico-se-irrita-com-oportunismo-politico-e-diz-que-a-qualquer-hora-vai-mandar-alguns-candidatos-para-aquele-lugar/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2018/07/24/ex-vice-prefeito-de-feijo-e-medico-se-irrita-com-oportunismo-politico-e-diz-que-a-qualquer-hora-vai-mandar-alguns-candidatos-para-aquele-lugar/&amp;media=https://www.ac24horas.com/wp-content/uploads/2018/07/doutor-baba.jpg&amp;description=Médico se irrita com oportunismo político e diz que a qualquer hora vai mandar candidatos &#8220;para aquele lugar&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Médico se irrita com oportunismo político e diz que a qualquer hora vai mandar candidatos &#8220;para aquele lugar&#8221;&amp;BODY=Eu achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.ac24horas.com/2018/07/24/ex-vice-prefeito-de-feijo-e-medico-se-irrita-com-oportunismo-politico-e-diz-que-a-qualquer-hora-vai-mandar-alguns-candidatos-para-aquele-lugar/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2018/07/24/ex-vice-prefeito-de-feijo-e-medico-se-irrita-com-oportunismo-politico-e-diz-que-a-qualquer-hora-vai-mandar-alguns-candidatos-para-aquele-lugar/&amp;t=Médico se irrita com oportunismo político e diz que a qualquer hora vai mandar candidatos &#8220;para aquele lugar&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Médico se irrita com oportunismo político e diz que a qualquer hora vai mandar candidatos &#8220;para aquele lugar&#8221; -&amp;url=https://www.ac24horas.com/2018/07/24/ex-vice-prefeito-de-feijo-e-medico-se-irrita-com-oportunismo-politico-e-diz-que-a-qualquer-hora-vai-mandar-alguns-candidatos-para-aquele-lugar/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2018/07/24/ex-vice-prefeito-de-feijo-e-medico-se-irrita-com-oportunismo-politico-e-diz-que-a-qualquer-hora-vai-mandar-alguns-candidatos-para-aquele-lugar/&amp;media=https://www.ac24horas.com/wp-content/uploads/2018/07/doutor-baba.jpg&amp;description=Médico se irrita com oportunismo político e diz que a qualquer hora vai mandar candidatos &#8220;para aquele lugar&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Médico se irrita com oportunismo político e diz que a qualquer hora vai mandar candidatos &#8220;para aquele lugar&#8221; https://www.ac24horas.com/2018/07/24/ex-vice-prefeito-de-feijo-e-medico-se-irrita-com-oportunismo-politico-e-diz-que-a-qualquer-hora-vai-mandar-alguns-candidatos-para-aquele-lugar/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Médico se irrita com oportunismo político e diz que a qualquer hora vai mandar candidatos &#8220;para aquele lugar&#8221;&amp;BODY=Eu achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.ac24horas.com/2018/07/24/ex-vice-prefeito-de-feijo-e-medico-se-irrita-com-oportunismo-politico-e-diz-que-a-qualquer-hora-vai-mandar-alguns-candidatos-para-aquele-lugar/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_1243865" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O ex-vice-prefeito de Feijó, Rosaldo Firmo Aguiar, o Doutor Baba, conhecido médico na cidade, está irritado com o que ele chama de políticos oportunistas que só lhe procuram em período eleitoral. Baba diz que a qualquer momento pode mandar algumas figuras que lhe procuram apenas por interesse eleitoral &#8220;para aquele lugar&#8221;.</p>
<p>–Eu estou já pra não aguentar mais, todos os dias é chegando aqui em Feijó figuras políticas, pré candidatura e candidatos, a procura do Doutor Baba, já estou pra mandar todos eles pra aquele lugar, minha gente tá dando nojo. Tem uns que nunca vi na minha vida e nem sei de que buraco saiu, nem sei se é desse planeta, nunca nem vi. O engraçado é que eles chegam e dizem, meu grande amigo Doutor Baba, você é uma pessoa maravilhosa, você é um grande amigo, vim lhe visitar e pedir seu apoio pra candidatura. Não venham atrás de mim pra nada, não tenho o menor interesse de apoiar e brigar como um besta e idiota na candidatura de ninguém, se vier vai levar o que você não está esperando (sic).&#8221;</p>
<p>Baba é bastante popular na cidade por seu estilo simples. Costuma, vez por outra, gravar vídeos fazendo denúncias contra o poder público. O médico também se notabiliza pelo trabalho de atendimento aos ribeirinhos da região do Envira.</p>
<p><img class="aligncenter wp-image-1243871 size-full" src="https://www.ac24horas.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-24-at-16.44.41.jpeg" alt="" width="720" height="1280" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-24-at-16.44.41.jpeg 720w, https://www.ac24horas.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-24-at-16.44.41-169x300.jpeg 169w, https://www.ac24horas.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-24-at-16.44.41-506x900.jpeg 506w" sizes="(max-width: 720px) 100vw, 720px" /></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1243865&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2018\/07\/24\/ex-vice-prefeito-de-feijo-e-medico-se-irrita-com-oportunismo-politico-e-diz-que-a-qualquer-hora-vai-mandar-alguns-candidatos-para-aquele-lugar\/&quot;,&quot;postId&quot;:1243865,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ac24horas.com/2018/07/24/joalheiro-e-vitima-de-tentativa-de-homicidio-no-mercado-dos-colonos-em-rio-branco/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Joalheiro é vítima de tentativa de homicídio no Mercado dos Colonos, em Rio Branco</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"/>
																	<meta itemprop="url" content="https://ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Ac24Horas &#8211; Portal de notícias do Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Propaganda</span>
															<div>
<div style="float:left;" data-premium data-adunit="AC24HORAS_DESKTOP_INTERNA_FINAL_MATERIA_1" data-sizes="[[300,250]]" data-device="desktop">
</div>


<div style="float:right;" data-premium data-adunit="AC24HORAS_DESKTOP_INTERNA_FINAL_MATERIA_2" data-sizes="[[300,250]]" data-device="desktop">
</div>

</div>








<div style="margin-bottom:20px;">
<div data-premium data-adunit="AC24HORAS_MOBILE_INTERNA_1" data-sizes="[[336,280], [320,100], [320,50], [300,250]]" data-device="mobile">
</div>
</div>


<div style="margin-bottom:20px;">
<div data-premium data-adunit="AC24HORAS_MOBILE_INTERNA_2" data-sizes="[[336,280], [320,100], [320,50], [300,250]]" data-device="mobile">
</div>
</div>
														</div><!--mvp-post-bot-ad-->
																										
														

										
													


																									</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/destaque-7/"><span class="mvp-post-cat left">Destaque 7</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2018/07/23/semregras-estreia-no-ac24horas-e-fala-sobre-influenciadores-digitais-assista/" rel="bookmark">

												#SemRegras estreia no ac24horas e fala sobre Influenciadores Digitais; assista!												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">22 horas atrás </span> <p>em</p> <span class="mvp-post-date">23/07/2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="veniciosferrer" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div id="tps_slideContainer_1243765" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><iframe src="https://www.youtube.com/embed/gFOvd8wapk8?rel=0&amp;showinfo=0" width="900" height="506" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1243765&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2018\/07\/23\/semregras-estreia-no-ac24horas-e-fala-sobre-influenciadores-digitais-assista\/&quot;,&quot;postId&quot;:1243765,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2018/07/23/semregras-estreia-no-ac24horas-e-fala-sobre-influenciadores-digitais-assista/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/destaque-7/"><span class="mvp-post-cat left">Destaque 7</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2018/07/23/os-caminhos-da-droga-que-sai-do-peru-e-bolivia-ate-chegar-ao-acre/" rel="bookmark">

												Os caminhos da droga que sai do Peru e Bolívia até o Acre												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">1 dia atrás </span> <p>em</p> <span class="mvp-post-date">23/07/2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/kelly-souza/" title="Posts de Kelly Souza" rel="author">Kelly Souza</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="650" src="https://www.ac24horas.com/wp-content/uploads/2018/07/Acre-Fronteira-Peru-Bolivia.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/Acre-Fronteira-Peru-Bolivia.jpg 1024w, https://www.ac24horas.com/wp-content/uploads/2018/07/Acre-Fronteira-Peru-Bolivia-300x190.jpg 300w, https://www.ac24horas.com/wp-content/uploads/2018/07/Acre-Fronteira-Peru-Bolivia-768x488.jpg 768w, https://www.ac24horas.com/wp-content/uploads/2018/07/Acre-Fronteira-Peru-Bolivia-900x571.jpg 900w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div id="tps_slideContainer_1243628" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O Acre é o 15º estado brasileiro em extensão territorial com uma superfície de 164. 221,4 quilômetros quadrados, ocupando 4% da Amazônia brasileira e 1,9% do território nacional. Localizado no extremo sudoeste da Amazônia, faz divisa com os estados do Amazonas e Rondônia e mais dois países.</p>
<p>Das 22 cidades acreanas, 17 estão situadas na linha de fronteira com países andinos. O estado possui uma extensa faixa de fronteira com a Bolívia (618km) e o Peru (1.350). Juntos, esses dois países são responsáveis por mais de 10% de todo o cultivo de coca no mundo, com mais de 90.000 hectares plantados. A Bolívia é considerada o terceiro maior produtor de coca, perdendo apenas para a Colômbia e o Peru, de acordo com o Escritório das Nações Unidas sobre Drogas e Crimes (UNODC).</p>
<p>Os dados fazem parte de constante monitoramento feito pelo Ministério Público do Estado do Acre (MPAC), por intermédio do Núcleo de Apoio Técnico (NAT), que foi criado em 2013 para prestar apoio de inteligência e segurança institucional, técnico-científico e operacional aos órgãos de execução, especialmente ao Grupo de Atuação Especial no Combate ao Crime Organizado (Gaeco).</p>
<p>O trabalho é conduzido pelos promotores Marcela Cristina Ozório e Bernardo Albano, coordenadora e coordenador-adjunto do NAT, respectivamente, que vem realizando o monitoramento de forma contínua desde 2016, logo que se verificou o acirramento da disputa entre facções criminosas por território de drogas, resultando em conflitos dentro e fora dos presídios do Acre. Diante desse cenário, o número de vítimas de homicídios dolosos aumentou em 80%.</p>
<p>Naquele ano, pela primeira vez, o estado registrou uma onda de atentados, desencadeada após a morte de um traficante, em Rio Branco e interior, contra ônibus e prédios públicos. Uma rebelião no presídio Francisco D’Oliveira Conde, na capital, deixou quatro mortos e quase vinte feridos.</p>
<p>Nesse monitoramento do MPAC, são produzidas informações relacionadas às características das fronteiras, aos crimes e destinos das drogas que entram no Acre passando por essas regiões, indicadores de violência relacionados ao tráfico, entre outras.</p>
<h1>Aspectos geográficos e fragilidade</h1>
<p><img class="aligncenter wp-image-1243630" src="https://www.ac24horas.com/wp-content/uploads/2018/07/Imagem-2.jpg" alt="" width="893" height="567" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/Imagem-2.jpg 1024w, https://www.ac24horas.com/wp-content/uploads/2018/07/Imagem-2-300x190.jpg 300w, https://www.ac24horas.com/wp-content/uploads/2018/07/Imagem-2-768x488.jpg 768w, https://www.ac24horas.com/wp-content/uploads/2018/07/Imagem-2-900x571.jpg 900w" sizes="(max-width: 893px) 100vw, 893px" /></p>
<p>No Acre, a vasta malha hidroviária, especialmente nas regiões do Alto Acre, Purus e Juruá, apresenta-se como principal acesso de traficantes de entorpecentes oriundos dos países vizinhos. Alguns dos principais rios que cortam o estado têm suas nascentes na Bolívia ou Peru.</p>
<p>Sendo o quarto estado, na Amazônia Legal, de maior preservação da cobertura florestal, ramais localizados em regiões de mata fechada e de difícil acesso também favorecem o fluxo de pessoas clandestinas, drogas e contrabandos.</p>
<p>Esses aspectos geográficos aliados a uma cobertura de fiscalização insuficiente dificultam a atuação dos órgãos estaduais de segurança pública no combate ao narcotráfico e demais crimes fronteiriços. Os traficantes entram no estado, abastece o mercado local e, daqui, seguem para as demais regiões do país, o que faz do Acre um dos principais estados de trânsito para escoamento de droga.</p>
<p>Além do tráfico, aparecem entre os crimes mais comuns nos municípios acreanos situados em regiões de fronteira com a Bolívia e o Peru, o furto de animais, contrabando de armas e munições, refúgio de criminosos, crimes ambientais, imigração clandestina, exploração sexual infanto-juvenil e homicídios.</p>
<h1>Os caminhos da droga que sai da Bolívia e Peru até o AC</h1>
<p><img class="aligncenter wp-image-1243631" src="https://www.ac24horas.com/wp-content/uploads/2018/07/Imagem-5.jpg" alt="" width="875" height="466" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/Imagem-5.jpg 1024w, https://www.ac24horas.com/wp-content/uploads/2018/07/Imagem-5-300x160.jpg 300w, https://www.ac24horas.com/wp-content/uploads/2018/07/Imagem-5-768x410.jpg 768w, https://www.ac24horas.com/wp-content/uploads/2018/07/Imagem-5-900x480.jpg 900w" sizes="(max-width: 875px) 100vw, 875px" /></p>
<p>Segundo o MPAC, a droga chega ao estado por rios, ramais, estradas ou até mesmo em voos comerciais, que partem de cidades peruanas sem qualquer fiscalização, pelas regiões do Juruá, Alto Acre e Purus.</p>
<p>Foram mapeadas mais de dez das principais rotas, a maioria delas em localidades que ficam na fronteira com o Peru que, segundo a Organização das Nações Unidas (ONU), é o maior produtor mundial da coca, matéria-prima da cocaína.</p>
<p>No Juruá, o trajeto até chegar em Cruzeiro do Sul, de onde sai a droga para Rio Branco, pela BR-364, é feito por via fluvial e terrestre em mata fechada e pode demorar dias. A cobertura vegetal reduz o fator surpresa e amplia as possibilidades de fugas dos traficantes ou de eles se desfazerem da droga jogando no rio.</p>
<p>Em 2017, em três dias, foram apreendidos quase 260 quilos de droga entre maconha e cocaína na região do Juruá. As apreensões foram realizadas pelas Polícias Militar, Civil e Federal em operações distintas.</p>
<p>No Purus, a droga vem principalmente pelo município de Santa Rosa, distante cerca de dez minutos de barco de uma vila peruana apontada como principal refúgio de traficantes e como ponto de entrega de droga aos brasileiros. Os traficantes também utilizam caminhos partindo das cabeceiras do rio Iaco, saindo de Assis Brasil, utilizando até mesmo animais no transporte quando no inverno amazônico, em direção à Sena Madureira ou à Estrada Transacreana, por onde chegam até a Capital.</p>
<p>Nas regionais Alto e Baixo Acre, a rota dos criminosos foi traçada baseada em informações colhidas in loco a respeito de vias de entrada e saída de produtos ilícitos na Bolívia e, não diferente do que ocorre nas demais, passam pela floresta até chegarem à rodovia BR-317.</p>
<h1>Drogas e expansão da violência caminham lado a lado</h1>
<p><img class="aligncenter wp-image-1243632" src="https://www.ac24horas.com/wp-content/uploads/2018/07/Imagem-6.jpg" alt="" width="894" height="568" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/Imagem-6.jpg 1024w, https://www.ac24horas.com/wp-content/uploads/2018/07/Imagem-6-300x190.jpg 300w, https://www.ac24horas.com/wp-content/uploads/2018/07/Imagem-6-768x488.jpg 768w, https://www.ac24horas.com/wp-content/uploads/2018/07/Imagem-6-900x571.jpg 900w" sizes="(max-width: 894px) 100vw, 894px" /></p>
<p>Os números do levantamento feito pelo Ministério Público do Acre reforçam que o tráfico, consumo de drogas e a criminalidade estão cada vez mais próximos. Verifica-se uma relação direta entre o aumento do número de homicídios e roubos e o uso e venda de entorpecente. E quanto mais avançam as facções dentro e fora dos presídios, mais crescem os índices de violência nas ruas.</p>
<p>Em 2010, a taxa de homicídios no Acre era de 24.9 por 100 mil habitantes, passando para 43,5 seis anos depois. De 2015 para 2016, o número de assassinatos cresceu 83%. Em 2017, 42 pessoas foram assassinadas, em média, por mês no estado.</p>
<p>Em 2016, o uso de arma de fogo para o cometimento do crime de homicídio consumado estava presente em 65% dos casos. Já em 2017 e 2018, os casos com o uso de tal instrumento superaram os 70%.</p>
<p>Até 21 de maio deste ano, tinham sido registrados 163 assassinatos e mais da metade (57%) possui autoria desconhecida.</p>
<p><img class="alignright wp-image-1243633" src="https://www.ac24horas.com/wp-content/uploads/2018/07/Bernardo-Albano.jpg" alt="" width="323" height="215" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/Bernardo-Albano.jpg 1024w, https://www.ac24horas.com/wp-content/uploads/2018/07/Bernardo-Albano-300x200.jpg 300w, https://www.ac24horas.com/wp-content/uploads/2018/07/Bernardo-Albano-768x512.jpg 768w, https://www.ac24horas.com/wp-content/uploads/2018/07/Bernardo-Albano-900x600.jpg 900w" sizes="(max-width: 323px) 100vw, 323px" /></p>
<p>“Importa salientar que o principal motivo para o expressivo aumento foi atribuído às disputas entre as organizações criminosas pelo controle do tráfico de drogas nas diversas localidades do estado”, explica o promotor Bernardo Albano.</p>
<p>Em Rio Branco, a capital do estado, dados do Centro Integrado de Operações em Segurança Pública (Ciosp) mostram que os registros de roubos cresceram 92% de 2011 a 2016. “O roubo é a principal prática criminosa desenvolvida pelos integrantes das organizações criminosas para garantir a aquisição de drogas e armas nos países vizinhos. O patrimônio de preferência são os veículos, em especial motocicletas, camionetes e caminhões, condicionados às exigências dos receptadores bolivianos”, acrescenta o promotor.</p>
<h1>Observatório de Análise Criminal</h1>
<p>Dividido em setores, o NAT conta com o Observatório de Análise Criminal, onde os indicadores que estão relacionados a práticas criminosas das facções passam por análise e geram dados que orientam o trabalho do MPAC e auxiliam a atuação dos órgãos de segurança.</p>
<p>Foram produzidos dois Anuários de Informações e Indicadores Prioritários de Violência e Criminalidade e quase 900 relatórios técnicos. Esses e outros dados foram determinantes para a realização de operações integradas, que resultaram na denúncia de 815 integrantes de facções criminosas e na recuperação de cerca de R$ 15 milhões em bens e valores apreendidos num período inferior a dois anos.</p>
<p><img class="wp-image-1243634 alignleft" src="https://www.ac24horas.com/wp-content/uploads/2018/07/katia-rejane.jpg" alt="" width="330" height="252" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/katia-rejane.jpg 1006w, https://www.ac24horas.com/wp-content/uploads/2018/07/katia-rejane-300x229.jpg 300w, https://www.ac24horas.com/wp-content/uploads/2018/07/katia-rejane-768x586.jpg 768w, https://www.ac24horas.com/wp-content/uploads/2018/07/katia-rejane-900x687.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" />“Historicamente, o Ministério Público do Acre tem uma atuação muito forte contra o crime organizado. A fragilidade das nossas fronteiras e a presença de facções criminosas no estado tornam essa luta muito árdua, mas temos feito esse enfrentamento com firmeza, com um trabalho de inteligência, junto com as demais instituições”, assegura a procuradora-geral de Justiça, Kátia Rejane de Araújo Rodrigues.</p>
<p>Os dados foram entregues para os órgãos que compõem o sistema de segurança pública e autoridades, entre elas, o presidente da República, Michel Temer, que recebeu um dos levantamentos em agosto do ano passado.</p>
<p>&nbsp;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1243628&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2018\/07\/23\/os-caminhos-da-droga-que-sai-do-peru-e-bolivia-ate-chegar-ao-acre\/&quot;,&quot;postId&quot;:1243628,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2018/07/23/os-caminhos-da-droga-que-sai-do-peru-e-bolivia-ate-chegar-ao-acre/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/bar-do-vaz/"><span class="mvp-post-cat left">Bar do Vaz</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2018/07/22/no-bar-do-vaz-altino-machado-fala-de-hildebrando-pascoal-e-dispara-jorge-viana-nao-tem-amigos/" rel="bookmark">

												No Bar do Vaz, jornalista Altino Machado fala de Hildebrando Pascoal e dispara: &#8220;Jorge Viana não tem amigos&#8221;												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 dias atrás </span> <p>em</p> <span class="mvp-post-date">22/07/2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="veniciosferrer" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div id="tps_slideContainer_1243615" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Não foi por puro acaso que o coronel Hildebrando Pascoal, preso por chefiar o esquadrão da Morte no Acre, prometeu matar o repórter Altino Machado. Foi porque, naquela época, nos anos 80, poucos ousavam desafiar o homem mais temido do Acre. Ele era um dos poucos que colocava o ex-coronel no centro das atenções. Hoje, aos 55 anos, Altino já não entra em bola dividida, mas continua polêmico: “O Jorge [Viana] não tem amigos; ele vai deixando as pessoas pelo caminho”, dispara contra o líder petista. Esta semana ele passou no Bar do Vaz e veja a entrevista que concedeu ao jornalista Roberto Vaz.</p>
<p><iframe src="https://www.youtube.com/embed/r_Q-vi_vbLo?rel=0&amp;showinfo=0" width="900" height="506" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1243615&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2018\/07\/22\/no-bar-do-vaz-altino-machado-fala-de-hildebrando-pascoal-e-dispara-jorge-viana-nao-tem-amigos\/&quot;,&quot;postId&quot;:1243615,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2018/07/22/no-bar-do-vaz-altino-machado-fala-de-hildebrando-pascoal-e-dispara-jorge-viana-nao-tem-amigos/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Propaganda</span>
				<div style="margin-bottom:20px;">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="12" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>

</div>



<div style="margin-bottom:20px;">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="13" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>
</div>


<div style="margin-bottom:20px;">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="14" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>

</div>	


<div style="margin-bottom:20px;">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="15" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>

</div>



<div style="margin-bottom:20px;">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="16" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>

</div>	



<div style="margin-bottom:20px;">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="17" data-revive-block="1" data-revive-id="61e7bd1710c6f5fde82a172c03a4c8e3"></ins>
<script async src="//ac24horas.com/publicidades/www/delivery/asyncjs.php"></script>

</div>				</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						
			<div class="clearfix"></div>
		
		
				
					
				<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	
				
				<div id="mvp-post-more-wrap" class="left relative">
					
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>

					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ac24horas.com/2018/07/20/mais-barato-que-o-uber-forestcar-sorteia-viagens-para-clientes-e-motoristas-de-rio-branco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2018/07/Aplicativo-Forest-Car-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/Aplicativo-Forest-Car-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2018/07/Aplicativo-Forest-Car-1000x600.jpg 1000w, https://www.ac24horas.com/wp-content/uploads/2018/07/Aplicativo-Forest-Car-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2018/07/Aplicativo-Forest-Car-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/Aplicativo-Forest-Car-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2018/07/Aplicativo-Forest-Car-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											NOVO APP DE TRANSPORTE
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mais barato que o Uber, ForestCar sorteia viagens para clientes e motoristas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/07/21/videomaker-do-ac24horas-mostra-os-bastidores-uma-das-invasao-em-rio-branco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2018/07/x-7-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/x-7-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2018/07/x-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2018/07/x-7-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/x-7-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2018/07/x-7-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											CURIOSIDADE
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Videomaker do ac24horas mostra os bastidores uma das invasão em Rio Branco</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/07/21/homem-e-encontrado-morto-apos-estuprar-mulher-mototaxista-na-estrada-da-penal/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2018/07/b5de2cd9-a90f-4365-838e-c0b2733b8a88-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/b5de2cd9-a90f-4365-838e-c0b2733b8a88-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2018/07/b5de2cd9-a90f-4365-838e-c0b2733b8a88-1000x600.jpg 1000w, https://www.ac24horas.com/wp-content/uploads/2018/07/b5de2cd9-a90f-4365-838e-c0b2733b8a88-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2018/07/b5de2cd9-a90f-4365-838e-c0b2733b8a88-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/b5de2cd9-a90f-4365-838e-c0b2733b8a88-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2018/07/b5de2cd9-a90f-4365-838e-c0b2733b8a88-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											FINAL DE SEMANA DO CÃO
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Homem é encontrado morto após estuprar mulher mototaxista</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/07/19/jovem-de-19-anos-e-executado-com-quatro-tiros-no-bairro-ayrton-sena-em-rio-branco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2018/07/morte-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/morte-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2018/07/morte-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2018/07/morte-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/morte-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2018/07/morte-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											MAIS UM!
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Jovem de 19 anos é executado com quatro tiros no bairro Ayrton Sena</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/07/23/os-caminhos-da-droga-que-sai-do-peru-e-bolivia-ate-chegar-ao-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2018/07/Acre-Fronteira-Peru-Bolivia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/Acre-Fronteira-Peru-Bolivia-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2018/07/Acre-Fronteira-Peru-Bolivia-1000x600.jpg 1000w, https://www.ac24horas.com/wp-content/uploads/2018/07/Acre-Fronteira-Peru-Bolivia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2018/07/Acre-Fronteira-Peru-Bolivia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/Acre-Fronteira-Peru-Bolivia-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2018/07/Acre-Fronteira-Peru-Bolivia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											ROTA DO TRÁFICO
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Os caminhos da droga que sai do Peru e Bolívia até o Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/07/21/sebastiao-ataca-oposicao-chapa-despreparada-que-quer-enganar-o-povo-do-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2018/07/Sebastiao-Viana-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/Sebastiao-Viana-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2018/07/Sebastiao-Viana-1000x600.jpg 1000w, https://www.ac24horas.com/wp-content/uploads/2018/07/Sebastiao-Viana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2018/07/Sebastiao-Viana-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/Sebastiao-Viana-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2018/07/Sebastiao-Viana-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											NA CONVENÇÃO DA FPA
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sebastião ataca oposição: &#8220;Chapa despreparada que quer enganar o povo do Acre&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/07/23/contax-muda-de-nome-e-demite-dezenas-de-funcionarios-no-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2018/07/EXTRA-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/EXTRA-1-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2018/07/EXTRA-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2018/07/EXTRA-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/EXTRA-1-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2018/07/EXTRA-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 2
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Contax muda de nome e demite dezenas de funcionários no Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/07/21/pesquisa-data-control-coloca-gladson-com-43-e-marcus-viana-com-29-na-disputa-pelo-governo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2018/07/MARCOS-E-GLADSON-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/MARCOS-E-GLADSON-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2018/07/MARCOS-E-GLADSON-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2018/07/MARCOS-E-GLADSON-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/07/MARCOS-E-GLADSON-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2018/07/MARCOS-E-GLADSON-150x150.jpg 150w, https://www.ac24horas.com/wp-content/uploads/2018/07/MARCOS-E-GLADSON-560x555.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											PESQUISA DATA CONTROL 
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pesquisa Data Control coloca Gladson com 43% e Marcus Viana com 29% na disputa pelo governo do Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
							
							<div class="footer-txt">
								<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
    							Diretor Responsável – Antonio D. F. da Costa<br>
    							Artigos e matérias assinadas são de responsabilidade de seus autores </p>   
    							<p class="contatos-footer"><a href="mailto:faleconosco@ac24horas.com" style="color: #FFF !important;">Fale Conosco (faleconosco@ac24horas.com)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
							</div>

						</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Ac24Horas - Todos os direitos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<link rel='stylesheet' id='fv-player-vast-css'  href='https://www.ac24horas.com/wp-content/plugins/fv-player-vast/css/style.css?ver=0.7.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/7173b9d1-c2c6-4b60-8a8f-9e23672c7db9"></script>
</body>
</html>