<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.ac24horas.com/wp-content/uploads/2017/10/eta-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.ac24horas.com/wp-content/uploads/2017/10/eta-1000x600.jpg" />
	<meta property="og:url" content="https://www.ac24horas.com/2018/03/27/segundo-distrito-floresta-calafate-e-universitario-terao-o-fluxo-de-abastecimento-de-agua-reduzido/" />
<meta property="og:title" content="2º Distrito, Floresta, Calafate e Universitário terão o fluxo de abastecimento reduzido" />
<meta property="og:description" content="O Departamento Estadual de Pavimentação e Saneamento (Depasa) efetua nesta terça-feira, 27, os serviços de manutenção e limpeza nos tanques de sedimentação do setor de captação da Estação de Tratamento de Água (ETA II) em Rio Branco. O procedimento de trabalho contará com a retirada da areia acumulada por meio de uma escavadeira, como também [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ac24horas.com/2018/03/27/segundo-distrito-floresta-calafate-e-universitario-terao-o-fluxo-de-abastecimento-de-agua-reduzido/">
<meta name="twitter:title" content="2º Distrito, Floresta, Calafate e Universitário terão o fluxo de abastecimento reduzido">
<meta name="twitter:description" content="O Departamento Estadual de Pavimentação e Saneamento (Depasa) efetua nesta terça-feira, 27, os serviços de manutenção e limpeza nos tanques de sedimentação do setor de captação da Estação de Tratamento de Água (ETA II) em Rio Branco. O procedimento de trabalho contará com a retirada da areia acumulada por meio de uma escavadeira, como também [&hellip;]">

<noscript>
<meta http-equiv="refresh" content="1200" />
</noscript>
<meta http-equiv="refresh" content="1200" />


<title>2º Distrito, Floresta, Calafate e Universitário terão o fluxo de abastecimento reduzido - Ac24Horas - Portal de notícias do Acre</title>

<!-- This site is optimized with the Yoast SEO plugin v7.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ac24horas.com/2018/03/27/segundo-distrito-floresta-calafate-e-universitario-terao-o-fluxo-de-abastecimento-de-agua-reduzido/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2º Distrito, Floresta, Calafate e Universitário terão o fluxo de abastecimento reduzido - Ac24Horas - Portal de notícias do Acre" />
<meta property="og:description" content="O Departamento Estadual de Pavimentação e Saneamento (Depasa) efetua nesta terça-feira, 27, os serviços de manutenção e limpeza nos tanques de sedimentação do setor de captação da Estação de Tratamento de Água (ETA II) em Rio Branco. O procedimento de trabalho contará com a retirada da areia acumulada por meio de uma escavadeira, como também &hellip;" />
<meta property="og:url" content="https://www.ac24horas.com/2018/03/27/segundo-distrito-floresta-calafate-e-universitario-terao-o-fluxo-de-abastecimento-de-agua-reduzido/" />
<meta property="og:site_name" content="Ac24Horas - Portal de notícias do Acre" />
<meta property="article:section" content="Acre" />
<meta property="article:published_time" content="2018-03-27T06:49:04+00:00" />
<meta property="article:modified_time" content="2018-03-27T06:51:56+00:00" />
<meta property="og:updated_time" content="2018-03-27T06:51:56+00:00" />
<meta property="og:image" content="https://www.ac24horas.com/wp-content/uploads/2017/10/eta-e1508436144596.jpg" />
<meta property="og:image:secure_url" content="https://www.ac24horas.com/wp-content/uploads/2017/10/eta-e1508436144596.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.ac24horas.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ac24Horas - Portal de notícias do Acre &raquo;" href="https://www.ac24horas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ac24Horas - Portal de notícias do Acre &raquo;" href="https://www.ac24horas.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.11 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-1556728-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1556728-2', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ac24horas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fbjk-style-css'  href='https://www.ac24horas.com/wp-content/plugins/fb-live-video-autoembed/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/style.css?ver=4.9.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.ac24horas.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>

<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fbjk_fbinit_localize = {"appid":"171681952910252"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var fbjk_notificationbar_localize = {"msg":"Estamos AO VIVO no Facebook. Clique aqui para assistir. ","barbg":"4BB050","textcolor":"FFFFFF","sticky":"yes","animated":"yes","link":"https:\/\/www.ac24horas.com\/ao-vivo\/","ajaxurl":"https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php?action=fbjk_isLiveForNotification"};
/* ]]> */
</script>





<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/www.ac24horas.com\/wp-content\/plugins\/sam-pro-lite\/sam-pro-layout.php","load":"1","mailer":"1","clauses":"khUkkiebl+ww+S2pf5ijLVVxKWISqjqmsqptrrvcDH3qKSFoH3UN925mekwvVsQz4zUVl5FmDThLlDafzZFBavnpDIul7BG9jn9gHAb+uVhi63sA+qiF8TAqfhlJNwb3tuPTcdtfzkkhMphHm8PTysT6kk463vTBkFngJy2PKly8CcjEfJ+tzM7SASv+48aOdNM8F05kmeDrr48WQ3pRd6rVa211f+dxdmt1OxfjMd8ZGZ8z3UayqwOjXGOxQpJjhDiSUbkQRIf7urwFjYGpmOhMf+gQ+XynZXtbACuIw38\/I82kbaiEE\/w4RcY\/E2F2y1+M5d2csePzKLM1zumWt6UN63Pv7HXVSf\/wogx\/dNODXRTECNzdU1Twe6EIvR82gObAhtQ2e\/stftwQWwbanhOjN8oXCumcpOMPpg8bAKMV3wrLYlzO9r2fEG0xrv1MjDPaZUZ1xPvWOQmOQ43vhX98avy2DgXDn5kWDdGl5ze+nDfwjoiSNdoFkt2dkKbAkg07S8lS1NuarJQlKSSDEgWAHjgqItghEdr6afWZYnaVuFgPCrL7yJCNKh2zvZbg","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","rotate":"0","rotateInterval":"30","samProNonce":"aa6c1fd7bf","ajaxUrl":"https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php","pageData":{"categories":[{"term_id":3,"name":"Acre","slug":"acre","term_group":0,"term_taxonomy_id":3,"taxonomy":"category","description":"","parent":0,"count":22154,"filter":"raw","cat_ID":3,"category_count":22154,"category_description":"","cat_name":"Acre","category_nicename":"acre","category_parent":0},{"term_id":169,"name":"Not\u00edcias","slug":"noticias","term_group":0,"term_taxonomy_id":171,"taxonomy":"category","description":"","parent":0,"count":49219,"filter":"raw","cat_ID":169,"category_count":49219,"category_description":"","cat_name":"Not\u00edcias","category_nicename":"noticias","category_parent":0}],"tags":false,"customTerms":["acre","noticias"],"postType":"","isCustomPostType":0,"author":"noticiasdoacre","postID":1234377,"isHome":false,"isFrontPage":false,"isSingular":true,"isSingle":true,"isPage":false,"isAttachment":false,"isSearch":false,"is404":false,"isArchive":false,"isTax":false,"isCategory":false,"isTag":false,"isAuthor":false,"isPostTypeArchive":false,"isDate":false,"isUserLoggedIn":0,"userSlug":"","userLocation":null}};
/* ]]> */
</script>






<link rel='https://api.w.org/' href='https://www.ac24horas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ac24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ac24horas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.ac24horas.com/?p=1234377' />
<link rel="alternate" type="application/json+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2018%2F03%2F27%2Fsegundo-distrito-floresta-calafate-e-universitario-terao-o-fluxo-de-abastecimento-de-agua-reduzido%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2018%2F03%2F27%2Fsegundo-distrito-floresta-calafate-e-universitario-terao-o-fluxo-de-abastecimento-de-agua-reduzido%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Francois+One|Droid+Sans">    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "https://ac24horas.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recebe notificações das últimas notícias do ac24horas.com';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações irão aparecer no seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações irão aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.ac24horas.com/2018/03/27/segundo-distrito-floresta-calafate-e-universitario-terao-o-fluxo-de-abastecimento-de-agua-reduzido/amp/"><link rel='stylesheet' id='mvp-custom-style-css'  href='https://ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />
<script>
	

jQuery("document").ready(function($){
	/*
		data header
	*/
    var navhead = $('.data-header');
    $(window).scroll(function () {
        if ($(this).scrollTop() > 200) {
            navhead.addClass("data-header-single");
        } else {
            navhead.removeClass("data-header-single");
        }
    });
    /*
	  expandable banner  
    */
	var height = $('.expand-banner').height();
	$('.expand-banner .fechar-expand').hide();
	
	$('.expand-banner .img-more').mouseover(function () {
	    $('.expand-banner').css('height', '350px');	    
	    $('.img-more').attr('src', '//www.ac24horas.com/wp-content/uploads/2018/03/ezgif.com-optimize.gif');
	    $('.expand-banner .fechar-expand').fadeIn();
	});
	$('.expand-banner .fechar-expand').click(function () {
	    $('.expand-banner').css('height', '90px');
	    $('.img-more').attr('src', '//ac24horas.com/wp-content/uploads/2017/11/BANNER_PP_P.gif');
	    $(this).fadeOut();
	   
	});
 
});

</script>


<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1556728-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-1556728-2');
</script>

<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}
</style>







<!--DFP-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X100', [300, 100], 'div-gpt-ad-1510329891484-0').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X250', [300, 250], 'div-gpt-ad-1510329891484-1').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X600', [300, 600], 'div-gpt-ad-1510329891484-2').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [1200, 250], 'div-gpt-ad-1510329891484-3').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_CIDADES_300X250', [300, 250], 'div-gpt-ad-1510329891484-4').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1510329891484-5').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1510329891484-6').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1510329891484-7').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1510329891484-8').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1510329891484-9').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1510329891484-10').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X250', [300, 250], 'div-gpt-ad-1510329891484-11').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1510329891484-12').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!--DFP-->



</head>
<body class="post-template-default single single-post postid-1234377 single-format-standard theiaPostSlider_body">
	

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ac24horas.com/"><img src="https://www.ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li id="menu-item-1208755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208755"><a href="https://www.ac24horas.com/blog-do-ray/">Blog do Ray</a></li>
	<li id="menu-item-1208760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208760"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li id="menu-item-1208751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208751"><a href="https://www.ac24horas.com/coluna-do-nelson/">Coluna do Nelson</a></li>
	<li id="menu-item-1208757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208757"><a href="https://www.ac24horas.com/charlene-carvalho/">Charlene Carvalho</a></li>
	<li id="menu-item-1208753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208753"><a href="https://www.ac24horas.com/blog-do-ac24horas/">Blog do Ac24horas</a></li>
	<li id="menu-item-1208752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208752"><a href="https://www.ac24horas.com/na-balada/">Na Balada</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li id="menu-item-1211209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211209"><a href="#">Jornais</a>
<ul class="sub-menu">
	<li id="menu-item-1211214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211214"><a href="http://www.jornalopiniao.net/">Opinião</a></li>
	<li id="menu-item-1211210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211210"><a href="http://agazetadoacre.com/">A Gazeta do Acre</a></li>
	<li id="menu-item-1211212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211212"><a href="http://www.jornalatribuna.com.br/">A Tribuna</a></li>
	<li id="menu-item-1211213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211213"><a href="http://www.oriobranco.net/">O Rio Branco</a></li>
	<li id="menu-item-1211215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211215"><a href="http://pagina20.net/">Página 20</a></li>
</ul>
</li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se agora</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ac24horas.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		
		
		
		<div id="mvp-leader-wrap">
					
<div class="expand-banner">
    <span class="fechar-expand">
		<img src="//ac24horas.com/wp-content/themes/zox-news/images/close.svg" width="20" height="20" alt="Fechar">
    </span>
    <img class="img-more" src="//ac24horas.com/wp-content/uploads/2017/11/BANNER_PP_P.gif">
</div>		

				</div><!--mvp-leader-wrap-->
		
		<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap" style="display:none;">
																															<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ac24horas.com/"><img itemprop="logo" src="https://www.ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ac24horas.com/"><img src="https://www.ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas_nav.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Ac24Horas &#8211; Portal de notícias do Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>2º Distrito, Floresta, Calafate e Universitário terão o fluxo de abastecimento reduzido</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208755"><a href="https://www.ac24horas.com/blog-do-ray/">Blog do Ray</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208760"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208751"><a href="https://www.ac24horas.com/coluna-do-nelson/">Coluna do Nelson</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208757"><a href="https://www.ac24horas.com/charlene-carvalho/">Charlene Carvalho</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208753"><a href="https://www.ac24horas.com/blog-do-ac24horas/">Blog do Ac24horas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208752"><a href="https://www.ac24horas.com/na-balada/">Na Balada</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211209"><a href="#">Jornais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211214"><a href="http://www.jornalopiniao.net/">Opinião</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211210"><a href="http://agazetadoacre.com/">A Gazeta do Acre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211212"><a href="http://www.jornalatribuna.com.br/">A Tribuna</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211213"><a href="http://www.oriobranco.net/">O Rio Branco</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211215"><a href="http://pagina20.net/">Página 20</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">

<div class="mvp-feat2-bot-wrap">
	<div class="mvp-main-box">
	<div class="publicidade_topo" style="margin-bottom: 20px;">
		<center>
		
		<div id='c3290_0_2' class='sam-pro-container sam-pro-ad' data-spc='1' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'></div>		
		</center>	
		</div>
	</div>
</div><article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ac24horas.com/2018/03/27/segundo-distrito-floresta-calafate-e-universitario-terao-o-fluxo-de-abastecimento-de-agua-reduzido/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						
						<h1 class="mvp-post-title left entry-title" itemprop="headline">2º Distrito, Floresta, Calafate e Universitário terão o fluxo de abastecimento reduzido</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://secure.gravatar.com/avatar/baf8a4a771cb2426c9c9e8fcca062111?s=46&#038;d=mm&#038;r=g" width="46" height="46" alt="" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">3 horas atrás </span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-03-27">27/03/2018</time></span>
										<meta itemprop="dateModified" content="2018-03-27"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ac24horas.com/author/noticiasdoacre/" title="Posts de Agência de Notícias do Acre" rel="author">Agência de Notícias do Acre</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="900" height="600" src="https://www.ac24horas.com/wp-content/uploads/2017/10/eta-e1508436144596.jpg" class="attachment- size- wp-post-image" alt="" />																								<meta itemprop="url" content="https://www.ac24horas.com/wp-content/uploads/2017/10/eta-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2018/03/27/segundo-distrito-floresta-calafate-e-universitario-terao-o-fluxo-de-abastecimento-de-agua-reduzido/&amp;t=2º Distrito, Floresta, Calafate e Universitário terão o fluxo de abastecimento reduzido', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=2º Distrito, Floresta, Calafate e Universitário terão o fluxo de abastecimento reduzido -&amp;url=https://www.ac24horas.com/2018/03/27/segundo-distrito-floresta-calafate-e-universitario-terao-o-fluxo-de-abastecimento-de-agua-reduzido/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2018/03/27/segundo-distrito-floresta-calafate-e-universitario-terao-o-fluxo-de-abastecimento-de-agua-reduzido/&amp;media=https://www.ac24horas.com/wp-content/uploads/2017/10/eta-1000x600.jpg&amp;description=2º Distrito, Floresta, Calafate e Universitário terão o fluxo de abastecimento reduzido', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=2º Distrito, Floresta, Calafate e Universitário terão o fluxo de abastecimento reduzido&amp;BODY=Eu achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.ac24horas.com/2018/03/27/segundo-distrito-floresta-calafate-e-universitario-terao-o-fluxo-de-abastecimento-de-agua-reduzido/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2018/03/27/segundo-distrito-floresta-calafate-e-universitario-terao-o-fluxo-de-abastecimento-de-agua-reduzido/&amp;t=2º Distrito, Floresta, Calafate e Universitário terão o fluxo de abastecimento reduzido', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=2º Distrito, Floresta, Calafate e Universitário terão o fluxo de abastecimento reduzido -&amp;url=https://www.ac24horas.com/2018/03/27/segundo-distrito-floresta-calafate-e-universitario-terao-o-fluxo-de-abastecimento-de-agua-reduzido/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2018/03/27/segundo-distrito-floresta-calafate-e-universitario-terao-o-fluxo-de-abastecimento-de-agua-reduzido/&amp;media=https://www.ac24horas.com/wp-content/uploads/2017/10/eta-1000x600.jpg&amp;description=2º Distrito, Floresta, Calafate e Universitário terão o fluxo de abastecimento reduzido', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=2º Distrito, Floresta, Calafate e Universitário terão o fluxo de abastecimento reduzido https://www.ac24horas.com/2018/03/27/segundo-distrito-floresta-calafate-e-universitario-terao-o-fluxo-de-abastecimento-de-agua-reduzido/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=2º Distrito, Floresta, Calafate e Universitário terão o fluxo de abastecimento reduzido&amp;BODY=Eu achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.ac24horas.com/2018/03/27/segundo-distrito-floresta-calafate-e-universitario-terao-o-fluxo-de-abastecimento-de-agua-reduzido/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_1234377" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O Departamento Estadual de Pavimentação e Saneamento (Depasa) efetua nesta terça-feira, 27, os serviços de manutenção e limpeza nos tanques de sedimentação do setor de captação da Estação de Tratamento de Água (ETA II) em Rio Branco. O procedimento de trabalho contará com a retirada da areia acumulada por meio de uma escavadeira, como também a utilização de draga para limpeza e sucção de materiais na parte profunda dos tanques.</p>
<p>“O período do inverno amazônico registra o aumento do quantitativo desses materiais orgânicos nas águas do Rio Acre, principalmente de componentes do solo, gerando a elevação da turbidez da água. Com isso, temos a necessidade de realizar essa intervenção para melhor eficiência no funcionamento do sistema de captação de água”, destaca o superintendente do Depasa em Rio Branco, Miguel Félix.</p>
<p>No momento da intervenção, as atividades da ETA II estarão suspensas, possibilitando a reparação de outros setores da central de captação. O gestor informa que as regionais do Segundo Distrito, Floresta, Calafate e Universitário terão o fluxo de abastecimento reduzido, após a conclusão dos serviços.</p>
<p>“Os reservatórios que atendem essas comunidades estarão cheios neste dia. Porém, após os serviços de manutenção, o processo de distribuição de água para os referidos sofrerá uma redução entre 24 e 36 horas, voltando à normalidade na sequência desse período”, relata Félix.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1234377&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2018\/03\/27\/segundo-distrito-floresta-calafate-e-universitario-terao-o-fluxo-de-abastecimento-de-agua-reduzido\/&quot;,&quot;postId&quot;:1234377,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.ac24horas.com/2018/03/27/michel-temer-sanciona-lei-que-regulamenta-aplicativos-de-transporte-publico/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Michel Temer sanciona lei que regulamenta aplicativos de transporte público no país</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ac24horas.com/2018/03/27/dormindo-com-o-inimigo/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Dormindo com o inimigo</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png"/>
																	<meta itemprop="url" content="https://www.ac24horas.com/wp-content/uploads/2018/01/logo-ac24horas.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Ac24Horas &#8211; Portal de notícias do Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																							
														

										
													


																									</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/acre/"><span class="mvp-post-cat left">Acre</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2018/03/27/ipe-imobiliaria-e-condenada-por-atrasar-prazo-de-entrega-de-imovel-em-rio-branco/" rel="bookmark">

												IPÊ Imobiliária é condenada por atrasar prazo de entrega de imóvel em Rio Branco												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://secure.gravatar.com/avatar/844baac7f6c4b2af97bab8b0b84b47d9?s=46&#038;d=mm&#038;r=g" width="46" height="46" alt="" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">1 minuto atrás </span> <p>em</p> <span class="mvp-post-date">27/03/2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/agencia-tj-acre/" title="Posts de Agência TJ Acre" rel="author">Agência TJ Acre</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1080" height="624" src="https://www.ac24horas.com/wp-content/uploads/2018/03/28235647_1788504167875245_4535139724743346677_o.png" class="attachment- size- wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/03/28235647_1788504167875245_4535139724743346677_o.png 1080w, https://www.ac24horas.com/wp-content/uploads/2018/03/28235647_1788504167875245_4535139724743346677_o-300x173.png 300w, https://www.ac24horas.com/wp-content/uploads/2018/03/28235647_1788504167875245_4535139724743346677_o-768x444.png 768w, https://www.ac24horas.com/wp-content/uploads/2018/03/28235647_1788504167875245_4535139724743346677_o-900x520.png 900w" sizes="(max-width: 1080px) 100vw, 1080px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div id="tps_slideContainer_1234411" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>A 1ª Vara Cível da Comarca de Rio Branco condenou a Ipê Empreendimentos Imobiliários Ltda e SCOPEL SP-35 Empreendimentos Imobiliários Ltda a restituírem valores pagos por dois clientes, pois as empresas não cumpriram com o prazo de entrega do imóvel adquirido pelos requerentes, tendo atrasado três anos.</p>
<p>Além disso, conforme a sentença, publicada na <a href="http://diario.tjac.jus.br/edicoes.php?Ano=2018&amp;Mes=03&amp;PDF=L3Zhci93d3cvUERGL0RFMjAxODAzMjIucGRm">edição n°6.083 do Diário da Justiça Eletrônico</a>, as empresas também foram condenadas a declararem rescindido o contrato particular de compra e venda de imóvel e pagarem multa de 2% sobre os valores recebidos, ante o inadimplemento da obrigação de entrega do imóvel.</p>
<p>Mas, a juíza de Direito Zenice Cardozo, titular da unidade judiciária, negou os pedidos de repetição do indébito em dobro e indenização por danos morais. A magistrada avaliou que a cobrança das parcelas do imóvel não foram indevidas. “A cobrança não foi indevida, decorreu de contrato firmado entre as partes que estava em vigência até a presente data quando da rescisão, logo, não se pode falar em cobrança indevida, que apenas cabe a repetição em dobro em caso de comprovada má-fé”, escreveu a juíza.</p>
<p>Sentença</p>
<p>Em sua defesa, uma das empresas requeridas argumentou que o prazo era de 48 meses. Contudo, a magistrada reconheceu que a empresa tinha alvará de licença para realizar as obras com vigência de quatro anos, mas a questão é sobre o cumprimento do prazo de entrega, que no contrato está especificado 24 meses após a assinatura do documento, realizada em junho de 2012.</p>
<p>“Neste ponto, cumpre salientar que o atraso na execução das obras pelas rés é notório, tanto que o alvará de licença decorreu de termo de ajustamento de conduta homologado na ação civil pública n.º 0006747-47.2009.8.01.0001, proposta pelo Ministério Público do Estado do Acre, em razão da não conclusão das obras de loteamento no prazo estipulado, o que demonstra o descaso com o cumprimento das obrigações”, escreveu a juíza de Direito.</p>
<p>A magistrada concluiu ter ocorrido inadimplência no contrato por não cumprimento do prazo de entrega. “Nesse contexto, ante a comprovação do autor quanto ao atraso na entrega do bem configurada pelos documentos acostados à inicial, e não tendo as rés se desincumbido do ônus que lhe competia, no sentido de afastar o direito pleiteado nos autos, não resta outra conclusão senão pelo reconhecimento da inadimplência do contrato, por culpa das rés”, escreveu a juíza.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1234411&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2018\/03\/27\/ipe-imobiliaria-e-condenada-por-atrasar-prazo-de-entrega-de-imovel-em-rio-branco\/&quot;,&quot;postId&quot;:1234411,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2018/03/27/ipe-imobiliaria-e-condenada-por-atrasar-prazo-de-entrega-de-imovel-em-rio-branco/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/acre/"><span class="mvp-post-cat left">Acre</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2018/03/27/procurador-de-brasileia-e-investigado-por-usurpacao-da-funcao-publica-em-beneficio-pessoal/" rel="bookmark">

												Afastado do cargo, procurador de Brasiléia é investigado por usurpação da função pública												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://secure.gravatar.com/avatar/cf99f78db01611178716f4044038e270?s=46&#038;d=mm&#038;r=g" width="46" height="46" alt="" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">35 minutos atrás </span> <p>em</p> <span class="mvp-post-date">27/03/2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="veniciosferrer" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="671" src="https://www.ac24horas.com/wp-content/uploads/2018/03/diego.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/03/diego.jpg 1024w, https://www.ac24horas.com/wp-content/uploads/2018/03/diego-300x197.jpg 300w, https://www.ac24horas.com/wp-content/uploads/2018/03/diego-768x503.jpg 768w, https://www.ac24horas.com/wp-content/uploads/2018/03/diego-900x590.jpg 900w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div id="tps_slideContainer_1234401" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O procurador jurídico de Brasiléia, Pedro Diego Amorim, está sendo investigado por suposto uso do cargo que exerce na estrutura da cidade em benefício pessoal. A portaria de sindicância foi publicada no Diário Oficial de segunda-feira, dia 26, e já está em vigor para, em 30 dias, aprontar se o servidor deve ou não ser punido.</p>
<p>Segundo o documento, assinado pela prefeita Fernanda Hassem (PT), Pedro Diego estaria atuando em nome da cidade, mesmo afastado da função por motivo de doença, o que “notadamente” ocorria em benefício pessoal: primeiro porque estava de licença, e segundo porque não cumpriu a hierarquia funcional.</p>
<p>“A conduta não autorizada do servidor representa grave risco à boa e regular prestação dos serviços púbicos, bem como vem gerando famigerado tumulto e desordem no âmbito do funcionamento da Administração Pública Municipal”, justifica a prefeita ao autorizar a abertura de processo administrativo disciplinar.</p>
<p>Os problemas já foram tão além da esfera administrativa, que Diego Amorim já foi relacionado em boletim de ocorrência policial. O <strong>ac24horas</strong> não teve acesso ao documento, mas segundo a portaria, o registro dele foi feito pela própria Procuradoria Geral do Município, tentando parar o procurador.</p>
<p>O que chama a atenção é que o servidor já recebeu outras advertências de que a forma com a qual estava atuando não correta. Diante disso, acabou respondendo a outro processo administrativo disciplinar e, mesmo assim, não seguiu às orientações da Administração Municipal.</p>
<p>O processo de sindicância deve ser encerrado em até 30 dias, e pode tanto ser arquivado ao final, quanto, antes disso, propor sanções administrativas ao servidor. A depender da avaliação da comissão disciplinar, o procurador pode até ser desligado das funções que exerce na cidade.</p>
<p><img class="aligncenter wp-image-1234403" src="https://www.ac24horas.com/wp-content/uploads/2018/03/138484e7-2a9c-4238-a7ae-50a22bcfbc74.jpg" alt="" width="556" height="1431" srcset="https://www.ac24horas.com/wp-content/uploads/2018/03/138484e7-2a9c-4238-a7ae-50a22bcfbc74.jpg 398w, https://www.ac24horas.com/wp-content/uploads/2018/03/138484e7-2a9c-4238-a7ae-50a22bcfbc74-117x300.jpg 117w, https://www.ac24horas.com/wp-content/uploads/2018/03/138484e7-2a9c-4238-a7ae-50a22bcfbc74-350x900.jpg 350w" sizes="(max-width: 556px) 100vw, 556px" /></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1234401&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2018\/03\/27\/procurador-de-brasileia-e-investigado-por-usurpacao-da-funcao-publica-em-beneficio-pessoal\/&quot;,&quot;postId&quot;:1234401,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2018/03/27/procurador-de-brasileia-e-investigado-por-usurpacao-da-funcao-publica-em-beneficio-pessoal/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/acre/"><span class="mvp-post-cat left">Acre</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2018/03/26/com-recursos-de-emenda-de-angelim-ufac-entrega-equipamentos-de-enfermagem/" rel="bookmark">

												Com recursos de emenda de Angelim, Ufac entrega equipamentos de enfermagem												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://secure.gravatar.com/avatar/bc7f435e01cafb85f614f9993be06dc0?s=46&#038;d=mm&#038;r=g" width="46" height="46" alt="" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">14 horas atrás </span> <p>em</p> <span class="mvp-post-date">26/03/2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/assessoria/" title="Posts de Assessoria" rel="author">Assessoria</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="500" src="https://www.ac24horas.com/wp-content/uploads/2018/03/ufac-recurso.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/03/ufac-recurso.jpg 900w, https://www.ac24horas.com/wp-content/uploads/2018/03/ufac-recurso-300x167.jpg 300w, https://www.ac24horas.com/wp-content/uploads/2018/03/ufac-recurso-768x427.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div id="tps_slideContainer_1234369" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O curso de Enfermagem da Universidade Federal do Acre (Ufac) tem mais um motivo para comemorar. Nesta segunda-feira, 26, foi realizada a cerimônia de entrega dos novos equipamentos de seu laboratório, o qual recebeu o nome de Lygia Paim.</p>
<p>Agora o espaço oferece condições para a chamada simulação realística, técnica de ensino que permite o treinamento com manequins computadorizados que se assemelham a pacientes.</p>
<p>A aquisição dos materiais só foi possível graças a recursos da ordem de R$ 200 mil, liberados através de emenda parlamentar do deputado federal Raimundo Angelim (PT-AC) e complementação da Ufac no valor de R$ 143 mil. “É a união de esforços que faz todo mundo crescer”,  afirmou o reitor da Ufac, Minoru Kinpara. “Estamos em um momento de crise, mas não nos acomodamos e fomos atendidos pelo deputado Angelim, a quem estamos gratos. Com o laboratório em funcionamento, devolveremos o investimento à população em forma de saúde.”</p>
<p>A vice-reitora Guida Aquino, que também é professora do quadro do curso de Enfermagem da Ufac, ressaltou a importância pedagógica do laboratório para aprimoramento dos discentes. “Para que um aluno conclua sua formação bem capacitado, é necessário um ambiente propício às suas necessidades”, avaliou. “Com esse espaço daremos apoio às aulas práticas oferecidas aos nossos estudantes.”</p>
<p>A nova estrutura permitirá que estudantes do curso de Enfermagem e Medicina possam treinar intubação, preparo e administração de medicamentos, reanimação cardiorrespiratória e técnicas de manobra para parto, por exemplo. “O advento de novas tecnologias passou a ser exigência para os cursos”, destacou a coordenadora de Enfermagem, Suleima Vasconcelos. “A partir de agora, nossos alunos terão a oportunidade de simular atendimentos muito próximos dos reais, vivenciando experiências em um ambiente controlado.”</p>
<p>Entre os novos equipamentos do laboratório, estão: simulador para injeção intravenosa e aferição de pressão arterial, simulador para cuidados com paciente, simulador de maternidade avançada, kit para simulação de feridas, simulador para treinamento de reanimação cardiopulmonar pediátrico, detector fetal, monitor cardíaco multiparamétrico, reanimador adulto, oxímetro portátil, carrinho de emergência, cama automática hospitalar, modelos para as oito fases da gravidez, modelo para demonstração da pélvis no momento do nascimento e mesa cirúrgica montada.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1234369&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2018\/03\/26\/com-recursos-de-emenda-de-angelim-ufac-entrega-equipamentos-de-enfermagem\/&quot;,&quot;postId&quot;:1234369,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2018/03/26/com-recursos-de-emenda-de-angelim-ufac-entrega-equipamentos-de-enfermagem/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Propaganda</span>
				<div style="margin-bottom: 20px;">
	

<!-- /3858619/AC24H_INT_01_300X250 -->
<div id='div-gpt-ad-1510329891484-5' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510329891484-5'); });
</script>

</div>

</div>


<div style="margin-bottom:20px;">

<!-- /3858619/AC24H_INT_02_300X600 -->
<div id='div-gpt-ad-1510329891484-6' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510329891484-6'); });
</script>
</div>

</div>


<div style="margin-bottom:20px;">

<!-- /3858619/AC24H_INT_03_300X250 -->
<div id='div-gpt-ad-1510329891484-7' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510329891484-7'); });
</script>
</div>

</div>	


<div style="margin-bottom:20px;">

<!-- /3858619/AC24H_INT_04_300X600 -->
<div id='div-gpt-ad-1510329891484-8' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510329891484-8'); });
</script>
</div>

</div>



<div style="margin-bottom:20px;">

<!-- /3858619/AC24H_INT_05_300X250 -->
<div id='div-gpt-ad-1510329891484-9' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510329891484-9'); });
</script>
</div>

</div>	



<div style="margin-bottom:20px;">

<!-- /3858619/AC24H_INT_06_300X250 -->
<div id='div-gpt-ad-1510329891484-10' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510329891484-10'); });
</script>
</div>

</div>				</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						
			<div class="clearfix"></div>
			<div class="relacionados_adsense">
<div id="mvp-post-more-wrap" class="left relative">	

<div class="mvp-widget-home-head">
	<h4 class="mvp-widget-home-title">
		<span class="mvp-widget-home-title">Leia também</span>
	</h4>
</div>



<div class="adsen_related">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="7630467388"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
			
</div><!--./mvp-post-more-wrap-->

</div><!--./relacionados_adsense-->
				
					
				<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	
				
				<div id="mvp-post-more-wrap" class="left relative">
					
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>

					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ac24horas.com/2018/03/22/ao-estilo-bittar-jakson-ramos-usa-audio-para-detonar-postura-escrota-de-companheiros-do-pt/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2018/03/POSTURA_02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/03/POSTURA_02-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2018/03/POSTURA_02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2018/03/POSTURA_02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/03/POSTURA_02-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2018/03/POSTURA_02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											AO ESTILO BITTAR
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Jakson Ramos usa áudio para detonar “postura escrota” de companheiros do PT</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/03/22/mdb-decide-voltar-aos-bracos-de-gladson-e-bittar-pede-tempo-para-decidir-se-vai-ser-candidato/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2018/03/Acredite_02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/03/Acredite_02-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2018/03/Acredite_02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2018/03/Acredite_02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/03/Acredite_02-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2018/03/Acredite_02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											ACREDITE SE QUISER!
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>MDB decide voltar aos braços de Gladson Cameli  e Márcio Bittar pede tempo para decidir se vai ser candidato</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/03/23/mulher-e-encontrada-morta-em-residencia-no-bairro-conquista-rb/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-23-at-08.22.44-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-23-at-08.22.44-1-400x240.jpeg 400w, https://www.ac24horas.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-23-at-08.22.44-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-23-at-08.22.44-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-23-at-08.22.44-1-80x80.jpeg 80w, https://www.ac24horas.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-23-at-08.22.44-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											MISTÉRIO
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mulher é encontrada morta em residência no bairro Conquista</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/03/23/posto-floresta-e-vitima-de-crime-nas-redes-sociais-e-policia-investiga-caso/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2018/03/43592b0d-04b4-4bda-ab6a-758b2542e0f3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/03/43592b0d-04b4-4bda-ab6a-758b2542e0f3-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2018/03/43592b0d-04b4-4bda-ab6a-758b2542e0f3-1000x600.jpg 1000w, https://www.ac24horas.com/wp-content/uploads/2018/03/43592b0d-04b4-4bda-ab6a-758b2542e0f3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2018/03/43592b0d-04b4-4bda-ab6a-758b2542e0f3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/03/43592b0d-04b4-4bda-ab6a-758b2542e0f3-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2018/03/43592b0d-04b4-4bda-ab6a-758b2542e0f3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 7
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Posto Floresta é vitima de crime nas redes sociais e polícia investiga caso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/03/23/na-frente-do-delegado-estudante-da-uninorte-nega-que-tenha-sido-sequestrada/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2018/03/18422975_1176641755795834_7693981936848200701_o-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/03/18422975_1176641755795834_7693981936848200701_o-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2018/03/18422975_1176641755795834_7693981936848200701_o-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2018/03/18422975_1176641755795834_7693981936848200701_o-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/03/18422975_1176641755795834_7693981936848200701_o-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2018/03/18422975_1176641755795834_7693981936848200701_o-150x150.jpg 150w, https://www.ac24horas.com/wp-content/uploads/2018/03/18422975_1176641755795834_7693981936848200701_o-560x556.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											BOMBOU NA WEB
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Na frente do delegado, estudante da Uninorte nega que tenha sido sequestrada</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/03/22/davi-friale-preve-friagem-no-acre-para-a-proxima-segunda-feira-a-primeira-de-2018/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2017/11/Friale-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2017/11/Friale-400x240.jpeg 400w, https://www.ac24horas.com/wp-content/uploads/2017/11/Friale-1000x600.jpeg 1000w, https://www.ac24horas.com/wp-content/uploads/2017/11/Friale-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2017/11/Friale-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2017/11/Friale-80x80.jpeg 80w, https://www.ac24horas.com/wp-content/uploads/2017/11/Friale-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											PREPARE A CAPA!
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Davi Friale prevê primeira friagem no Acre em 2018 para a próxima segunda-feira</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/03/22/oca-de-rio-branco-tem-confusao-entre-atendente-e-deficiente-visual/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2018/03/x-7-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/03/x-7-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2018/03/x-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2018/03/x-7-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/03/x-7-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2018/03/x-7-150x150.jpg 150w, https://www.ac24horas.com/wp-content/uploads/2018/03/x-7-560x555.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											BRIGA!
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Praça rosa da OCA de Rio Branco tem confusão entre atendente e deficiente visual</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2018/03/25/apos-vazamento-de-audio-siba-pede-desculpas-a-jackson-ramos-no-bar-do-vaz/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ac24horas.com/wp-content/uploads/2018/03/siba-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/03/siba-400x240.jpg 400w, https://www.ac24horas.com/wp-content/uploads/2018/03/siba-1000x600.jpg 1000w, https://www.ac24horas.com/wp-content/uploads/2018/03/siba-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ac24horas.com/wp-content/uploads/2018/03/siba-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ac24horas.com/wp-content/uploads/2018/03/siba-80x80.jpg 80w, https://www.ac24horas.com/wp-content/uploads/2018/03/siba-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Bar do Vaz
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Após vazamento de áudio, Sibá pede desculpas a Jackson Ramos no Bar do Vaz</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
							
							<div class="footer-txt">
								<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
    							Diretor Responsável – Antonio D. F. da Costa<br>
    							Artigos e matérias assinadas são de responsabilidade de seus autores </p>   
    							<p class="contatos-footer"><a href="mailto:faleconosco@ac24horas.com" style="color: #FFF !important;">Fale Conosco (faleconosco@ac24horas.com)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
							</div>

						</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Ac24Horas - Todos os direitos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->


<script type="text/javascript">
 var adm_url="https://www.ac24horas.com/wp-admin/"; 
 var panid = "bn_09-25-2017_17:18:52|Plugin|Push";
			ocis(panid);
var _gPDBSpeed = 20;
var _gPDBTime = 200;
</script>


<style type="text/css">
img
{
	max-width:100%
	}
	

</style>
 
<div id="tmp_push" style="display:hidden">
    
<div style=""></div>
    
  <div id="PushdownAd1" class="PushdownAd" style="width:auto; height:0px;  background-color:#fff; overflow:hidden;">
  
   <object width="740" height="480">
 <center><div id="mainimg"><center></center></div>
  		</center>
   
  
  </object>
</div>
<div style=""></div>
</div>

<script type="text/javascript">
if(document.getElementById('pushdownpost')!=null){
document.getElementById('pushdownpost').innerHTML+=document.getElementById('tmp_push').innerHTML;
}
document.getElementById('tmp_push').innerHTML="";
</script>
<script type="text/javascript">

	_gPDBAutoopen=2000;
_gPDBAutoclose= 30000;

</script>
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<link rel='stylesheet' id='fv-player-vast-css'  href='https://www.ac24horas.com/wp-content/plugins/fv-player-vast/css/style.css?ver=0.7.9' type='text/css' media='all' />




<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>






<script type="text/javascript" defer src="https://www.ac24horas.com/wp-content/cache/autoptimize/js/autoptimize_d268b2146cd40fbc515b2b5c0f17a86d.js"></script></body>
</html>