<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.ac24horas.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/ANDRE_MAIA_600.jpg" />
		<meta name="twitter:image" content="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/ANDRE_MAIA_600.jpg" />
	<meta property="og:url" content="https://www.ac24horas.com/2017/11/17/andre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb/" />
<meta property="og:title" content="André Maia vai ter que detalhar como está gastando o dinheiro do Fundeb" />
<meta property="og:description" content="O prefeito de Senador Guiomard, André Maia (PSD), foi notificado pelo Tribunal de Contas do Acre (TCE/AC) sobre a prestação de contas da educação, que tem sido enviada junto ao relatório financeiro geral da Prefeitura da cidade. Maia já havia sido orientado pela Corte de Contas a individualizar isso, mas não obedeceu a determinação. O [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ac24horas.com/2017/11/17/andre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb/">
<meta name="twitter:title" content="André Maia vai ter que detalhar como está gastando o dinheiro do Fundeb">
<meta name="twitter:description" content="O prefeito de Senador Guiomard, André Maia (PSD), foi notificado pelo Tribunal de Contas do Acre (TCE/AC) sobre a prestação de contas da educação, que tem sido enviada junto ao relatório financeiro geral da Prefeitura da cidade. Maia já havia sido orientado pela Corte de Contas a individualizar isso, mas não obedeceu a determinação. O [&hellip;]">

<noscript>
<meta http-equiv="refresh" content="1200" />
</noscript>
<meta http-equiv="refresh" content="1200" />


<title>André Maia vai ter que detalhar como está gastando o dinheiro do Fundeb &#8211; Ac24Horas &#8211; Portal de notícias do Acre</title>
<link rel='dns-prefetch' href='//www.ac24horas.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ac24Horas - Portal de notícias do Acre &raquo;" href="https://www.ac24horas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ac24Horas - Portal de notícias do Acre &raquo;" href="https://www.ac24horas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ac24horas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/style.css?ver=4.8.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/reset.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7C%27CLANOT-NEWS%27%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/media-queries.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.ac24horas.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ac24horas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/pushdownbanner/swfobject/swfobject.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/pushdownbanner/pushdownbanners.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/www.ac24horas.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"khUkkiebl+ww+S2pf5ijLVVxKWISqjqmsqptrrvcDH3qKSFoH3UN925mekwvVsQz4zUVl5FmDThLlDafzZFBavnpDIul7BG9jn9gHAb+uVhi63sA+qiF8TAqfhlJNwb3tuPTcdtfzkkhMphHm8PTysT6kk463vTBkFngJy2PKly8CcjEfJ+tzM7SASv+48aOFwFiCNdtrpXBG1ZY4uQgZViQh03eyNlYDYFLA7z7wKqxZObeC+j8Sy4P0TB9jEdnJnIZBaf8QhcgD5qLVtTLniBZ3z+Nb2xLjEPT2PlxzkPAgCc58bdJMJLW+JdTFHf4ZGRi6UOYfXY9esf9d+Vxfsk2x6V5Ux3SoCf7RrpsrHIoYBIWTNvPGTaRh2Seh3D9YllyIUsxXXgKyuF59ZBDKuyvNZ5rfGPvFOAkFNTfcdeyD9S6ciVvFwtNLIMHR65zx3QvMuFFeu8QpmV7WEO5KgY6uXzeqczeQIjWFVzvSX9UTIvUVAopLvXITtues3T+XLObQBBCxoIzjQ+TzlCC4dZ+iVyYDsYX9nR8AbY6M43+rMN8FcvSdicpknuwvogLtOIgaAtV9hRwj+0e++OuM3E2PnEuS7MBBs8PlDctAHEV3ULHNCQqDlVuHdVZa75r","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"62e748be23","ajaxUrl":"https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<link rel='https://api.w.org/' href='https://www.ac24horas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ac24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ac24horas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vídeo mostra assalto a posto de combustível em Tarauacá na madrugada desta sexta' href='https://www.ac24horas.com/2017/11/17/video-mostra-assalto-a-posto-de-combustivel-em-tarauaca-na-madrugada-desta-sexta-feira/' />
<link rel='next' title='Jenilson Leite discute situação dos estudantes brasileiros na Bolívia com o Ministério das Relações Exteriores do Brasil' href='https://www.ac24horas.com/2017/11/17/jenilson-leite-discute-situacao-dos-estudantes-brasileiros-na-bolivia-com-o-ministerio-das-relacoes-exteriores-do-brasil/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://wp.me/p4lmnR-56rh' />
<link rel="alternate" type="application/json+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2017%2F11%2F17%2Fandre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ac24horas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ac24horas.com%2F2017%2F11%2F17%2Fandre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Francois+One|Droid+Sans">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "https://ac24horas.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recebe notificações das últimas notícias do ac24horas.com';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações irão aparecer no seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações irão aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.ac24horas.com/2017/11/17/andre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="André Maia vai ter que detalhar como está gastando o dinheiro do Fundeb" />
<meta property="og:url" content="https://www.ac24horas.com/2017/11/17/andre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb/" />
<meta property="og:description" content="O prefeito de Senador Guiomard, André Maia (PSD), foi notificado pelo Tribunal de Contas do Acre (TCE/AC) sobre a prestação de contas da educação, que tem sido enviada junto ao relatório financeiro…" />
<meta property="article:published_time" content="2017-11-17T22:18:02+00:00" />
<meta property="article:modified_time" content="2017-11-17T22:18:02+00:00" />
<meta property="og:site_name" content="Ac24Horas - Portal de notícias do Acre" />
<meta property="og:image" content="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/ANDRE_MAIA_600.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@ac24horas" />
<meta name="twitter:text:title" content="André Maia vai ter que detalhar como está gastando o dinheiro do Fundeb" />
<meta name="twitter:image" content="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/ANDRE_MAIA_600.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ac24horas" />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ac24horas.com/wp-content/themes/zox-news/css/ac24horas.css' type='text/css' media='all' />
<script>
	

jQuery("document").ready(function($){
	/*
		data header
	*/
    var navhead = $('.data-header');
    $(window).scroll(function () {
        if ($(this).scrollTop() > 200) {
            navhead.addClass("data-header-single");
        } else {
            navhead.removeClass("data-header-single");
        }
    });
    /*
	  expandable banner  
    */
	var height = $('.expand-banner').height();
	$('.expand-banner .fechar-expand').hide();
	
	$('.expand-banner .img-more').mouseover(function () {
	    $('.expand-banner').css('height', '350px');	    
	    $('.img-more').attr('src', '//ac24horas.com/wp-content/uploads/2017/11/BANNER_PP_G.gif');
	    $('.expand-banner .fechar-expand').fadeIn();
	});
	$('.expand-banner .fechar-expand').click(function () {
	    $('.expand-banner').css('height', '90px');
	    $('.img-more').attr('src', '//ac24horas.com/wp-content/uploads/2017/11/BANNER_PP_P.gif');
	    $(this).fadeOut();
	   
	});
 
});

</script>


<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1556728-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-1556728-2');
</script>

<style type="text/css" media="screen">
	/*
	
	expandable banner
	
*/
.expand-banner {
    width:970px;
    height:90px;
    position:relative;
    overflow:hidden;
    -webkit-transition: all .5s ease;
    margin:10px auto 0 auto;
}
.expand-banner .fechar-expand {
    display:block;
    position:absolute;
    bottom:0;
    right:0;
    z-index:999;
    background:transparent;
    padding:5px 10px;
    border-radius:0 0 0 5px;
    cursor:pointer;
}
</style>







<!--DFP-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X100', [300, 100], 'div-gpt-ad-1510329891484-0').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X250', [300, 250], 'div-gpt-ad-1510329891484-1').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_ACRE_AGORA_300X600', [300, 600], 'div-gpt-ad-1510329891484-2').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_BILLBOARD', [1200, 250], 'div-gpt-ad-1510329891484-3').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_CIDADES_300X250', [300, 250], 'div-gpt-ad-1510329891484-4').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_INT_01_300X250', [300, 250], 'div-gpt-ad-1510329891484-5').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_INT_02_300X600', [300, 600], 'div-gpt-ad-1510329891484-6').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_INT_03_300X250', [300, 250], 'div-gpt-ad-1510329891484-7').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_INT_04_300X600', [300, 600], 'div-gpt-ad-1510329891484-8').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_INT_05_300X250', [300, 250], 'div-gpt-ad-1510329891484-9').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_INT_06_300X250', [300, 250], 'div-gpt-ad-1510329891484-10').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X250', [300, 250], 'div-gpt-ad-1510329891484-11').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_MAIS_NOTICIAS_300X600', [300, 600], 'div-gpt-ad-1510329891484-12').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_PARALLAX', [1200, 400], 'div-gpt-ad-1510329891484-13').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_TOPO_FULL', [[728, 90], [970, 90], [1200, 90]], 'div-gpt-ad-1510329891484-14').addService(googletag.pubads());
    googletag.defineSlot('/3858619/AC24H_TOPO_FULL_INT', [[728, 90], [970, 90], [1200, 90]], 'div-gpt-ad-1510329891484-15').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!--DFP-->




</head>
<body class="post-template-default single single-post postid-1216395 single-format-standard theiaPostSlider_body">
	

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ac24horas.com/"><img src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/09/logo-ac24horas-small-2.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li id="menu-item-1211228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1211208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul  class="sub-menu">
	<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li id="menu-item-1208755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208755"><a href="https://www.ac24horas.com/blog-do-ray/">Blog do Ray</a></li>
	<li id="menu-item-1208760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208760"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li id="menu-item-1208751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208751"><a href="https://www.ac24horas.com/coluna-do-nelson/">Coluna do Nelson</a></li>
	<li id="menu-item-1208757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208757"><a href="https://www.ac24horas.com/charlene-carvalho/">Charlene Carvalho</a></li>
	<li id="menu-item-1208753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208753"><a href="https://www.ac24horas.com/blog-do-ac24horas/">Blog do Ac24horas</a></li>
	<li id="menu-item-1208752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208752"><a href="https://www.ac24horas.com/na-balada/">Na Balada</a></li>
</ul>
</li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li id="menu-item-1211209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211209"><a href="#">Jornais</a>
<ul  class="sub-menu">
	<li id="menu-item-1211214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211214"><a href="http://www.jornalopiniao.net/">Opinião</a></li>
	<li id="menu-item-1211210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211210"><a href="http://agazetadoacre.com/">A Gazeta do Acre</a></li>
	<li id="menu-item-1211212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211212"><a href="http://www.jornalatribuna.com.br/">A Tribuna</a></li>
	<li id="menu-item-1211213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211213"><a href="http://www.oriobranco.net/">O Rio Branco</a></li>
	<li id="menu-item-1211215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211215"><a href="http://pagina20.net/">Página 20</a></li>
</ul>
</li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se agora</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ac24horas.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		
		
		
		<div id="mvp-leader-wrap">
					
<div class="expand-banner">
    <span class="fechar-expand">
		<img src="//ac24horas.com/wp-content/themes/zox-news/images/close.svg" width="20" height="20" alt="Fechar">
    </span>
    <img class="img-more" src="//ac24horas.com/wp-content/uploads/2017/11/BANNER_PP_P.gif">
</div>		

				</div><!--mvp-leader-wrap-->
		
		<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap" style="display:none;">
																															<a href="https://www.facebook.com/ac24horas/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/user/ac24horas" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ac24horas.com/"><img itemprop="logo" src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/09/logo-ac24horas.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ac24horas.com/"><img src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/09/logo-ac24horas-small-2.png" alt="Ac24Horas &#8211; Portal de notícias do Acre" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Ac24Horas &#8211; Portal de notícias do Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>André Maia vai ter que detalhar como está gastando o dinheiro do Fundeb</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-stick-container"><ul id="menu-stick-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1211228"><a href="https://www.ac24horas.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208747"><a href="https://www.ac24horas.com/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="https://www.ac24horas.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="https://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="https://www.ac24horas.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211208"><a href="#">Blogs &#038; Colunas</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="https://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208755"><a href="https://www.ac24horas.com/blog-do-ray/">Blog do Ray</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208760"><a href="https://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208751"><a href="https://www.ac24horas.com/coluna-do-nelson/">Coluna do Nelson</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208757"><a href="https://www.ac24horas.com/charlene-carvalho/">Charlene Carvalho</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208753"><a href="https://www.ac24horas.com/blog-do-ac24horas/">Blog do Ac24horas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208752"><a href="https://www.ac24horas.com/na-balada/">Na Balada</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1211209"><a href="#">Jornais</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211214"><a href="http://www.jornalopiniao.net/">Opinião</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211210"><a href="http://agazetadoacre.com/">A Gazeta do Acre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211212"><a href="http://www.jornalatribuna.com.br/">A Tribuna</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211213"><a href="http://www.oriobranco.net/">O Rio Branco</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211215"><a href="http://pagina20.net/">Página 20</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="https://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">

<div class="mvp-feat2-bot-wrap">
	<div class="mvp-main-box">
	<div class="publicidade_topo" style="margin-bottom: 20px;">
		<center>
		
		<!-- /3858619/AC24H_TOPO_FULL -->
<div id='div-gpt-ad-1510329891484-14'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510329891484-14'); });
</script>
</div>
		
		</center>	
		</div>
	</div>
</div><article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ac24horas.com/2017/11/17/andre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						
						<h1 class="mvp-post-title left entry-title" itemprop="headline">André Maia vai ter que detalhar como está gastando o dinheiro do Fundeb</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://secure.gravatar.com/avatar/6ebd17facb62787cf6d1d74bd11420c7?s=46&#038;d=mm&#038;r=g" width="46" height="46" alt="" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">5 horas atras</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-11-17">17/11/2017</time></span>
										<meta itemprop="dateModified" content="2017-11-17"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ac24horas.com/author/joaorenato/" title="Posts de João Renato Jácome" rel="author">João Renato Jácome</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="600" height="400" src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/ANDRE_MAIA_600.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/ANDRE_MAIA_600.jpg 600w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/ANDRE_MAIA_600-300x200.jpg 300w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/ANDRE_MAIA_600-285x190.jpg 285w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="1135709" data-permalink="https://www.ac24horas.com/2016/08/06/nos-bracos-da-militancia-andre-maia-e-confirmado-como-candidato-a-prefeito-de-senador-guiomardpsdb-lanca-branca-menezes-como-candidata-a-prefeita-de-senador-guiomard-com-marcio-e-major-rocha-2/andre_maia_600/" data-orig-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/ANDRE_MAIA_600.jpg" data-orig-size="600,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ANDRE_MAIA_600" data-image-description="" data-medium-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/ANDRE_MAIA_600-300x200.jpg" data-large-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/ANDRE_MAIA_600.jpg" />																								<meta itemprop="url" content="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/ANDRE_MAIA_600.jpg">
												<meta itemprop="width" content="600">
												<meta itemprop="height" content="400">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2017/11/17/andre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb/&amp;t=André Maia vai ter que detalhar como está gastando o dinheiro do Fundeb', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=André Maia vai ter que detalhar como está gastando o dinheiro do Fundeb -&amp;url=https://www.ac24horas.com/2017/11/17/andre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2017/11/17/andre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb/&amp;media=https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/ANDRE_MAIA_600.jpg&amp;description=André Maia vai ter que detalhar como está gastando o dinheiro do Fundeb', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=André Maia vai ter que detalhar como está gastando o dinheiro do Fundeb&amp;BODY=Eu achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.ac24horas.com/2017/11/17/andre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ac24horas.com/2017/11/17/andre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb/&amp;t=André Maia vai ter que detalhar como está gastando o dinheiro do Fundeb', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=André Maia vai ter que detalhar como está gastando o dinheiro do Fundeb -&amp;url=https://www.ac24horas.com/2017/11/17/andre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb/', 'twitterShare', 'width=626,height=436'); return false;" title="Post do Twitter">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ac24horas.com/2017/11/17/andre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb/&amp;media=https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/ANDRE_MAIA_600.jpg&amp;description=André Maia vai ter que detalhar como está gastando o dinheiro do Fundeb', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=André Maia vai ter que detalhar como está gastando o dinheiro do Fundeb https://www.ac24horas.com/2017/11/17/andre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=André Maia vai ter que detalhar como está gastando o dinheiro do Fundeb&amp;BODY=Eu achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.ac24horas.com/2017/11/17/andre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_1216395" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O prefeito de Senador Guiomard, André Maia (PSD), foi notificado pelo Tribunal de Contas do Acre (TCE/AC) sobre a prestação de contas da educação, que tem sido enviada junto ao relatório financeiro geral da Prefeitura da cidade. Maia já havia sido orientado pela Corte de Contas a individualizar isso, mas não obedeceu a determinação.</p>
<p>O pedido para notificar André Maia é da conselheira Naluh Gouvêia, que está colocando na ponta do lápis, de novo, todas as contas das prefeituras que estão sob sua fiscalização. Antes, Maia chegou a enviar documento ao TCE/AC, mas ao invés de questionar a decisão do Colegiado, apenas explicou porque não estava fazendo o que fora mandado.</p>
<p>“É necessário esclarecer que o processo foi autuado com a finalidade de ‘Apurar Responsabilidade pelo não envio das despesas com pessoal, referente ao quinto bimestre de 2016, em descumprimento à Resolução TCE nº 102/2016’, por parte do Fundeb de Senador Guiomard. Entretanto, o autor se baseou nas dificuldades enfrentadas quando ao envio das informações”, relatou Naluh Gouvêia.</p>
<p>A situação é tão grave, que sem a individualização da prestação de contas, o TCE/AC tem dificuldade para entender como e quanto está sendo gasto do dinheiro que vem do Ministério da Educação (MEC) para a manutenção de escolas e serviços educacionais realizados no âmbito do município acreano.</p>
<p>E o problema, segundo apurou ao <strong><em>ac24horas</em></strong>, já ocorre desde a gestão James Gomes (PSDB), que findou em 2016. Com a passagem do comando para as mãos de André Mais, a questão não foi resolvida e, agora, pode acarretar punições aos gestor do município. Entre janeiro e junho, por exemplo, o primeiro semestre do ano, nenhuma prestação de contas foi enviada regularmente.</p>
<p>Diante do quadro, a conselheira votou para que André Maia seja notificado, de imediato, sobre o não reconhecimento do recurso apresentado por ele ao TCE/AC. Além disso, ele pediu que André “envie os dados da folha de pagamento e controle de atos de pessoal do Fundeb separadamente, sob pena de responsabilidade em caso de descumprimento”, disse ao explicar que, após isso, o processo poderá ser arquivado.</p>
<p>Procurado pela reportagem, o prefeito André Maia não atendeu nem retornou as varias ligações que foram realizadas para seu celular. O espaço está garantido para o gestor municipal, caso ele queira apresentar sua versão sobre a contestação da prestação de contas realizada pelo TCE Acre.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1216395" class="share-facebook sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/17/andre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Andr%C3%A9%20Maia%20vai%20ter%20que%20detalhar%20como%20est%C3%A1%20gastando%20o%20dinheiro%20do%20Fundeb https%3A%2F%2Fwww.ac24horas.com%2F2017%2F11%2F17%2Fandre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1216395" class="share-twitter sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/17/andre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1216395" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/17/andre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/17/andre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/17/andre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/17/andre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1216395&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2017\/11\/17\/andre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb\/&quot;,&quot;postId&quot;:1216395,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.ac24horas.com/2017/11/17/jenilson-leite-discute-situacao-dos-estudantes-brasileiros-na-bolivia-com-o-ministerio-das-relacoes-exteriores-do-brasil/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Jenilson Leite discute situação dos estudantes brasileiros na Bolívia com o Ministério das Relações Exteriores do Brasil</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ac24horas.com/2017/11/17/video-mostra-assalto-a-posto-de-combustivel-em-tarauaca-na-madrugada-desta-sexta-feira/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Vídeo mostra assalto a posto de combustível em Tarauacá na madrugada desta sexta</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/09/logo-ac24horas.png"/>
																	<meta itemprop="url" content="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/09/logo-ac24horas.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Ac24Horas &#8211; Portal de notícias do Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Mais Informações</span>
														</div><!--mvp-cont-read-but-wrap-->
																																							
														

										
													


																									</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/destaque-2/"><span class="mvp-post-cat left">Destaque 2</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2017/11/17/mp-pede-julgamento-de-processo-de-improbidade-administrativa-contra-o-porta-voz-do-governador-sebastiao-viana/" rel="bookmark">

												MP pede julgamento de processo de improbidade administrativa contra o porta-voz do governador Sebastião Viana												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://secure.gravatar.com/avatar/6ebd17facb62787cf6d1d74bd11420c7?s=46&#038;d=mm&#038;r=g" width="46" height="46" alt="" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">15 horas atras</span> <p>em</p> <span class="mvp-post-date">17/11/2017</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/joaorenato/" title="Posts de João Renato Jácome" rel="author">João Renato Jácome</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="500" src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/JULGA_02.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/JULGA_02.jpg 900w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/JULGA_02-300x167.jpg 300w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/JULGA_02-768x427.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="1216360" data-permalink="https://www.ac24horas.com/2017/11/17/mp-pede-julgamento-de-processo-de-improbidade-administrativa-contra-o-porta-voz-do-governador-sebastiao-viana/julga_02/" data-orig-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/JULGA_02.jpg" data-orig-size="900,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="JULGA_02" data-image-description="" data-medium-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/JULGA_02-300x167.jpg" data-large-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/JULGA_02-900x500.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div id="tps_slideContainer_1216358" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O porta-voz do Governo do Acre, Leonildo Rosas, deve ser julgado nos próximos dias pela Vara de Execução Fiscal da Comarca de Rio Branco. O pedido foi feito pelo promotor Adenilson de Souza, da Promotoria de Defesa do Patrimônio Público. O<strong><em>ac24horas</em></strong> teve acesso à solicitação do membro do Ministério Público do Acre (MP/AC).</p>
<p>Leonildo Rosas foi processado por suposta prática de Improbidade Administrativa quando era diretor-presidente da Fundação Aldeia de Comunicação, em 2013. O então gestor utilizou recursos públicos para veicular nota oficial, em nome do Estado do Acre, contrapondo argumentos da Polícia Federal, no âmbito da Operação G7.</p>
<p><strong>LEIA MAIS SOBRE O CASO:</strong><br />
&gt;&gt;&gt;<a href="http://www.ac24horas.com/2013/06/08/justica-do-acre-manda-tirar-do-ar-nota-de-esclarecimento-do-governo-do-acre-que-refuta-operacao-g-7-da-policia-federal/" data-saferedirecturl="https://www.google.com/url?hl=pt-BR&amp;q=http://www.ac24horas.com/2013/06/08/justica-do-acre-manda-tirar-do-ar-nota-de-esclarecimento-do-governo-do-acre-que-refuta-operacao-g-7-da-policia-federal/&amp;source=gmail&amp;ust=1511004429865000&amp;usg=AFQjCNH-f8AtyGwthVxxJE7Ot-FsfF3zOg"><strong> Juiz manda tirar do ar nota de esclarecimento do Governo</strong><strong><br />
do Acre que refuta Operação G-7 da Polícia Federal</strong></a></p>
<p>Rosas, segundo o processo, gastou R$ 87 mil dos cofres públicos para pagar as emissoras de televisão. Condenado em primeira instância, Leonildo recorreu e conseguiu a absolvição junto à 1ª Câmara Cível da Comarca de Rio Branco. O recurso teve como relator o desembargador Adair Longuini.</p>
<p>Ao solicitar que Leonildo Rosas seja julgado de forma antecipada, ou seja, sem a burocracia que retarda as decisões, o promotor diz que já há sentença favorável ao réu, comprovando que não houve crime ou prejuízo ao Erário. Para o promotor, isso evitaria também a existência de duas sentenças diferentes sobre uma mesma questão.</p>
<p>“Por todo o contexto fático-probatório constante da Ação Popular, com objeto idêntico ao presente feito, já devidamente julgada e arquivada, como forma de evitar a ocorrência descrita no brocardo (&#8230;) [o MP/AC vem] requerer o julgamento antecipado desta lide cível, sob o manto da coisa julgada material”, escreveu o promotor Adenilson de Souza.</p>
<p>Procurado, Leonildo Rosas disse desconhecer a ação judicial, e alega que nunca foi chamado ao menos para prestar depoimento. O porta-voz também afirma que nunca recebeu sequer uma notificação sobre abertura do procedimento da Promotoria e que antes já foi absolvido em processo semelhante.</p>
<p>“Eu estou muito tranquilo! Pra mim isso é uma novidade. Eu não conheço nada sobre essa ação. A única que foi movida nesse sentido, eu comprovei que agi no exercício da minha função. A condenação anterior eu reverti na 1ª Câmara, inclusive com parecer do Ministério Público favorável a mim”, comenta Leonildo Rosas.</p>
<p><strong>Senador Sérgio Petecão foi autor da Ação Popular</strong></p>
<p>A ação popular citada na petição do promotor Adenilson de Souza é a de autoria do senador Sérgio Petecão (PSD), que à época acusou o governador Sebastião Viana, e Leonildo Rosas, de lesão ao patrimônio público. Em um trecho da ação, o oposicionista destacou foram desrespeitados os preceitos legais ao veicular a nota contra a ação da Polícia Federal.</p>
<p>Na época em que o processo foi ajuizado, o advogado Fernando Melo, que hoje é secretário adjunto de Agropecuária do Acre, era um dos contratados pelo senador Sérgio Petecão para abrir a ação. Ele contou com a ajuda da também advogada Valdete Pinheiro.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1216358" class="share-facebook sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/17/mp-pede-julgamento-de-processo-de-improbidade-administrativa-contra-o-porta-voz-do-governador-sebastiao-viana/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=MP%20pede%20julgamento%20de%20processo%20de%20improbidade%20administrativa%20contra%20o%20porta-voz%20do%20governador%20Sebasti%C3%A3o%20Viana https%3A%2F%2Fwww.ac24horas.com%2F2017%2F11%2F17%2Fmp-pede-julgamento-de-processo-de-improbidade-administrativa-contra-o-porta-voz-do-governador-sebastiao-viana%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1216358" class="share-twitter sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/17/mp-pede-julgamento-de-processo-de-improbidade-administrativa-contra-o-porta-voz-do-governador-sebastiao-viana/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1216358" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/17/mp-pede-julgamento-de-processo-de-improbidade-administrativa-contra-o-porta-voz-do-governador-sebastiao-viana/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/17/mp-pede-julgamento-de-processo-de-improbidade-administrativa-contra-o-porta-voz-do-governador-sebastiao-viana/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/17/mp-pede-julgamento-de-processo-de-improbidade-administrativa-contra-o-porta-voz-do-governador-sebastiao-viana/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/17/mp-pede-julgamento-de-processo-de-improbidade-administrativa-contra-o-porta-voz-do-governador-sebastiao-viana/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1216358&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2017\/11\/17\/mp-pede-julgamento-de-processo-de-improbidade-administrativa-contra-o-porta-voz-do-governador-sebastiao-viana\/&quot;,&quot;postId&quot;:1216358,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2017/11/17/mp-pede-julgamento-de-processo-de-improbidade-administrativa-contra-o-porta-voz-do-governador-sebastiao-viana/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/destaque-2/"><span class="mvp-post-cat left">Destaque 2</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2017/11/16/senador-gladson-cameli-pede-ajuda-do-ministerio-da-saude-para-falta-de-medicamentos-no-hospital-do-cancer-em-rio-branco/" rel="bookmark">

												Gladson Cameli pede ajuda do MS para falta de medicamentos no Hospital do Câncer												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://secure.gravatar.com/avatar/bc7f435e01cafb85f614f9993be06dc0?s=46&#038;d=mm&#038;r=g" width="46" height="46" alt="" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">1 dia atras</span> <p>em</p> <span class="mvp-post-date">16/11/2017</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/assessoria/" title="Posts de Assessoria" rel="author">Assessoria</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="599" src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/12/unnamed-1-1-e1505511567640.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/12/unnamed-1-1-e1505511567640.jpg 900w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/12/unnamed-1-1-e1505511567640-300x200.jpg 300w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/12/unnamed-1-1-e1505511567640-768x511.jpg 768w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/12/unnamed-1-1-e1505511567640-285x190.jpg 285w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="1152680" data-permalink="https://www.ac24horas.com/2016/12/02/%e2%80%8bna-onu-cameli-defende-esporte-para-promover-o-desenvolvimento-e-a-paz/unnamed-1-1026/" data-orig-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/12/unnamed-1-1-e1505511567640.jpg" data-orig-size="900,599" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed-1" data-image-description="" data-medium-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/12/unnamed-1-1-e1505511567640-300x200.jpg" data-large-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/12/unnamed-1-1-e1505511567640-900x599.jpg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div id="tps_slideContainer_1216355" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Embora a falta de medicamentos para pacientes do Hospital do Câncer em Rio Branco, seja, segundo assessoria da Secretaria de Saúde do Estado, por falta de fornecedores interessados em participar das licitações, o senador Gladson Cameli (Progressistas) pediu hoje (16), atenção do Ministério da Saúde para o problema que atinge centenas de acreanos que precisam do tratamento. </p>
<p>Em Ottwa, no Canadá, onde representa o Senado no Parlamento Jovem Mundial, Cameli falou por telefone como o ministro Ricardo Barros. “Este foi um dos assuntos debatidos com a bancada de vereadores em Rio Branco e que eu me comprometi de tentar resolver junto ao Ministério da Saúde. Falei por telefone com o ministro Ricardo Barros e ele me afirmou que vai verificar o problema e buscar uma solução” disse o senador.</p>
<p>A unidade de saúde está sem medicamentos para os pacientes que fazem tratamento contra o câncer. Além da falta de quimioterápicos, o aparelho de radioterapia do local não está funcionando.</p>
<p>“O que não pode acontecer é a interrupção do tratamento por falta de medicamentos essenciais que deveriam ser comprados com recursos previstos no orçamento. O meu apelo junto ao ministro, que neste caso, não pode ser responsabilizado, é no sentido de buscar uma solução junto como Estado” comentou o senador.</p>
<p>Para Cameli a ingerência está clara ou na falta do medicamento ou na máquina de radioterapia ou quimioterapia que quebram. “Hoje mesmo recebi informações da deputada estadual Eliane Sinhasique que falta o medicamento 5-FU, usado para fazer quimioterapia e que o aparelho de radioterapia do hospital do câncer também está quebrado” concluiu o parlamentar.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1216355" class="share-facebook sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/16/senador-gladson-cameli-pede-ajuda-do-ministerio-da-saude-para-falta-de-medicamentos-no-hospital-do-cancer-em-rio-branco/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Gladson%20Cameli%20pede%20ajuda%20do%20MS%20para%20falta%20de%20medicamentos%20no%20Hospital%20do%20C%C3%A2ncer https%3A%2F%2Fwww.ac24horas.com%2F2017%2F11%2F16%2Fsenador-gladson-cameli-pede-ajuda-do-ministerio-da-saude-para-falta-de-medicamentos-no-hospital-do-cancer-em-rio-branco%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1216355" class="share-twitter sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/16/senador-gladson-cameli-pede-ajuda-do-ministerio-da-saude-para-falta-de-medicamentos-no-hospital-do-cancer-em-rio-branco/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1216355" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/16/senador-gladson-cameli-pede-ajuda-do-ministerio-da-saude-para-falta-de-medicamentos-no-hospital-do-cancer-em-rio-branco/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/16/senador-gladson-cameli-pede-ajuda-do-ministerio-da-saude-para-falta-de-medicamentos-no-hospital-do-cancer-em-rio-branco/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/16/senador-gladson-cameli-pede-ajuda-do-ministerio-da-saude-para-falta-de-medicamentos-no-hospital-do-cancer-em-rio-branco/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/16/senador-gladson-cameli-pede-ajuda-do-ministerio-da-saude-para-falta-de-medicamentos-no-hospital-do-cancer-em-rio-branco/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1216355&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2017\/11\/16\/senador-gladson-cameli-pede-ajuda-do-ministerio-da-saude-para-falta-de-medicamentos-no-hospital-do-cancer-em-rio-branco\/&quot;,&quot;postId&quot;:1216355,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2017/11/16/senador-gladson-cameli-pede-ajuda-do-ministerio-da-saude-para-falta-de-medicamentos-no-hospital-do-cancer-em-rio-branco/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ac24horas.com/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
												<h1 class="mvp-post-title left">
												<a href="https://www.ac24horas.com/2017/11/16/frentista-morre-apos-perder-o-controle-de-motocicleta-e-colidir-contra-poste-em-cruzeiro-do-sul/" rel="bookmark">

												Frentista morre após perder o controle de motocicleta e colidir contra poste												</a>

												</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://secure.gravatar.com/avatar/cf99f78db01611178716f4044038e270?s=46&#038;d=mm&#038;r=g" width="46" height="46" alt="" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">1 dia atras</span> <p>em</p> <span class="mvp-post-date">16/11/2017</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.ac24horas.com/author/vingador/" title="Posts de Da redação ac24horas" rel="author">Da redação ac24horas</a></span> <a href="veniciosferrer" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="555" height="277" src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/frentita-acidente.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/frentita-acidente.jpeg 555w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/frentita-acidente-300x150.jpeg 300w" sizes="(max-width: 555px) 100vw, 555px" data-attachment-id="1216342" data-permalink="https://www.ac24horas.com/2017/11/16/frentista-morre-apos-perder-o-controle-de-motocicleta-e-colidir-contra-poste-em-cruzeiro-do-sul/frentita-acidente/" data-orig-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/frentita-acidente.jpeg" data-orig-size="555,277" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="frentita-acidente" data-image-description="" data-medium-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/frentita-acidente-300x150.jpeg" data-large-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/frentita-acidente.jpeg" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">

														<div id="tps_slideContainer_1216340" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O frentista Michael Rodrigues Ferreira, de 21 anos, morreu nesta quarta-feira, dia 15, após a moto que ele pilotava bater no meio fio e o rapaz ser jogado a uma distância de 30 metros do local da colisão. O caso aconteceu em Cruzeiro do Sul, e o rapaz ficou gravemente ferido.</p>
<p>Imagens de uma câmera de segurança mostram como tudo aconteceu. Sem muita clareza, é possível ver que Michael perde o controle da moto, encosta na calçada e é arremessado. O jovem teve fraturas expostas e quebrou a coluna. Ele sofreu bastante antes de morrer.</p>
<p>Michael tinha saído do trabalho há poucos minutos e seguia para casa como fazia todos os dias. Um morador ouviu o barulho do acidente, saiu para a rua e viu Michael no chão, bastante machucado. O socorro foi acionado, mas devido às fraturas, a vítima morreu no hospital.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1216340" class="share-facebook sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/16/frentista-morre-apos-perder-o-controle-de-motocicleta-e-colidir-contra-poste-em-cruzeiro-do-sul/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Frentista%20morre%20ap%C3%B3s%20perder%20o%20controle%20de%20motocicleta%20e%20colidir%20contra%20poste https%3A%2F%2Fwww.ac24horas.com%2F2017%2F11%2F16%2Ffrentista-morre-apos-perder-o-controle-de-motocicleta-e-colidir-contra-poste-em-cruzeiro-do-sul%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1216340" class="share-twitter sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/16/frentista-morre-apos-perder-o-controle-de-motocicleta-e-colidir-contra-poste-em-cruzeiro-do-sul/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1216340" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/16/frentista-morre-apos-perder-o-controle-de-motocicleta-e-colidir-contra-poste-em-cruzeiro-do-sul/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/16/frentista-morre-apos-perder-o-controle-de-motocicleta-e-colidir-contra-poste-em-cruzeiro-do-sul/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/16/frentista-morre-apos-perder-o-controle-de-motocicleta-e-colidir-contra-poste-em-cruzeiro-do-sul/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.ac24horas.com/2017/11/16/frentista-morre-apos-perder-o-controle-de-motocicleta-e-colidir-contra-poste-em-cruzeiro-do-sul/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1216340&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ac24horas.com\/2017\/11\/16\/frentista-morre-apos-perder-o-controle-de-motocicleta-e-colidir-contra-poste-em-cruzeiro-do-sul\/&quot;,&quot;postId&quot;:1216340,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ac24horas.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
													</div><!--mvp-post-add-main-->
													
													<div class="mvp-post-add-link">
													
														<a href="https://www.ac24horas.com/2017/11/16/frentista-morre-apos-perder-o-controle-de-motocicleta-e-colidir-contra-poste-em-cruzeiro-do-sul/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar lendo</span></a>
													</div><!--mvp-post-add-link-->

												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Propaganda</span>
				
<div style="margin-bottom:20px;">

<!-- /3858619/AC24H_INT_01_300X250 -->
<div id='div-gpt-ad-1510329891484-5' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510329891484-5'); });
</script>
</div>

</div>


<div style="margin-bottom:20px;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Barra Lateral responsivo ac24horas -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6879362650277012"
data-ad-slot="6414753161"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>


<div style="margin-bottom:20px;">

<!-- /3858619/AC24H_INT_02_300X600 -->
<div id='div-gpt-ad-1510329891484-6' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510329891484-6'); });
</script>
</div>

</div>


<div style="margin-bottom:20px;">

<!-- /3858619/AC24H_INT_03_300X250 -->
<div id='div-gpt-ad-1510329891484-7' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510329891484-7'); });
</script>
</div>

</div>	


<div style="margin-bottom:20px;">

<!-- /3858619/AC24H_INT_04_300X600 -->
<div id='div-gpt-ad-1510329891484-8' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510329891484-8'); });
</script>
</div>

</div>



<div style="margin-bottom:20px;">

<!-- /3858619/AC24H_INT_05_300X250 -->
<div id='div-gpt-ad-1510329891484-9' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510329891484-9'); });
</script>
</div>

</div>	



<div style="margin-bottom:20px;">

<!-- /3858619/AC24H_INT_06_300X250 -->
<div id='div-gpt-ad-1510329891484-10' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510329891484-10'); });
</script>
</div>

</div>				</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						
			<div class="clearfix"></div>
			<div class="relacionados_adsense">
<div id="mvp-post-more-wrap" class="left relative">	

<div class="mvp-widget-home-head">
	<h4 class="mvp-widget-home-title">
		<span class="mvp-widget-home-title">Leia também</span>
	</h4>
</div>


<div class="adsen_related">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="7630467388"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
			
</div><!--./mvp-post-more-wrap-->

</div><!--./relacionados_adsense-->
				
					
				<div class="clearfix" style="display:block; margin-bottom:60px;"></div>	
				
				<div id="mvp-post-more-wrap" class="left relative">
					
					<div class="mvp-widget-home-head" style="margin-top: 20px !important;"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mais lidas</span></h4></div>

					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ac24horas.com/2017/11/14/gaeco-e-policia-civil-deflagram-terceira-fase-da-operacao-midas-em-rio-branco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/concurso-policia-civil-acre-2017-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/concurso-policia-civil-acre-2017-400x240.jpg 400w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/concurso-policia-civil-acre-2017-1000x600.jpg 1000w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/concurso-policia-civil-acre-2017-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1216078" data-permalink="https://www.ac24horas.com/2017/11/14/gaeco-e-policia-civil-deflagram-terceira-fase-da-operacao-midas-em-rio-branco/concurso-policia-civil-acre-2017/" data-orig-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/concurso-policia-civil-acre-2017.jpg" data-orig-size="2000,1125" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="concurso-policia-civil-acre-2017" data-image-description="" data-medium-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/concurso-policia-civil-acre-2017-300x169.jpg" data-large-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/concurso-policia-civil-acre-2017-900x506.jpg" />										<img width="80" height="80" src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/concurso-policia-civil-acre-2017-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/concurso-policia-civil-acre-2017-80x80.jpg 80w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/concurso-policia-civil-acre-2017-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1216078" data-permalink="https://www.ac24horas.com/2017/11/14/gaeco-e-policia-civil-deflagram-terceira-fase-da-operacao-midas-em-rio-branco/concurso-policia-civil-acre-2017/" data-orig-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/concurso-policia-civil-acre-2017.jpg" data-orig-size="2000,1125" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="concurso-policia-civil-acre-2017" data-image-description="" data-medium-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/concurso-policia-civil-acre-2017-300x169.jpg" data-large-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/concurso-policia-civil-acre-2017-900x506.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 2
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Gaeco e Polícia Civil deflagram terceira fase da Operação Midas, em Rio Branco</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2017/11/13/marcus-viana-e-gladson-cameli-nao-temem-rolo-compressor-do-coronel-ulysses/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/1189d789-d642-49dc-8828-1e1a597da59a-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/1189d789-d642-49dc-8828-1e1a597da59a-400x240.jpg 400w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/1189d789-d642-49dc-8828-1e1a597da59a-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1216019" data-permalink="https://www.ac24horas.com/2017/11/13/marcus-viana-e-gladson-cameli-nao-temem-rolo-compressor-do-coronel-ulysses/1189d789-d642-49dc-8828-1e1a597da59a/" data-orig-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/1189d789-d642-49dc-8828-1e1a597da59a.jpg" data-orig-size="900,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1189d789-d642-49dc-8828-1e1a597da59a" data-image-description="" data-medium-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/1189d789-d642-49dc-8828-1e1a597da59a-300x167.jpg" data-large-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/1189d789-d642-49dc-8828-1e1a597da59a-900x500.jpg" />										<img width="80" height="80" src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/1189d789-d642-49dc-8828-1e1a597da59a-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/1189d789-d642-49dc-8828-1e1a597da59a-80x80.jpg 80w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/1189d789-d642-49dc-8828-1e1a597da59a-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1216019" data-permalink="https://www.ac24horas.com/2017/11/13/marcus-viana-e-gladson-cameli-nao-temem-rolo-compressor-do-coronel-ulysses/1189d789-d642-49dc-8828-1e1a597da59a/" data-orig-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/1189d789-d642-49dc-8828-1e1a597da59a.jpg" data-orig-size="900,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1189d789-d642-49dc-8828-1e1a597da59a" data-image-description="" data-medium-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/1189d789-d642-49dc-8828-1e1a597da59a-300x167.jpg" data-large-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/1189d789-d642-49dc-8828-1e1a597da59a-900x500.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											Destaque 2
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Marcus Viana e Gladson Cameli não temem rolo compressor do Coronel Ulysses</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2017/11/13/governo-do-acre-enforca-a-quinta-feira-e-declara-ponto-facultativo-em-todo-o-estado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/calendario-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/calendario-400x240.jpg 400w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/calendario-300x180.jpg 300w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/calendario-768x462.jpg 768w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/calendario-900x541.jpg 900w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/calendario-1000x600.jpg 1000w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/calendario-590x354.jpg 590w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/calendario.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1215969" data-permalink="https://www.ac24horas.com/2017/11/13/governo-do-acre-enforca-a-quinta-feira-e-declara-ponto-facultativo-em-todo-o-estado/calendario-4/" data-orig-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/calendario.jpg" data-orig-size="1024,616" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="calendario" data-image-description="" data-medium-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/calendario-300x180.jpg" data-large-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/calendario-900x541.jpg" />										<img width="80" height="80" src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/calendario-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/calendario-80x80.jpg 80w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/calendario-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1215969" data-permalink="https://www.ac24horas.com/2017/11/13/governo-do-acre-enforca-a-quinta-feira-e-declara-ponto-facultativo-em-todo-o-estado/calendario-4/" data-orig-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/calendario.jpg" data-orig-size="1024,616" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="calendario" data-image-description="" data-medium-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/calendario-300x180.jpg" data-large-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/calendario-900x541.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											FERIADÃO DE 5 DIAS
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Governo do Acre “enforca” a quinta-feira e declara ponto facultativo em todo o Estado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2017/11/13/apos-discussao-mulher-esfaqueia-marido-varias-vezes-no-recanto-do-buritis-em-rio-branco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/tentativa-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/tentativa-400x240.jpg 400w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/tentativa-1000x600.jpg 1000w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/tentativa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1215984" data-permalink="https://www.ac24horas.com/2017/11/13/apos-discussao-mulher-esfaqueia-marido-varias-vezes-no-recanto-do-buritis-em-rio-branco/tentativa-5/" data-orig-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/tentativa.jpg" data-orig-size="1158,652" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510565558&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tentativa" data-image-description="" data-medium-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/tentativa-300x169.jpg" data-large-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/tentativa-900x507.jpg" />										<img width="80" height="80" src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/tentativa-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/tentativa-80x80.jpg 80w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/tentativa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1215984" data-permalink="https://www.ac24horas.com/2017/11/13/apos-discussao-mulher-esfaqueia-marido-varias-vezes-no-recanto-do-buritis-em-rio-branco/tentativa-5/" data-orig-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/tentativa.jpg" data-orig-size="1158,652" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510565558&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tentativa" data-image-description="" data-medium-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/tentativa-300x169.jpg" data-large-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/tentativa-900x507.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											MULHER EM FÚRIA
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Após discussão, mulher esfaqueia marido várias vezes no  bairro Recanto do Buritis</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2017/11/14/seguem-abertas-inscricoes-para-novos-alunos-do-colegio-de-aplicacao-vagas-para-o-ensino-fundamental-e-medio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/colegio_aplicacao-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/colegio_aplicacao-400x240.jpg 400w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/colegio_aplicacao-588x354.jpg 588w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1215634" data-permalink="https://www.ac24horas.com/2017/11/08/colegio-de-aplicacao-oferta-270-vagas-para-lista-de-espera-nas-series-do-ensino-fundamental-e-medio/colegio_aplicacao-2/" data-orig-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/colegio_aplicacao.jpg" data-orig-size="588,381" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-W100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1207410453&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.9&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="colegio_aplicacao" data-image-description="" data-medium-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/colegio_aplicacao-300x194.jpg" data-large-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/colegio_aplicacao.jpg" />										<img width="80" height="80" src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/colegio_aplicacao-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/colegio_aplicacao-80x80.jpg 80w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/colegio_aplicacao-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1215634" data-permalink="https://www.ac24horas.com/2017/11/08/colegio-de-aplicacao-oferta-270-vagas-para-lista-de-espera-nas-series-do-ensino-fundamental-e-medio/colegio_aplicacao-2/" data-orig-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/colegio_aplicacao.jpg" data-orig-size="588,381" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-W100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1207410453&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.9&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="colegio_aplicacao" data-image-description="" data-medium-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/colegio_aplicacao-300x194.jpg" data-large-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/colegio_aplicacao.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											CONFIRA
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Seguem abertas inscrições para novos alunos do Colégio de Aplicação da Ufac</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2017/11/13/abertas-as-inscricoes-para-o-processo-seletivo-de-estagiarios-do-servico-social-do-comercio-no-acre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="226" src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/processo-destaque-4.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/processo-destaque-4.jpg 900w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/processo-destaque-4-300x169.jpg 300w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/processo-destaque-4-768x433.jpg 768w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/processo-destaque-4-370x210.jpg 370w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1139488" data-permalink="https://www.ac24horas.com/2016/08/29/inscricoes-para-estagiarios-na-funai-com-vagas-para-o-acre-encerram-6a/processo-destaque-4/" data-orig-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/processo-destaque-4.jpg" data-orig-size="900,508" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="processo destaque 4" data-image-description="" data-medium-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/processo-destaque-4-300x169.jpg" data-large-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/processo-destaque-4.jpg" />										<img width="80" height="45" src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/processo-destaque-4.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/processo-destaque-4.jpg 900w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/processo-destaque-4-300x169.jpg 300w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/processo-destaque-4-768x433.jpg 768w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/processo-destaque-4-370x210.jpg 370w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1139488" data-permalink="https://www.ac24horas.com/2016/08/29/inscricoes-para-estagiarios-na-funai-com-vagas-para-o-acre-encerram-6a/processo-destaque-4/" data-orig-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/processo-destaque-4.jpg" data-orig-size="900,508" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="processo destaque 4" data-image-description="" data-medium-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/processo-destaque-4-300x169.jpg" data-large-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2016/08/processo-destaque-4.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											PROCESSO SELETIVO
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Abertas as inscrições para o processo seletivo de estagiários do Sesc/Acre; saiba mais</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2017/11/13/litro-da-gasolina-tem-novo-reajuste-e-passa-a-custar-em-media-r-478-em-rio-branco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/09/gasolina-velha-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/09/gasolina-velha-400x240.jpg 400w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/09/gasolina-velha-1000x600.jpg 1000w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/09/gasolina-velha-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1210968" data-permalink="https://www.ac24horas.com/2017/09/15/acreanos-pagam-ate-r-6-pelo-litro-da-gasolina/gasolina-velha/" data-orig-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/09/gasolina-velha-e1508895457415.jpg" data-orig-size="1000,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Refueling Car&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;153794211&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gasolina-velha" data-image-description="" data-medium-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/09/gasolina-velha-300x150.jpg" data-large-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/09/gasolina-velha-900x450.jpg" />										<img width="80" height="80" src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/09/gasolina-velha-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/09/gasolina-velha-80x80.jpg 80w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/09/gasolina-velha-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1210968" data-permalink="https://www.ac24horas.com/2017/09/15/acreanos-pagam-ate-r-6-pelo-litro-da-gasolina/gasolina-velha/" data-orig-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/09/gasolina-velha-e1508895457415.jpg" data-orig-size="1000,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Refueling Car&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;153794211&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gasolina-velha" data-image-description="" data-medium-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/09/gasolina-velha-300x150.jpg" data-large-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/09/gasolina-velha-900x450.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											SEU BOLSO
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Litro da gasolina tem novo reajuste e passa a custar em média R$ 4,78 na capital</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ac24horas.com/2017/11/13/aposentados-sao-encontrados-mortos-em-rio-branco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/21dee34c-05a6-4555-9003-a766ca61e28b-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/21dee34c-05a6-4555-9003-a766ca61e28b-400x240.jpg 400w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/21dee34c-05a6-4555-9003-a766ca61e28b-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1216060" data-permalink="https://www.ac24horas.com/2017/11/13/aposentados-sao-encontrados-mortos-em-rio-branco/21dee34c-05a6-4555-9003-a766ca61e28b/" data-orig-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/21dee34c-05a6-4555-9003-a766ca61e28b.jpg" data-orig-size="1032,581" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21dee34c-05a6-4555-9003-a766ca61e28b" data-image-description="" data-medium-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/21dee34c-05a6-4555-9003-a766ca61e28b-300x169.jpg" data-large-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/21dee34c-05a6-4555-9003-a766ca61e28b-900x507.jpg" />										<img width="80" height="80" src="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/21dee34c-05a6-4555-9003-a766ca61e28b-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/21dee34c-05a6-4555-9003-a766ca61e28b-80x80.jpg 80w, https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/21dee34c-05a6-4555-9003-a766ca61e28b-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="1216060" data-permalink="https://www.ac24horas.com/2017/11/13/aposentados-sao-encontrados-mortos-em-rio-branco/21dee34c-05a6-4555-9003-a766ca61e28b/" data-orig-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/21dee34c-05a6-4555-9003-a766ca61e28b.jpg" data-orig-size="1032,581" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21dee34c-05a6-4555-9003-a766ca61e28b" data-image-description="" data-medium-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/21dee34c-05a6-4555-9003-a766ca61e28b-300x169.jpg" data-large-file="https://ac24h-acrehost.netdna-ssl.com/wp-content/uploads/2017/11/21dee34c-05a6-4555-9003-a766ca61e28b-900x507.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">

											CRIME BÁRBARO
										</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Aposentados são encontrados mortos no Seringal Novo Horizonte, zona rural da capital</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
							
							<div class="footer-txt">
								<p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
    							Diretor Responsável – Antonio D. F. da Costa<br>
    							Artigos e matérias assinadas são de responsabilidade de seus autores </p>   
    							<p class="contatos-footer"><a href="mailto:faleconosco@ac24horas.com" style="color: #FFF !important;">Fale Conosco (faleconosco@ac24horas.com)</a> - <a href="https://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></p>
							</div>

						</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ac24horas/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ac24horas" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/user/ac24horas" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Ac24Horas - Todos os direitos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->


<script type="text/javascript">
 var adm_url="https://www.ac24horas.com/wp-admin/"; 
 var panid = "bn_09-25-2017_17:18:52|Plugin|Push";
			ocis(panid);
var _gPDBSpeed = 20;
var _gPDBTime = 200;
</script>


<style type="text/css">
img
{
	max-width:100%
	}
	

</style>
 
<div id="tmp_push" style="display:hidden">
    
<div style=""></div>
    
  <div id="PushdownAd1" class="PushdownAd" style="width:auto; height:0px;  background-color:#fff; overflow:hidden;">
  
   <object width="740" height="480">
 <center><div id="mainimg"><center></center></div>
  		</center>
   
  
  </object>
</div>
<div style=""></div>
</div>

<script type="text/javascript">
if(document.getElementById('pushdownpost')!=null){
document.getElementById('pushdownpost').innerHTML+=document.getElementById('tmp_push').innerHTML;
}
document.getElementById('tmp_push').innerHTML="";
</script>
<script type="text/javascript">

	_gPDBAutoopen=2000;
_gPDBAutoclose= 30000;

</script>
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ac24horas.com\/2017\/11\/17\/andre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb\/":1216395,"https:\/\/www.ac24horas.com\/2017\/11\/17\/mp-pede-julgamento-de-processo-de-improbidade-administrativa-contra-o-porta-voz-do-governador-sebastiao-viana\/":1216358,"https:\/\/www.ac24horas.com\/2017\/11\/16\/senador-gladson-cameli-pede-ajuda-do-ministerio-da-saude-para-falta-de-medicamentos-no-hospital-do-cancer-em-rio-branco\/":1216355,"https:\/\/www.ac24horas.com\/2017\/11\/16\/frentista-morre-apos-perder-o-controle-de-motocicleta-e-colidir-contra-poste-em-cruzeiro-do-sul\/":1216340};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/11/17/andre-maia-vai-ter-que-detalhar-como-esta-gastando-o-dinheiro-do-fundeb/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.ac24horas.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='fv-player-vast-css'  href='https://www.ac24horas.com/wp-content/plugins/fv-player-vast/css/style.css?ver=0.7.6' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.8.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/scripts.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/retina.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/flexslider.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ac24horas.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'64196279',post:'1216395',tz:'-5',srv:'www.ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1216395' ]);
</script>
</body>
</html>