	<!DOCTYPE html>
<html lang="pt-br">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta name="robots" content="noimageindex">
    <title>Na Câmara, peemedebista diz que buracos de Rio Branco são resultado da corrupção &laquo;  Ac24Horas &#8211; Portal de notícias do Acre</title>
    <title>Na Câmara, peemedebista diz que buracos de Rio Branco são resultado da corrupção &#8211; Ac24Horas &#8211; Portal de notícias do Acre</title>
<link rel='dns-prefetch' href='//www.ac24horas.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ac24Horas - Portal de notícias do Acre &raquo;" href="http://www.ac24horas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ac24Horas - Portal de notícias do Acre &raquo;" href="http://www.ac24horas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ac24horas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cps_css_style-css'  href='http://www.ac24horas.com/wp-content/plugins/category-post-slider/css/cps-style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='http://www.ac24horas.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='http://www.ac24horas.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme5-css'  href='http://www.ac24horas.com/wp-content/plugins/arscode-ninja-popups/themes/theme5/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_builder-css'  href='http://www.ac24horas.com/wp-content/plugins/arscode-ninja-popups/themes/builder/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='odin-style-css'  href='http://www.ac24horas.com/wp-content/themes/ac24horas2017full/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='elite_player_style-css'  href='http://www.ac24horas.com/wp-content/plugins/Elite-video-player/css/elite.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elite_player_icons-css'  href='http://www.ac24horas.com/wp-content/plugins/Elite-video-player/css/elite-font-awesome.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elite_player_scrollbar-css'  href='http://www.ac24horas.com/wp-content/plugins/Elite-video-player/css/jquery.mCustomScrollbar.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='shos-css-css'  href='http://www.ac24horas.com/wp-content/plugins/sticky-header-on-scroll/sticky-header-on-scroll.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='shos-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.ac24horas.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.ac24horas.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ac24horas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ac24horas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-content/plugins/Elite-video-player/js/embed.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-content/plugins/Elite-video-player/js/jquery.mCustomScrollbar.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-content/plugins/Elite-video-player/js/froogaloop.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-content/plugins/Elite-video-player/js/THREEx.FullScreen.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-content/plugins/Elite-video-player/js/Playlist.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-content/plugins/Elite-video-player/js/videoPlayer.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-content/plugins/Elite-video-player/js/ZeroClipboard.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-content/plugins/Elite-video-player/js/iphone-inline-video.min.js?ver=2.3.2'></script>
<link rel='https://api.w.org/' href='http://www.ac24horas.com/wp-json/' />
<link rel="canonical" href="http://www.ac24horas.com/2017/09/05/na-camara-peemedebista-diz-que-buracos-de-rio-branco-sao-resultado-da-corrupcao/" />
<link rel='shortlink' href='http://wp.me/p4lmnR-54NI' />
<link rel="alternate" type="application/json+oembed" href="http://www.ac24horas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ac24horas.com%2F2017%2F09%2F05%2Fna-camara-peemedebista-diz-que-buracos-de-rio-branco-sao-resultado-da-corrupcao%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ac24horas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ac24horas.com%2F2017%2F09%2F05%2Fna-camara-peemedebista-diz-que-buracos-de-rio-branco-sao-resultado-da-corrupcao%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Francois+One|Droid+Sans">
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "https://ac24horas.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recebe notificações das últimas notícias do ac24horas.com';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações irão aparecer no seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações irão aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="http://www.ac24horas.com/2017/09/05/na-camara-peemedebista-diz-que-buracos-de-rio-branco-sao-resultado-da-corrupcao/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Na Câmara, peemedebista diz que buracos de Rio Branco são resultado da corrupção" />
<meta property="og:url" content="http://www.ac24horas.com/2017/09/05/na-camara-peemedebista-diz-que-buracos-de-rio-branco-sao-resultado-da-corrupcao/" />
<meta property="og:description" content="A Operação Midas, desencadeada na semana passada pelo Ministério Público e pela Polícia Civil, que colocou na cadeia 18 pessoas, entre servidores da Emurb e empresários, foi o principal tema de deb…" />
<meta property="article:published_time" content="2017-09-05T15:38:16+00:00" />
<meta property="article:modified_time" content="2017-09-05T15:38:16+00:00" />
<meta property="og:site_name" content="Ac24Horas - Portal de notícias do Acre" />
<meta property="og:image" content="http://cdn1.ac24horas.com/wp-content/uploads/2017/03/Roberto-Duarte.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="478" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@ac24horas" />
<meta name="twitter:image" content="http://cdn1.ac24horas.com/wp-content/uploads/2017/03/Roberto-Duarte.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ac24horas" />
    <link href="http://cdn1.ac24horas.com/wp-content/themes/ac24horas2017full/css/bootstrap.css" rel="stylesheet">
    <link href=" https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    <link href="http://cdn1.ac24horas.com/wp-content/themes/ac24horas2017full/style.css" rel="stylesheet">
  
<!-- 
    <link rel="preload" href="http://cdn1.ac24horas.com/wp-content/themes/ac24horas2017full/fonts/CLANOT-NARROWNEWS.otf" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="http://cdn1.ac24horas.com/wp-content/themes/ac24horas2017full/fonts/CLANOT-NARROWBLACK.otf" as="font" type="font/woff2" crossorigin>
 -->

<link rel="stylesheet" href="http://cdn1.ac24horas.com/wp-content/themes/ac24horas2017full/css/carrosel.css" type="text/css">
<link rel="stylesheet" href="http://cdn1.ac24horas.com/wp-content/themes/ac24horas2017full/responsive.css" type="text/css">
<script type="text/javascript" src="http://cdn1.ac24horas.com/wp-content/themes/ac24horas2017full/js/funcoes.js"></script>
<script type="text/javascript" src="http://cdn1.ac24horas.com/wp-content/themes/ac24horas2017full/js/parallax.js"></script>
<script type="text/javascript" src="http://cdn1.ac24horas.com/wp-content/themes/ac24horas2017full/js/pushdownbanners.js"></script>

<script type="text/javascript">
var _gPDBSpeed = 20;
var _gPDBTime = 1200;
var _gPDBAutoopen = 1;
var _gPDBAutoclose = 0;
autostart();
</script>

<script type="text/javascript">
function expande2() {
	document.getElementById("exp-banner2").style.clip="rect(0px 940px 355px 0px)";}
	
function retrai2() {
	document.getElementById("exp-banner2").style.clip="rect(0px 940px 135px 0px)";}	
	
</script>


<script type="text/javascript">
function expande() {
	document.getElementById("exp-banner").style.clip="rect(0px 940px 355px 0px)";}
	
function retrai() {
	document.getElementById("exp-banner").style.clip="rect(0px 940px 135px 0px)";}	
	
</script> 



<!-- google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1556728-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- / google analytics -->
<noscript>
<meta http-equiv="refresh" content="1200" />
</noscript>
<meta http-equiv="refresh" content="1200" />

<link rel="image_src" href="http://cdn1.ac24horas.com/wp-content/uploads/2013/10/facebook1.jpg" />




  </head>

  <body>
	


    <header class="main-header">
      
      <div class="row">

	  <div class="col-md-12">

      <h1 class="logo-site">
        <a href="http://www.ac24horas.com" title="Ac24Horas - Portal de notícias do Acre">
            <img src="http://cdn1.ac24horas.com/wp-content/themes/ac24horas2017full/images/logo_ac24horas.png" alt="Ac24Horas - Portal de notícias do Acre" class="img-responsive" style="padding-left: 20px; padding-right: 20px;">
        </a>
      </h1>
	  </div>
      </div>

    
        <p class="data-header" style="color: #666;">Rio Branco, Acre, 5 de setembro de 2017</p>
    

    </header>

<div class="container-navbar">
    <div class="container">
        
        <nav class="navbar">
        <button class="navbar-toggler hidden-sm-up" type="button" data-toggle="collapse" data-target="#navbar-header" aria-controls="navbar-header">
          &#9776;
        </button>
        <div class="collapse navbar-toggleable-xs navbar-toggleable-md" id="navbar-header">
          <ul class="nav navbar-nav pull-xs-left">
            <li class="nav-item">
              <a class="nav-link" href="http://www.ac24horas.com">Capa</a>
            </li>
            <li class="nav-item">
              <a class="nav-link" href="http://www.ac24horas.com/2017/09/">Últimas notícias</a>
            </li>
            <li class="nav-item">
              <a class="nav-link" href="http://www.ac24horas.com/politica">Política</a>
            </li>
            <li class="nav-item">
              <a class="nav-link" href="http://www.ac24horas.com/acre-futebol-esporte/">Esporte</a>
            </li>
            <li class="nav-item">
              <a class="nav-link" href="http://www.ac24horas.com/gente-economia-e-negocios/">Economia</a>
            </li>
            
              <li class="nav-item dropdown">
                <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Blogs</a>
                <div class="dropdown-menu">
                  <a class="dropdown-item" href="http://www.ac24horas.com/blog-do-ray/">Blog do Ray</a>
                  <a class="dropdown-item" href="http://www.ac24horas.com/blog-do-crica/">Blog do Crica</a>
                  <a class="dropdown-item" href="http://www.ac24horas.com/blog-do-venicios">Blog do Venicios</a>
                  <a class="dropdown-item" href="http://www.ac24horas.com/blog-do-ac24horas">Blog Ac24horas</a>
                  <a class="dropdown-item" href="http://www.ac24horas.com/coluna-do-nelson">Coluna do Nelson</a>
                  <a class="dropdown-item" href="http://www.ac24horas.com/charlene-carvalho/">Charlene Carvalho</a>
                  <a class="dropdown-item" href="http://www.ac24horas.com/na-balada/">Balada 24Horas</a>
                </div>
              </li>
            
            <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Jornais</a>
              <div class="dropdown-menu">
                  <a class="dropdown-item" href="http://www.jornalopiniao.net/" target="_blank">Jornal Opinião</a>
                  <a class="dropdown-item" href="http://www.jornalatribuna.com.br/" target="_blank">Jornal A Tribuna</a>
                  <a class="dropdown-item" href="http://www.pagina20.net/" target="_blank">Página 20</a>
                  <a class="dropdown-item" href="http://www.oriobranco.net/" target="_blank">O Rio Branco</a>
                  <a class="dropdown-item" href="http://www.agazetadoacre.com/" target="_blank">A Gazeta</a>
              </div>
            </li>
            <li class="nav-item ac24horas-play">
              <a class="nav-link" href="http://www.ac24horas.com/ac24horas-play">
                 Ac24horas <i class="fa fa-youtube-play" aria-hidden="true"></i> <span>Play</span>
              </a>
            </li>
            <div class="clearfix"></div>
          </ul>
          <form class="form-inline pull-xs-right" style="padding-top:8px;" action="http://www.ac24horas.com">
            <input class="form-control" type="text" name="s" placeholder="Pesquisar" style="height: 33px;">
          </form>
                    
        </div>
      </nav> <!-- /navbar -->
    </div><!-- ./container -->
  </div>

<div class="row" style="margin-top:20px; margin-bottom: 0px;">

<div class="col-md-12">
<div class="publicidade_topo" style="margin-bottom: 20px;">



			
<center>

		<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="4" data-revive-id="054b24e8ae414c2e0c276014f7918c04"></ins>
<script async src="//ac24horas.com/anuncios4/www/delivery/asyncjs.php"></script>

</center>	


			</div>
		</div>
	</div>


<div class="row">
		<div class="col-xs-12">
			<div class="publicidade_topo">
				
<center>

</center>	

			</div>
		</div>
	</div>
	
	
<!--FIM PUBLICIDADE-->
		        


  <div class="container single-content">


        <div class="row">
          <div class="col-md-9">
              
            <section class="single">
                  
                  <article>

                             
                 




                                    <figure class="thumb-single img-responsive hidden-xs">
                      <img width="720" height="300" src="http://cdn1.ac24horas.com/wp-content/uploads/2017/03/Roberto-Duarte-720x300.jpg" class="attachment-single size-single wp-post-image" alt="" data-attachment-id="1164961" data-permalink="http://www.ac24horas.com/2017/03/16/existem-forcas-ocultas-querendo-me-rifar-da-cpi-diz-roberto-duarte/roberto-duarte-2/" data-orig-file="http://cdn1.ac24horas.com/wp-content/uploads/2017/03/Roberto-Duarte.jpg" data-orig-size="720,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Roberto Duarte" data-image-description="" data-medium-file="http://cdn1.ac24horas.com/wp-content/uploads/2017/03/Roberto-Duarte-300x199.jpg" data-large-file="http://cdn1.ac24horas.com/wp-content/uploads/2017/03/Roberto-Duarte.jpg" />                  </figure>
                  
                  <h1 class="title-single">Na Câmara, peemedebista diz que buracos de Rio Branco são resultado da corrupção</h1>  
                  
                  <div class="dados-single">

                  <span class="autor"><i class="fa fa-user" aria-hidden="true"></i> Luciano Tavares, da redação ac24horas</span>
                                
                     
                          <span><i class="fa fa-calendar" aria-hidden="true"></i> 05/09/2017</span>
                          <span><i class="fa fa-clock-o" aria-hidden="true"></i> 10:38:16</span>

                          <div class="clearfix"></div>
                      </div>  
                        
                        <p>A Operação Midas, desencadeada na semana passada pelo Ministério Público e pela Polícia Civil, que colocou na cadeia 18 pessoas, entre servidores da Emurb e empresários, foi o principal tema de debate na sessão desta terça-feira, 05, entre a oposição e a base do prefeito Marcus Viana.</p>
<p>O peemedebista Roberto Duarte disse não ter dúvida de que “os buracos” na cidade de Rio Branco são fruto da onda de corrupção na Empresa Municipal de Urbanização. Ele também acusou os vereadores petistas de defenderem corruptos. “Eu não defendo corrupto. Se tiver um corrupto no meu partido, o PMDB, tem que ir para a cadeia. Não defendo corrupto.”</p>
<p>O líder do PT na Casa, Rodrigo Forneck, se defendeu. Afirmou que, ao contrário do que disse o peemedebista, não acusa antes de a Justiça dar seu parecer.</p>
<p>“Nunca defendi corrupto. Defendo tudo que o Lula que fez pelo país. Sempre me posicionei aqui pedindo que a Justiça seja feita, mas não de forma seletiva como faz o juiz Sérgio Moro.”</p>
<p>Já N. Lima disse que os petistas “fazem discursos patéticos, defendendo o indefensável”.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1210098" class="share-facebook sd-button share-icon no-text" href="http://www.ac24horas.com/2017/09/05/na-camara-peemedebista-diz-que-buracos-de-rio-branco-sao-resultado-da-corrupcao/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow"data-shared=""class="share-jetpack-whatsapp sd-button share-icon no-text snppopup"href="whatsapp://send?text=Na%20C%C3%A2mara%2C%20peemedebista%20diz%20que%20buracos%20de%20Rio%20Branco%20s%C3%A3o%20resultado%20da%20corrup%C3%A7%C3%A3o http%3A%2F%2Fwww.ac24horas.com%2F2017%2F09%2F05%2Fna-camara-peemedebista-diz-que-buracos-de-rio-branco-sao-resultado-da-corrupcao%2F"target="_blank"title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1210098" class="share-twitter sd-button share-icon no-text" href="http://www.ac24horas.com/2017/09/05/na-camara-peemedebista-diz-que-buracos-de-rio-branco-sao-resultado-da-corrupcao/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1210098" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.ac24horas.com/2017/09/05/na-camara-peemedebista-diz-que-buracos-de-rio-branco-sao-resultado-da-corrupcao/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.ac24horas.com/2017/09/05/na-camara-peemedebista-diz-que-buracos-de-rio-branco-sao-resultado-da-corrupcao/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.ac24horas.com/2017/09/05/na-camara-peemedebista-diz-que-buracos-de-rio-branco-sao-resultado-da-corrupcao/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.ac24horas.com/2017/09/05/na-camara-peemedebista-diz-que-buracos-de-rio-branco-sao-resultado-da-corrupcao/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>                      
                      
                              
                      
                  </article>
                  
                  
                  

<hr>

<div style="border-top:0px solid #dadada; padding: 00px 0px; margin-top: 20px; margin-bottom: 20px;">

<center><img width="700px" src="http://cdn1.ac24horas.com/wp-content/uploads/2016/05/banner_whats_.png" /></center>

</div>

                 <div class="clearfix"></div>  


<div class="row marginrow">
			<div class="col-xs-12">
				<div class="box_tv">
					

					[yottie id="1"]				
					
					<div class="clearfix"></div>
				</div>
			</div>
		</div>

<!-- categoria entertenimento = 327 -->
<!-- ac24horas_final do post -->

			<hr>
			<br>

			
	<div class="relacionado">


				<h2>Veja Também</h2>
				<br>

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- ac24horas_relacionadas -->
				<ins class="adsbygoogle"
				     style="display:block"
				     data-ad-client="ca-pub-6879362650277012"
				     data-ad-slot="7630467388"
				     data-ad-format="autorelaxed"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>


			</div>
			
			
			
			
			
                  
            </section>
           



          </div>



          <div class="col-md-3 test_3 sidebar-ads">
            
         

			
			
			<div style="margin-bottom:20px;">
					<!-- /3858619/ac24horas_300x250_1 -->
					<!-- /3858619/Ac24Horas_01_300x250 -->
				<!--/*
				*
				* Revive Adserver Asynchronous JS Tag
				* - Generated with Revive Adserver v3.2.2
				*
				*/-->
				
				<ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-block="1" data-revive-id="f1ff8696d7e0b6760b8b7985b661764f"></ins>
				<script async src="//www.ac24horas.com/anuncios/www/delivery/asyncjs.php"></script>
			</div>
			

			   <div style="margin-bottom:20px;">
	            
	            
	            
	            
	            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Barra Lateral responsivo ac24horas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="6414753161"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

            </div>
		
		
			   <div style="margin-bottom:20px;">
				<!-- /3858619/ac24horas_300x600_1 -->
					<!--/*
				*
				* Revive Adserver Asynchronous JS Tag
				* - Generated with Revive Adserver v3.2.2
				*
				*/-->
				
				<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-id="f1ff8696d7e0b6760b8b7985b661764f"></ins>
				<script async src="//www.ac24horas.com/anuncios/www/delivery/asyncjs.php"></script>
			</div>
			
			
			
			
			
			<div style="margin-bottom:20px;">
				<!-- /3858619/ac24horas_300x250_2 -->
				<!-- /3858619/Ac24Horas_01_300x250 -->
				<!--/*
				*
				* Revive Adserver Asynchronous JS Tag
				* - Generated with Revive Adserver v3.2.2
				*
				*/-->
				
				<ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-block="1" data-revive-id="f1ff8696d7e0b6760b8b7985b661764f"></ins>
				<script async src="//www.ac24horas.com/anuncios/www/delivery/asyncjs.php"></script>
				
			</div>	


<div style="margin-bottom:20px;">
				<!-- /3858619/ac24horas_300x600_2 -->
				<!--/*
				*
				* Revive Adserver Asynchronous JS Tag
				* - Generated with Revive Adserver v3.2.2
				*
				*/-->
				
				<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-id="f1ff8696d7e0b6760b8b7985b661764f"></ins>
				<script async src="//www.ac24horas.com/anuncios/www/delivery/asyncjs.php"></script>	
			</div>


			
<div style="margin-bottom:20px;">
				<!-- /3858619/ac24horas_300x250_3 -->
				<!-- /3858619/Ac24Horas_01_300x250 -->
				<!--/*
				*
				* Revive Adserver Asynchronous JS Tag
				* - Generated with Revive Adserver v3.2.2
				*
				*/-->
				
				<ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-block="1" data-revive-id="f1ff8696d7e0b6760b8b7985b661764f"></ins>
				<script async src="//www.ac24horas.com/anuncios/www/delivery/asyncjs.php"></script>
				
			</div>	

			
			
			<div style="margin-bottom:20px;">
				<!-- /3858619/ac24horas_300x250_3 -->
				<!-- /3858619/Ac24Horas_01_300x250 -->
				<!--/*
				*
				* Revive Adserver Asynchronous JS Tag
				* - Generated with Revive Adserver v3.2.2
				*
				*/-->
				
				<ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-block="1" data-revive-id="f1ff8696d7e0b6760b8b7985b661764f"></ins>
				<script async src="//www.ac24horas.com/anuncios/www/delivery/asyncjs.php"></script>
				
			</div>	
			
			   			     
          </div>
        </div>





    </div><!-- ./main-content -->




</div> <!-- /container -->
 
     

     <footer class="main-footer">
        <div class="container">
           <p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
    Diretor Responsável – Antonio D. F. da Costa<br>
    Artigos e matérias assinadas são de responsabilidade de seus autores </p>   
    
    <p>
    <strong><a href="mailto:faleconosco@ac24horas.com" style="color: #FFF !important;">Fale Conosco (faleconosco@ac24horas.com)</a></strong> - <strong><a href="http://www.ac24horas.com/fale-conosco/" style="color: #FFF !important;">Espaço do Leitor</a></strong></p>

          <p>&copy; Copyright 2017 - Ac24Horas - Todos os direitos reservados.</p>
        </div>
      </footer>
    

    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.0.0/jquery.min.js" integrity="sha384-THPy051/pYDQGanwU6poAc/hOdQxjnOEXzbT+OuUAFqNqFjL+4IGLBgCJC3ZOShY" crossorigin="anonymous"></script>
    <script>window.jQuery || document.write('<script src="http://cdn1.ac24horas.com/wp-content/themes/ac24horas2017full/../../assets/js/vendor/jquery.min.js"><\/script>')</script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.2.0/js/tether.min.js" integrity="sha384-Plbmg8JY28KFelvJVai01l8WyZzrYWG825m+cZ0eDDS1f7d/js6ikvy1+X+guPIB" crossorigin="anonymous"></script>
    <script src="http://cdn1.ac24horas.com/wp-content/themes/ac24horas2017full/js/bootstrap.min.js"></script>
    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="http://cdn1.ac24horas.com/wp-content/themes/ac24horas2017full/js/ie10-viewport-bug-workaround.js"></script>
    
        <div class="shos-contents-wrapper">
            
            <!-- BEGIN MAIN MENU BUTTON -->
                        <div class="shos-main-menu-button-wrapper">
                <div class="shos-main-menu-button-inner">
                    <div class="shos-main-menu-button">
                        <div class="shos-main-menu-button-middle"></div>
                    </div>
                </div>
            </div>
                        <!-- END MAIN MENU BUTTON -->
            
            <!-- BEGIN LOGO -->
                            <div class="shos-logo-wrapper">
                    <div class="shos-logo-inner">
                                                    <!-- BEGIN LOGO IMAGE -->
                            <a href="http://www.ac24horas.com/" title="Ac24Horas &#8211; Portal de notícias do Acre" rel="home"><img src="http://cdn1.ac24horas.com/wp-content/uploads/2017/08/logo_ac24horas.png" alt="Ac24Horas &#8211; Portal de notícias do Acre"></a>
                            <!-- END LOGO IMAGE -->
                                            </div>
                </div>
                        <!-- END LOGO -->

            <!-- BEGIN POST TITLE -->
                                                <div class="shos-post-title-wrapper">
                        <div class="shos-post-title-inner">
                                                        <h2>Na Câmara, peemedebista diz que buracos de Rio Branco são resultado da corrupção</h2>
                        </div>
                    </div>
                                        <!-- END POST TITLE -->

            <!-- BEGIN NEXT POST BUTTON -->
                        <!-- END NEXT POST BUTTON -->

            <!-- BEGIN SHARE -->
                                            <div class="shos-share-wrapper">
                    <div class="shos-share-inner">
                        <!-- BEGIN FACEBOOK BUTTON -->
                        <a href="http://www.facebook.com/sharer.php?u=http://www.ac24horas.com/2017/09/05/na-camara-peemedebista-diz-que-buracos-de-rio-branco-sao-resultado-da-corrupcao/" target="_blank" class="shos-facebook-button">
                            <span class="shos-icon-facebook"></span><span class="shos-share-label">SHARE</span>
                        </a>
                        <!-- END FACEBOOK BUTTON -->

                        <!-- BEGIN TWITTER BUTTON -->
                        <a href="http://twitter.com/share?url=http://www.ac24horas.com/2017/09/05/na-camara-peemedebista-diz-que-buracos-de-rio-branco-sao-resultado-da-corrupcao/&text=Na Câmara, peemedebista diz que buracos de Rio Branco são resultado da corrupção" target="_blank" class="shos-twitter-button">
                            <span class="shos-icon-twitter"></span><span class="shos-share-label">TWEET</span>
                        </a>
                        <!-- END TWITTER BUTTON -->

                        <!-- BEGIN MORE SHARE BUTTONS -->
                        <div class="shos-more-share-button">
                            <div class="shos-more-share-button-inner"></div>
                            
                            <!-- BEGIN MORE SHARE BUTTONS DROPDOWN -->
                            <div class="shos-more-buttons-wrapper">

                                <!-- BEGIN GOOGLE+ BUTTON -->
                                <a href="https://plus.google.com/share?url=http://www.ac24horas.com/2017/09/05/na-camara-peemedebista-diz-que-buracos-de-rio-branco-sao-resultado-da-corrupcao/" target="_blank" class="shos-google-plus-button">
                                    <span class="shos-icon-google-plus"></span>
                                </a>
                                <!-- END GOOGLE+ BUTTON -->

                                <!-- BEGIN LINKEDIN BUTTON -->
                                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.ac24horas.com/2017/09/05/na-camara-peemedebista-diz-que-buracos-de-rio-branco-sao-resultado-da-corrupcao/" target="_blank" class="shos-linkedin-button">
                                    <span class="shos-icon-linkedin"></span>
                                </a>
                                <!-- END LINKEDIN BUTTON -->

                                <!-- BEGIN STUMBLEUPON BUTTON -->
                                <a href="http://www.stumbleupon.com/submit?url=http://www.ac24horas.com/2017/09/05/na-camara-peemedebista-diz-que-buracos-de-rio-branco-sao-resultado-da-corrupcao/&title=Na Câmara, peemedebista diz que buracos de Rio Branco são resultado da corrupção" target="_blank" class="shos-stumbleupon-button">
                                    <span class="shos-icon-stumbleupon"></span>
                                </a>
                                <!-- END STUMBLEUPON BUTTON -->

                                <!-- BEGIN EMAIL BUTTON -->
                                <a href="mailto:?subject=Na Câmara, peemedebista diz que buracos de Rio Branco são resultado da corrupção&body=http://www.ac24horas.com/2017/09/05/na-camara-peemedebista-diz-que-buracos-de-rio-branco-sao-resultado-da-corrupcao/" class="shos-email-button">
                                    <span class="shos-icon-envelope"></span>
                                </a>
                                <!-- END EMAIL BUTTON -->

                            </div>
                            <!-- END MORE SHARE BUTTONS DROPDOWN -->
                            
                        </div>
                        <!-- END MORE SHARE BUTTONS -->
                        
                    </div>
                </div>
                                        <!-- END SHARE -->
            
        </div>
        
        <!-- BEGIN MAIN MENU -->
                <div class="shos-main-menu-wrapper">
            <div class="menu-stick-container"><ul id="menu-stick" class="menu"><li id="menu-item-1208743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208743"><a href="http://www.ac24horas.com">Início</a></li>
<li id="menu-item-1208747" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208747"><a href="http://www.ac24horas.com/acre/">Acre</a></li>
<li id="menu-item-1208748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208748"><a href="http://www.ac24horas.com/politica/">Política</a></li>
<li id="menu-item-1208754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208754"><a href="http://www.ac24horas.com/gente-economia-e-negocios/">Economia</a></li>
<li id="menu-item-1208750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208750"><a href="http://www.ac24horas.com/cidades/">Cidades</a></li>
<li id="menu-item-1208761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208761"><a href="http://www.ac24horas.com/tv-ac24horas-videos/">Ac24horas Play</a></li>
<li id="menu-item-1208749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208749"><a href="http://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
<li id="menu-item-1208755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208755"><a href="http://www.ac24horas.com/blog-do-ray/">Blog do Ray</a></li>
<li id="menu-item-1208760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208760"><a href="http://www.ac24horas.com/blog-do-venicios/">Blog do Venicios</a></li>
<li id="menu-item-1208751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208751"><a href="http://www.ac24horas.com/coluna-do-nelson/">Coluna do Nelson</a></li>
<li id="menu-item-1208757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208757"><a href="http://www.ac24horas.com/charlene-carvalho/">Charlene Carvalho</a></li>
<li id="menu-item-1208753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208753"><a href="http://www.ac24horas.com/blog-do-ac24horas/">Blog do Ac24horas</a></li>
<li id="menu-item-1208752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208752"><a href="http://www.ac24horas.com/na-balada/">Na Balada</a></li>
<li id="menu-item-1208744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208744"><a href="http://www.ac24horas.com/especiais/">Especiais</a></li>
</ul></div>        </div>
                <!-- END MAIN MENU -->
        
        <!-- BEGIN HEADER BACKGROUND IMAGE -->
        <div class="shos-header-bg"></div>
        <!-- END HEADER BACKGROUND IMAGE -->
        
        <!-- BEGIN HEADER BAR -->
        <div class="shos-header-bar"></div>
        <!-- END HEADER BAR -->
        
        <!-- END SLIDE ANIMATION -->
        <script>
        jQuery(document).on('scroll', function(){
        'use strict';
            if( jQuery(this).scrollTop() > 100){
                jQuery('.shos-header-bar, .shos-header-bg, .shos-contents-wrapper').addClass('shos-active');
                jQuery('.shos-header-bar').addClass('shos-header-shadow');
            } else {
                jQuery('.shos-header-bar, .shos-header-bg, .shos-contents-wrapper').removeClass('shos-active');
                jQuery('.shos-header-bar').removeClass('shos-header-shadow');
                /* hide main menu visibility */
                jQuery('.shos-main-menu-wrapper').removeClass('shos-main-menu-wrapper-active');
                /* main menu button animation */
                jQuery('.shos-main-menu-button-wrapper').removeClass('shos-main-menu-button-active');
            }
        });
        </script>
        <!-- END SLIDE ANIMATION -->

	
		<style>
		/**************************************************************
		*** CUSTOM COLORS
		**************************************************************/
        /* header */
                .shos-header-bg {
            background-image:url('');
            opacity: !important;
                    }
        .shos-header-bar {
            background-color:;
            opacity:;
        }
        /* shadow */
        .shos-header-shadow {
            -webkit-box-shadow:0px 0px 5px 0px rgba(0,0,0,0.5);
            -moz-box-shadow:0px 0px 5px 0px rgba(0,0,0,0.5);
            box-shadow:0px 0px 5px 0px rgba(0,0,0,0.5);
        }
        
        /* logo size */
        .shos-logo-wrapper .shos-logo-inner img { height:px; }
        /* logo colors */
        .shos-logo-wrapper a { color:; }
        .shos-logo-wrapper a:hover { color:; }
        
        /* dividers color */
        .shos-main-menu-button-inner,
        .shos-post-title-inner { border-color:; }
        .shos-next-post-inner a::before { background-color:; }
        /* hide dividers */
                
        /* main menu button */
        .shos-main-menu-button:before,
        .shos-main-menu-button div.shos-main-menu-button-middle:before,
        .shos-main-menu-button:after {
            background-color:#000000;
        }
        .shos-main-menu-button-wrapper:hover .shos-main-menu-button:before,
        .shos-main-menu-button-wrapper:hover .shos-main-menu-button div.shos-main-menu-button-middle:before,
        .shos-main-menu-button-wrapper:hover .shos-main-menu-button:after,
        .shos-main-menu-button-active .shos-main-menu-button:before,
        .shos-main-menu-button-active .shos-main-menu-button div.shos-main-menu-button-middle:before,
        .shos-main-menu-button-active .shos-main-menu-button:after {
            background-color:;
        }
        
        /* main menu button label */
        .shos-main-menu-button-inner::before {
            content:'MENU';
            color:#000000;
        }
        .shos-main-menu-button-wrapper:hover .shos-main-menu-button-inner::before,
        .shos-main-menu-button-active .shos-main-menu-button-inner::before {
            color:#000000;
        }
        /* if menu button label entered, move menu button up a little bit to make room for label */
                .shos-main-menu-button:before,
        .shos-main-menu-button div.shos-main-menu-button-middle:before,
        .shos-main-menu-button:after { top:-5px; }
                
        /* main menu */
        .shos-main-menu-wrapper {
            background-color:#ffffff;
        }
        .shos-main-menu-wrapper::before { border-bottom-color:#ffffff; }
        .shos-main-menu-wrapper li a { color:#000000; }
        .shos-main-menu-wrapper li a:hover { color:#dd3333; }
        .shos-main-menu-wrapper li { border-color:#b2b2b2; }
        
        /* post title + prefix */
        .shos-post-title-inner span { color:; }
        .shos-post-title-inner h2 { color:; }
        
        /* share buttons */
        .shos-share-inner .shos-more-share-button { background-color:; }
        /* if share buttons hidden, hide 'next post' button divider */
                
        /* next button */
        .shos-next-post-inner a {
            color:;
            background-color:;
        }
        .shos-next-post-inner a:hover {
            color:;
        }
        
        /* hide post title at lower resolutions */
		@media ( max-width:950px ) {
            .shos-post-title-wrapper { display:none; }
		}
        
        /* hide 'next' button at lower resolutions */
		@media ( max-width:650px ) {
            .shos-next-post-wrapper { display:none; }
            /* make share buttons smaller */
            .shos-share-wrapper .shos-share-label { display:none; }
            .shos-share-inner .shos-facebook-button {
                padding-left:17px;
                padding-right:12px;
            }
            .shos-share-inner .shos-twitter-button { padding-right:14px; }
            .shos-share-inner .shos-icon-twitter { margin-right:2px; }
		}
        
        /* if slim design enabled */
                
		/* hide Sticky Header on Scroll between resolutions */
		@media ( min-width:0px) and (max-width:500px) {
			.shos-contents-wrapper,
            .shos-header-bar,
            .shos-main-menu-wrapper { display:none; }
		}
        
        /* hide theme header */
				</style>
		<!-- END CUSTOM COLORS (WP THEME CUSTOMIZER) -->
	
	    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'http://www.ac24horas.com/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_enable_mobile = false;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
        	<div id="snppopup-welcome" class="snp-pop-916074 snppopup"><input type="hidden" class="snp_autoclose" value="15" /><input type="hidden" class="snp_open" value="scroll" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_scroll" value="100" /><input type="hidden" class="snp_optin_redirect_url" value="http://www.ac24horas.com/" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="916074" /><input type="hidden" class="snp_popup_theme" value="theme5" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme5">
	<h1>Curta o Ac24horas no Facebook!</h1>
	<p class="snp-text">Desse jeito você fica sempre bem informado com as principais matérias do nosso jornal.</p>	<div class="snp-subscribe snp-subscribe-social">
		<div class="snp-share snp-share-lb"><div class="fb-like" data-href="https://www.facebook.com/Ac24Horas-188450554560288/" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div></div><br style="clear: both;" />	</div>

	<div class="snp-footer snp-clearfix">
		<a href="#" class="snp_nothanks snp-no-thx">Fechar esta janela</a>	</div>
	</div>
<style>.snp-pop-916074 .snp-theme5 { width: 600px;}.snp-pop-916074 .snp-theme5 { height: 400px;}.snp-pop-916074 .snp-theme5 .snp-field-email { width: 360px;}.snp-pop-916074 .snp-theme5 .snp-no-thx, .snp-pop-916074 .snp-theme5 .snp-privacy { color: #979797;}.snp-pop-916074 .snp-theme5 h1 { font-size: 25px; color: #ffffff;}.snp-pop-916074 .snp-theme5 .snp-text { font-size: 15px; color: #ffffff;}.snp-pop-916074 .snp-theme5 .snp-subscribe-button {
	  background: #345c9f;
	  background-image: -webkit-linear-gradient(top, #345c9f 0, #24406f 100%);
	  background-image: -moz-linear-gradient(top, #345c9f 0, #24406f 100%);
	  background-image: -ms-linear-gradient(top, #345c9f 0, #24406f 100%);
	  background-image: -o-linear-gradient(top, #345c9f 0, #24406f 100%);
	  background-image: linear-gradient(top, #345c9f 0, #24406f 100%);
	  color:#fff;	
	}</style><style>.snp-pop-916074-wrap .fancybox-close { width: 24px; height: 24px; top: -12px; right: -12px; background: url('http://www.ac24horas.com/wp-content/plugins/arscode-ninja-popups/img/close_6.png');}</style></div>	<div id="snppopup-exit" class="snp-pop-933145 snppopup"><input type="hidden" class="snp_open" value="scroll" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_scroll" value="20" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="933145" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-builder">
            <div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center">
            <div id="snp-bld-step-1" data-width="500" data-height="250"  class="snp-bld-step snp-bld-step-1  animated swing " data-animation="swing" ><form action="#" method="post" class="snp-subscribeform snp_subscribeform">                <div class="bld-el-cont bld-el-text bld-step-1-el-0 "><div class="bld-el  " ><p><span style="font-size: 30px;">Curta o ac24horas no Facebook</span></p></div></div><div class="bld-el-cont bld-el-text bld-step-1-el-1 "><div class="bld-el  " ><p><span style="font-size: 17px;">Assim n&atilde;o perde nenhuma das principais&nbsp;not&iacute;cias do Acre!</span></p></div></div><div class="bld-el-cont bld-el-button bld-step-1-el-2  animated pulse" data-animation="pulse"><button class="bld-el   snp-cursor-pointer "  data-redirect="https://www.facebook.com/ac24horas/" data-set-cookie="no" data-url="https://www.facebook.com/ac24horas/" onclick="snp_open_link(this, false);" data-loading="&lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">Curtir no Facebook<i style="margin-left: 15px;" class="fa fa-arrow-right"></i></button></div><div class="bld-el-cont bld-el-button bld-step-1-el-3 "><button class="bld-el   snp-close-link snp-cursor-pointer"  data-loading="&lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">Fechar </button></div>
            </form></div>        </div>
        </div>
<div class="snp-overlay" id="snp-pop-933145-overlay" data-close="yes"></div><script>
    var snp_bld_open933145=function(){_snp_bld_open(933145);};
    var snp_bld_close933145=function(){_snp_bld_close(933145);};
</script>
<style>
.snp-pop-933145 .snp-bld-step-cont-1 {}.snp-pop-933145 .snp-bld-step-1 {width: 500px;height: 250px;background-color: #ffffff;background-position: center center;background-repeat: repeat;}.snp-pop-933145 .bld-step-1-el-0 {   border: 1px solid transparent;width: 489px;height: 83px;top: 18px;left: 26.5px;z-index: 100;}.snp-pop-933145 .bld-step-1-el-0 .bld-el,.snp-pop-933145 .bld-step-1-el-0 .bld-el p,.snp-pop-933145 .bld-step-1-el-0 .bld-el:focus,.snp-pop-933145 .bld-step-1-el-0 .bld-el:active,.snp-pop-933145 .bld-step-1-el-0 .bld-el:hover{outline: 0;font-family: Open Sans;border-width: 0px;background-position: center center;background-repeat: repeat;}.snp-pop-933145 .bld-step-1-el-1 {   border: 1px solid transparent;width: 494px;height: 63px;top: 78px;left: 18.5px;z-index: 100;}.snp-pop-933145 .bld-step-1-el-1 .bld-el,.snp-pop-933145 .bld-step-1-el-1 .bld-el p,.snp-pop-933145 .bld-step-1-el-1 .bld-el:focus,.snp-pop-933145 .bld-step-1-el-1 .bld-el:active,.snp-pop-933145 .bld-step-1-el-1 .bld-el:hover{outline: 0;font-family: Open Sans;border-width: 0px;background-position: center center;background-repeat: repeat;}.snp-pop-933145 .bld-step-1-el-2 {   border: 1px solid transparent;width: 200px;height: 50px;top: 146px;left: 146px;z-index: 100;}.snp-pop-933145 .bld-step-1-el-2 .bld-el,.snp-pop-933145 .bld-step-1-el-2 .bld-el p,.snp-pop-933145 .bld-step-1-el-2 .bld-el:focus,.snp-pop-933145 .bld-step-1-el-2 .bld-el:active,.snp-pop-933145 .bld-step-1-el-2 .bld-el:hover{outline: 0;color: #ffffff;font-family: Open Sans;font-size: 17px;font-weight: bold;border-style: none;border-width: 0px;background-color: #37589a !important;background-position: center center;background-repeat: repeat;padding-left: 10px;}.snp-pop-933145 .bld-step-1-el-3 {   border: 1px solid transparent;width: 100px;height: 15px;top: 219px;left: 190px;z-index: 100;}.snp-pop-933145 .bld-step-1-el-3 .bld-el,.snp-pop-933145 .bld-step-1-el-3 .bld-el p,.snp-pop-933145 .bld-step-1-el-3 .bld-el:focus,.snp-pop-933145 .bld-step-1-el-3 .bld-el:active,.snp-pop-933145 .bld-step-1-el-3 .bld-el:hover{outline: 0;color: #000000;font-family: Open Sans;font-size: 8px;font-weight: bold;border-style: none;border-width: 0px;background-color: #ffffff !important;background-position: center center;background-repeat: repeat;padding-left: 10px;}#snp-pop-933145-overlay {opacity: 0.8;background-color: #5A5757;}    
</style><script>snp_f['snppopup-exit-open']=snp_bld_open933145;snp_f['snppopup-exit-close']=snp_bld_close933145;</script></div>        <script type="text/javascript">
            var CaptchaCallback = function() {
                jQuery('.g-recaptcha').each(function(index, el) {
                    grecaptcha.render(el, {
                        'sitekey' : ''
                    });
                });
            };
        </script>
    </div>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.ac24horas.com\/2017\/09\/05\/na-camara-peemedebista-diz-que-buracos-de-rio-branco-sao-resultado-da-corrupcao\/":1210098};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/09/05/na-camara-peemedebista-diz-que-buracos-de-rio-branco-sao-resultado-da-corrupcao/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.ac24horas.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='font-Open+Sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ac24horas.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-content/plugins/sticky-header-on-scroll/sticky-header-on-scroll.js?ver=1'></script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-content/plugins/category-post-slider/js/jquery.cpsslider.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'64196279',post:'1210098',tz:'-5',srv:'www.ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1210098' ]);
</script>
  </body>
</html>
 