	<!DOCTYPE html>
<html lang="pt-br">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="robots" content="noimageindex">
	<title>Estudo diz que Acre não é viável para o mercado livre de energia elétrica &laquo;  Ac24Horas &#8211; Portal de notícias do Acre</title>
    <title>Estudo diz que Acre não é viável para o mercado livre de energia elétrica &#8211; Ac24Horas &#8211; Portal de notícias do Acre</title>
<link rel='dns-prefetch' href='//www.ac24horas.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ac24Horas - Portal de notícias do Acre &raquo;" href="http://www.ac24horas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ac24Horas - Portal de notícias do Acre &raquo;" href="http://www.ac24horas.com/comments/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.ac24horas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4aad4d89-fec8-40f4-890b-9854d91190ff';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "https://ac24horas.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66a57acb-1f7c-44c2-af57-20e68d9690d6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recebe notificações das últimas notícias do ac24horas.com';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações irão aparecer no seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações irão aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber notificações de novas notícias';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ac24horas.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cps_css_style-css'  href='http://www.ac24horas.com/wp-content/plugins/category-post-slider/css/cps-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='odin-style-css'  href='http://www.ac24horas.com/wp-content/themes/Ac24horas_2016/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.ac24horas.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.ac24horas.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ac24horas.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ac24horas.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<link rel='https://api.w.org/' href='http://www.ac24horas.com/wp-json/' />
<link rel="canonical" href="http://www.ac24horas.com/2017/05/24/estudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica/" />
<link rel='shortlink' href='http://wp.me/p4lmnR-4Vpr' />
<link rel="alternate" type="application/json+oembed" href="http://www.ac24horas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ac24horas.com%2F2017%2F05%2F24%2Festudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ac24horas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ac24horas.com%2F2017%2F05%2F24%2Festudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Francois+One|Droid+Sans">
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://www.ac24horas.com/2017/05/24/estudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Estudo diz que Acre não é viável para o mercado livre de energia elétrica" />
<meta property="og:url" content="http://www.ac24horas.com/2017/05/24/estudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica/" />
<meta property="og:description" content="O Acre é um dos quatro Estados menos atrativos do país para consumidores com carga maior ou igual a 500 quilowatts migrarem para o mercado livre contratando apenas fontes renováveis, entre as quais…" />
<meta property="article:published_time" content="2017-05-24T15:18:59+00:00" />
<meta property="article:modified_time" content="2017-05-24T15:18:59+00:00" />
<meta property="og:site_name" content="Ac24Horas - Portal de notícias do Acre" />
<meta property="og:image" content="http://cdn1.ac24horas.com/wp-content/uploads/2017/03/ROUBO_ENERGIA_1230-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="430" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@ac24horas" />
<meta name="twitter:image" content="http://cdn1.ac24horas.com/wp-content/uploads/2017/03/ROUBO_ENERGIA_1230-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ac24horas" />
  	<link rel="stylesheet" href="http://www.ac24horas.com/wp-content/themes/Ac24horas_2016/assets/css/bootstrap.css">
  	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
  	<link rel="stylesheet" href="http://www.ac24horas.com/wp-content/themes/Ac24horas_2016/style.css">

<link rel="stylesheet" href="http://www.ac24horas.com/wp-content/themes/Ac24horas_2016/assets/css/carrosel.css" type="text/css">
<script type="text/javascript" src="http://www.ac24horas.com/wp-content/themes/Ac24horas_2016/assets/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="http://www.ac24horas.com/wp-content/themes/Ac24horas_2016/assets/js/funcoes.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="http://www.ac24horas.com/wp-content/themes/Ac24horas_2016/assets/js/parallax.js"></script>
<script type="text/javascript" src="http://www.ac24horas.com/wp-content/themes/Ac24horas_2016/assets/js/pushdownbanners.js"></script>

<script type="text/javascript">
var _gPDBSpeed = 20;
var _gPDBTime = 500;
var _gPDBAutoopen = 2000;
var _gPDBAutoclose = 30000;
autostart();
</script>

<script type="text/javascript">
function expande2() {
	document.getElementById("exp-banner2").style.clip="rect(0px 940px 355px 0px)";}
	
function retrai2() {
	document.getElementById("exp-banner2").style.clip="rect(0px 940px 135px 0px)";}	
	
</script>


<script type="text/javascript">
function expande() {
	document.getElementById("exp-banner").style.clip="rect(0px 940px 355px 0px)";}
	
function retrai() {
	document.getElementById("exp-banner").style.clip="rect(0px 940px 135px 0px)";}	
	
</script> 



<!-- google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1556728-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- / google analytics -->
<noscript>
<meta http-equiv="refresh" content="1200" />
</noscript>
<meta http-equiv="refresh" content="1200" />

<link rel="image_src" href="http://cdn1.ac24horas.com/wp-content/uploads/2013/10/facebook1.jpg" />

<style>
.dropdown:hover .dropdown-menu {
display: block;
}

.wp-caption {
    line-height: 90% !important;
}
</style>


<script>
/**
* Função que acompanha um clique em um link externo no Analytics.
* Essa função processa uma string de URL válida como um argumento e usa essa string de URL
* como o rótulo do evento. Ao definir o método de transporte como 'beacon', o hit é enviado
* usando 'navigator.sendBeacon' em um navegador compatível.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script> 

</head>  
<body>
<header class="topo container text-center" style="width: 1260px !important;">  
	<div class="row">
		<div class="col-xs-12">
			<h1 class="logosite"><a href="http://www.ac24horas.com" title="Ac24Horas - Portal de notícias do Acre">Ac24Horas - Portal de notícias do Acre</a></h1>
				<div><p style="color: #666; font-family: 'Droid Sans', serif">Rio Branco, Acre, 24 de maio de 2017</div>
		</div>	
	</div>
</header>
<nav class="menu">
	<div class="container" style="width: 1260px !important; position:relative">
		<div class="menu-toggle">
			<a href="#" class="icon-menu">
				<span><i class="fa fa-bars"></i> MENU</span>
			</a>
		</div>

		<ul class="navtoggle">
			<li ><a href="http://www.ac24horas.com" style="padding: 9px 12px !important; font-size: 13px !important">Capa</a></li>
			<li><a href="http://www.ac24horas.com/2017/05/" style="padding: 9px 12px !important; font-size: 13px !important">Últimas Notícias</a></li>
			<li><a href="http://www.ac24horas.com/politica/" style="padding: 9px 12px !important; font-size: 13px !important">Política</a></li>
			<li><a href="http://www.ac24horas.com/acre-futebol-esporte/" style="padding: 9px 12px !important; font-size: 13px !important">Esporte</a></li>
			<li><a href="http://www.ac24horas.com/acre/" style="padding: 9px 12px !important; font-size: 13px !important">Acre</a></li>
			<li class="dropdown"><a href="http://www.ac24horas.com/ac24horas-play/" style="padding: 9px 12px !important; font-size: 13px !important">ac24horas Play<span class="caret"></a> 
			<ul class="dropdown-menu">
			 			<li><a href="http://www.ac24horas.com/bar-do-vaz">Bar do Vaz</a></li>
						<li><a href="http://www.ac24horas.com/gameleira-connection">Gameleira Connection</a></li>
						<li><a href="http://www.ac24horas.com/noticia-em-um-minuto">Notícia em um minuto</a></li>
                        <li><a href="http://www.ac24horas.com/ac24horas-play">Todos os Vídeos</a></li>
                    </ul>
			
			</li>
			<li><a href="http://www.ac24horas.com/especiais/" style="padding: 9px 12px !important; font-size: 13px !important">Especiais</a></li>
			<li><a href="http://www.ac24horas.com/gente-economia-e-negocios/" style="padding: 9px 12px !important; font-size: 13px !important">Economia</a></li>
			<li class="dropdown"><a href="#" style="padding: 9px 12px !important; font-size: 13px !important">Blogs <span class="caret"></a>
			<ul class="dropdown-menu">
			 			<li><a href="http://www.ac24horas.com/blog-do-ray/">Blog do Ray</a></li>
						<li><a href="http://www.ac24horas.com/blog-do-crica/">Blog do Crica</a></li>
                        <li><a href="http://www.ac24horas.com/blog-do-venicios">Blog do Venicios</a></li>
                        <li><a href="http://www.ac24horas.com/blog-do-ac24horas">Blog Ac24horas</a></li>
						<li><a href="http://www.ac24horas.com/coluna-do-nelson">Coluna do Nelson</a></li>
                        <li><a href="http://www.ac24horas.com/charlene-carvalho/">Charlene Carvalho</a></li>
			            <!-- <li><a href="http://www.ac24horas.com/coluna-da-dulcineia-azevedo/">Dulcinéia Azevedo</a></li> -->
                        <li><a href="http://www.ac24horas.com/na-balada/">Balada 24Horas</a></li>

                    </ul>
			
			</li>
			<li class="dropdown"><a href="#" style="padding: 9px 12px !important; font-size: 13px !important">Jornais <span class="caret"></span></a>
			<ul class="dropdown-menu">
                        <li><a href="http://www.jornalopiniao.net/" target="_blank">Jornal Opinião</a></li>
                        <li><a href="http://www.jornalatribuna.com.br/" target="_blank">Jornal A Tribuna</a></li>
                        <li><a href="http://www.pagina20.net/" target="_blank">Página 20</a></li>
                        <li><a href="http://www.oriobranco.net/" target="_blank">O Rio Branco</a></li>
                        <li><a href="http://www.agazetadoacre.com/" target="_blank">A Gazeta</a></li>
                    </ul>
                </li>
		</ul>

		<div class="busca">
			<form action="http://www.ac24horas.com">
				<input type="text" name="s" placeholder="Pesquisar...">
			</form>
		</div>
	   <div class="clearfix"></div>
	</div>
</nav>


<main class="container" style="width: 1260px !important;">
	<div class="row">
		<div class="col-xs-12">
			<div class="publicidade_topo">
				
				<center>
				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="6" data-revive-id="f1ff8696d7e0b6760b8b7985b661764f"></ins>
<script async src="//www.ac24horas.com/anuncios/www/delivery/asyncjs.php"></script>
				</center>	

			</div>
		</div>
	</div>

	<hr>

	<div class="row">

	<div class="col-xs-9">
		<section class="single">
			<article>

			           

	          <h1>Estudo diz que Acre não é viável para o mercado livre de energia elétrica</h1>  
	          				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1173997" class="share-facebook sd-button share-icon no-text" href="http://www.ac24horas.com/2017/05/24/estudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Estudo%20diz%20que%20Acre%20n%C3%A3o%20%C3%A9%20vi%C3%A1vel%20para%20o%20mercado%20livre%20de%20energia%20el%C3%A9trica http%3A%2F%2Fwww.ac24horas.com%2F2017%2F05%2F24%2Festudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1173997" class="share-twitter sd-button share-icon no-text" href="http://www.ac24horas.com/2017/05/24/estudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1173997" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.ac24horas.com/2017/05/24/estudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.ac24horas.com/2017/05/24/estudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.ac24horas.com/2017/05/24/estudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.ac24horas.com/2017/05/24/estudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
	          
			<div class="dados_single">
				

			<span class="autor" style="color: #666; font-weight: bold;"><i class="fa fa-user" aria-hidden="true"></i> Da redação ac24horas - </span>
                   	
     		 
              <span><i class="fa fa-calendar" aria-hidden="true"></i> 24/05/2017</span>
              <span><i class="fa fa-clock-o" aria-hidden="true"></i> 10:18:59</span>

              <div class="clearfix"></div>
              <span class="autor" style="color: #666; font-weight: bold;"></span>
              
	        </div>  
	          
	          <p>O Acre é um dos quatro Estados menos atrativos do país para consumidores com carga maior ou igual a 500 quilowatts migrarem para o mercado livre contratando apenas fontes renováveis, entre as quais eólica e solar. É o que revela monitoramento mensal realizado pela empresa de comercialização FDR Energia. Rio de Janeiro, seguido de Mato Grosso e Tocantins são os mais promissores.</p>
<p>No Mercado Livre os consumidores, comercializadores geradores de energia elétrica têm liberdade para negociar a compra de energia elétrica conforme necessidade das partes.</p>
<p>O trabalho compara as tarifas das concessionárias de energia elétrica do país &#8211; exceto as de Roraima, que não é do SIN &#8211; com os preços dos contratos dos clientes da FDR para energia incentivada com 50% de desconto na TUSD no próximo ano.</p>
<p>Pioneiro, o estudo adota como parâmetro um índice criado pela própria comercializadora, dentro qual &#8220;0&#8221; representa nenhuma atratividade na migração para o mercado livre e &#8220;1&#8221; atratividade máxima. Nessa escala proposta, concessionárias e estados com nota abaixo de 0,4 –caso do Acre, Alagoas, Piauí e Amapá -se mostram financeiramente inviáveis para atrair novos clientes para o ambiente de contratação livre. O modelo é semelhante ao Índice de Desenvolvimento Humano (IDH), utilizado pelas Nações Unidas.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1173997" class="share-facebook sd-button share-icon no-text" href="http://www.ac24horas.com/2017/05/24/estudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Estudo%20diz%20que%20Acre%20n%C3%A3o%20%C3%A9%20vi%C3%A1vel%20para%20o%20mercado%20livre%20de%20energia%20el%C3%A9trica http%3A%2F%2Fwww.ac24horas.com%2F2017%2F05%2F24%2Festudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1173997" class="share-twitter sd-button share-icon no-text" href="http://www.ac24horas.com/2017/05/24/estudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1173997" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.ac24horas.com/2017/05/24/estudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.ac24horas.com/2017/05/24/estudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.ac24horas.com/2017/05/24/estudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.ac24horas.com/2017/05/24/estudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>          
          
	                
					
			</article>


<hr>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>  
			
			<div class="botoes-sociais">
						
				<a href="#" onclick="return abrirPopup('https://www.facebook.com/sharer.php?u=http://ac24horas.com/2017/05/24/estudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica/', 500, 400)"  class="facebook"><i class="fa fa-facebook-official"></i></a>

				<a href="#" onclick="return abrirPopup('https://twitter.com/intent/tweet?text=Estudo diz que Acre não é viável para o mercado livre de energia elétrica&url=http://ac24horas.com/2017/05/24/estudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica/', 500, 400)"  class="twitter"><i class="fa fa-twitter"></i></a>

				<a href="#" onclick="return abrirPopup('https://plus.google.com/share?url=http://ac24horas.com/2017/05/24/estudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica/', 500, 400)"  class="gplus"><i class="fa fa-google-plus"></i></a>
							
				<div class="clearfix"></div>
			</div>
			
			
	<!-- ac24horas_final do post -->		
                  <div class="clearfix"></div>

<div class="row" style="margin-top:30px; margin-bottom: 20px;">
	<div class="col-xs-12">
	
	<h2 class="titlebox">Últimas Notícias</h2>
	</div>
		<div class="col-xs-3">
			<article>
			            			<a href="http://www.ac24horas.com/2017/05/24/multas-de-transito-nao-podem-mais-ser-parceladas-no-estado-do-acre-motorista-reclama/">
				<img width="210" height="150" src="http://cdn1.ac24horas.com/wp-content/uploads/2017/01/detran_1rBkAFZ-210x150.jpg" class="attachment-ultimas_single size-ultimas_single wp-post-image" alt="" srcset="http://cdn1.ac24horas.com/wp-content/uploads/2017/01/detran_1rBkAFZ-210x150.jpg 210w, http://cdn1.ac24horas.com/wp-content/uploads/2017/01/detran_1rBkAFZ-620x440.jpg 620w" sizes="(max-width: 210px) 100vw, 210px" data-attachment-id="1159595" data-permalink="http://www.ac24horas.com/2017/01/19/detran-e-policia-vao-investigar-mensagens-de-whatsapp-que-prometem-excluir-multas-de-sistema-no-acre/detran_1rbkafz/" data-orig-file="http://cdn1.ac24horas.com/wp-content/uploads/2017/01/detran_1rBkAFZ.jpg" data-orig-size="620,465" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="detran_1rBkAFZ" data-image-description="" data-medium-file="http://cdn1.ac24horas.com/wp-content/uploads/2017/01/detran_1rBkAFZ-300x225.jpg" data-large-file="http://cdn1.ac24horas.com/wp-content/uploads/2017/01/detran_1rBkAFZ.jpg" />			</a>
			<span class="chapeu">DÓI NO BOLSO</span>
			<h2 style="font-size: 16px;"><a href="http://www.ac24horas.com/2017/05/24/multas-de-transito-nao-podem-mais-ser-parceladas-no-estado-do-acre-motorista-reclama/">Multas de trânsito não podem mais ser parceladas no Estado do  Acre; motorista reclama muito</a></h2>
				
			</article>
			
			

		</div>
		<div class="col-xs-3">
			<article>
			            			<a href="http://www.ac24horas.com/2017/05/24/estado-de-saude-de-estudante-que-sofreu-atentado-em-escola-em-sena-madureira-e-gravissimo/">
				<img width="210" height="150" src="http://cdn1.ac24horas.com/wp-content/uploads/2016/10/huerb-600x400-210x150.jpg" class="attachment-ultimas_single size-ultimas_single wp-post-image" alt="" data-attachment-id="1146800" data-permalink="http://www.ac24horas.com/2016/10/18/mesmo-com-greve-servicos-de-urgencia-e-emergencia-do-huerb-continuarao-a-funcionar-normalmente/huerb-600x400/" data-orig-file="http://cdn1.ac24horas.com/wp-content/uploads/2016/10/huerb-600x400.jpg" data-orig-size="600,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="huerb-600&#215;400" data-image-description="" data-medium-file="http://cdn1.ac24horas.com/wp-content/uploads/2016/10/huerb-600x400-300x200.jpg" data-large-file="http://cdn1.ac24horas.com/wp-content/uploads/2016/10/huerb-600x400.jpg" />			</a>
			<span class="chapeu">LUTANDO PELA VIDA</span>
			<h2 style="font-size: 16px;"><a href="http://www.ac24horas.com/2017/05/24/estado-de-saude-de-estudante-que-sofreu-atentado-em-escola-em-sena-madureira-e-gravissimo/">Estado de saúde de estudante que sofreu atentado de facção em escola em Sena Madureira é &#8220;gravíssimo&#8221;</a></h2>
				
			</article>
			
			
		</div>
		<div class="col-xs-3">
			<article>
			            			<a href="http://www.ac24horas.com/2017/05/24/o-crime-coloca-o-estado-no-canto-do-ringue/">
				<img width="210" height="150" src="http://cdn1.ac24horas.com/wp-content/uploads/2017/05/62c66bc1-a7e2-467d-9e5a-952149b6ef6f-1-210x150.jpg" class="attachment-ultimas_single size-ultimas_single wp-post-image" alt="" data-attachment-id="1172056" data-permalink="http://www.ac24horas.com/2017/05/23/bandidos-invadem-escola-no-acre-atiram-na-cabeca-de-estudante-e-marcam-b13-e-pcc-em-parede-de-sala-de-aula/62c66bc1-a7e2-467d-9e5a-952149b6ef6f-1/" data-orig-file="http://cdn1.ac24horas.com/wp-content/uploads/2017/05/62c66bc1-a7e2-467d-9e5a-952149b6ef6f-1.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="62c66bc1-a7e2-467d-9e5a-952149b6ef6f (1)" data-image-description="" data-medium-file="http://cdn1.ac24horas.com/wp-content/uploads/2017/05/62c66bc1-a7e2-467d-9e5a-952149b6ef6f-1-300x169.jpg" data-large-file="http://cdn1.ac24horas.com/wp-content/uploads/2017/05/62c66bc1-a7e2-467d-9e5a-952149b6ef6f-1-915x515.jpg" />			</a>
			<span class="chapeu">BLOG DO CRICA</span>
			<h2 style="font-size: 16px;"><a href="http://www.ac24horas.com/2017/05/24/o-crime-coloca-o-estado-no-canto-do-ringue/">O crime coloca o estado no canto do ringue</a></h2>
				
			</article>
			
			
		</div>
		<div class="col-xs-3">
			<article>
			            			<a href="http://www.ac24horas.com/2017/05/24/estudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica/">
				<img width="210" height="150" src="http://cdn1.ac24horas.com/wp-content/uploads/2017/03/ROUBO_ENERGIA_1230-1-210x150.jpg" class="attachment-ultimas_single size-ultimas_single wp-post-image" alt="" data-attachment-id="1165301" data-permalink="http://www.ac24horas.com/2017/03/21/funcionarios-da-eletrobras-sao-flagrados-furtando-fios-na-br-317/roubo_energia_1230-2/" data-orig-file="http://cdn1.ac24horas.com/wp-content/uploads/2017/03/ROUBO_ENERGIA_1230-1.jpg" data-orig-size="800,430" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ROUBO_ENERGIA_1230" data-image-description="" data-medium-file="http://cdn1.ac24horas.com/wp-content/uploads/2017/03/ROUBO_ENERGIA_1230-1-300x161.jpg" data-large-file="http://cdn1.ac24horas.com/wp-content/uploads/2017/03/ROUBO_ENERGIA_1230-1.jpg" />			</a>
			<span class="chapeu">ME CONTE UMA NOVIDADE!</span>
			<h2 style="font-size: 16px;"><a href="http://www.ac24horas.com/2017/05/24/estudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica/">Estudo diz que Acre não é viável para o mercado livre de energia elétrica</a></h2>
				
			</article>
			
		</div>
		
	
</div>



<div class="row" style="margin-top:20px; margin-bottom: 20px;">
	
		<div class="col-xs-3">
			<article>
			            			<a href="http://www.ac24horas.com/2017/05/24/binho-marques-o-meu-governo-foi-sim-politico-porque-tinha-um-projeto/">
				<img width="210" height="150" src="http://cdn1.ac24horas.com/wp-content/uploads/2017/02/BINHO-MARQUES-210x150.jpg" class="attachment-ultimas_single size-ultimas_single wp-post-image" alt="" data-attachment-id="1161795" data-permalink="http://www.ac24horas.com/2017/02/06/voce-sabe-fazer-sua-propria-comida/binho-marques-2/" data-orig-file="http://cdn1.ac24horas.com/wp-content/uploads/2017/02/BINHO-MARQUES.jpg" data-orig-size="800,588" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BINHO MARQUES" data-image-description="" data-medium-file="http://cdn1.ac24horas.com/wp-content/uploads/2017/02/BINHO-MARQUES-300x221.jpg" data-large-file="http://cdn1.ac24horas.com/wp-content/uploads/2017/02/BINHO-MARQUES.jpg" />			</a>
			<span class="chapeu"></span>
			<h2 style="font-size: 16px;"><a href="http://www.ac24horas.com/2017/05/24/binho-marques-o-meu-governo-foi-sim-politico-porque-tinha-um-projeto/">Binho Marques: “O meu Governo foi sim político porque tinha um projeto”</a></h2>
				
			</article>
			
			

		</div>
		<div class="col-xs-3">
			<article>
			            			<a href="http://www.ac24horas.com/2017/05/24/justica-do-acre-adere-a-banco-de-demandas-repetitivas-para-agilizar-processos/">
				<img width="210" height="92" src="http://cdn1.ac24horas.com/wp-content/uploads/2016/04/TJACRE_01.jpg" class="attachment-ultimas_single size-ultimas_single wp-post-image" alt="" srcset="http://cdn1.ac24horas.com/wp-content/uploads/2016/04/TJACRE_01.jpg 653w, http://cdn1.ac24horas.com/wp-content/uploads/2016/04/TJACRE_01-300x131.jpg 300w" sizes="(max-width: 210px) 100vw, 210px" data-attachment-id="915825" data-permalink="http://www.ac24horas.com/2016/04/25/festa-do-trabalhador-no-judiciario-tem-inscricoes-ate-o-dia-29/tjacre_01/" data-orig-file="http://cdn1.ac24horas.com/wp-content/uploads/2016/04/TJACRE_01.jpg" data-orig-size="653,286" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TJACRE_01" data-image-description="" data-medium-file="http://cdn1.ac24horas.com/wp-content/uploads/2016/04/TJACRE_01-300x131.jpg" data-large-file="http://cdn1.ac24horas.com/wp-content/uploads/2016/04/TJACRE_01.jpg" />			</a>
			<span class="chapeu">SAIBA MAIS</span>
			<h2 style="font-size: 16px;"><a href="http://www.ac24horas.com/2017/05/24/justica-do-acre-adere-a-banco-de-demandas-repetitivas-para-agilizar-processos/">Justiça do Acre adere a banco de demandas repetitivas para agilizar processos</a></h2>
				
			</article>
			
			
		</div>
		<div class="col-xs-3">
			<article>
			            			<a href="http://www.ac24horas.com/2017/05/24/acre-e-o-campeao-em-cumprimento-de-obrigacoes-do-bolsa-familia-para-estudantes/">
				<img width="210" height="150" src="http://cdn1.ac24horas.com/wp-content/uploads/2016/10/calendario-bolsa-familia-2016-210x150.jpeg" class="attachment-ultimas_single size-ultimas_single wp-post-image" alt="" data-attachment-id="1146833" data-permalink="http://www.ac24horas.com/2016/10/18/beneficiarios-do-bolsa-familia-doaram-para-candidatos-na-eleicao-do-acre/calendario-bolsa-familia-2016/" data-orig-file="http://cdn1.ac24horas.com/wp-content/uploads/2016/10/calendario-bolsa-familia-2016.jpeg" data-orig-size="610,405" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="calendario-bolsa-familia-2016" data-image-description="" data-medium-file="http://cdn1.ac24horas.com/wp-content/uploads/2016/10/calendario-bolsa-familia-2016-300x199.jpeg" data-large-file="http://cdn1.ac24horas.com/wp-content/uploads/2016/10/calendario-bolsa-familia-2016.jpeg" />			</a>
			<span class="chapeu">É MOTIVO PARA COMEMORAR?</span>
			<h2 style="font-size: 16px;"><a href="http://www.ac24horas.com/2017/05/24/acre-e-o-campeao-em-cumprimento-de-obrigacoes-do-bolsa-familia-para-estudantes/">Acre é o campeão em cumprimento de obrigações do Bolsa Família</a></h2>
				
			</article>
			
			
		</div>
		<div class="col-xs-3">
			<article>
			            			<a href="http://www.ac24horas.com/2017/05/24/repasses-do-icms-para-prefeituras-passou-dos-r-20-milhoes-em-abril/">
				<img width="210" height="150" src="http://cdn1.ac24horas.com/wp-content/uploads/2016/12/dinheiro-600x400-210x150.jpg" class="attachment-ultimas_single size-ultimas_single wp-post-image" alt="" data-attachment-id="1152479" data-permalink="http://www.ac24horas.com/2016/12/01/com-salarios-defasados-conselheiros-denunciam-descumprimento-de-lei-que-estabelece-ganho-de-50-de-vereador/dinheiro-600x400/" data-orig-file="http://cdn1.ac24horas.com/wp-content/uploads/2016/12/dinheiro-600x400.jpg" data-orig-size="600,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dinheiro-600&#215;400" data-image-description="" data-medium-file="http://cdn1.ac24horas.com/wp-content/uploads/2016/12/dinheiro-600x400-300x200.jpg" data-large-file="http://cdn1.ac24horas.com/wp-content/uploads/2016/12/dinheiro-600x400.jpg" />			</a>
			<span class="chapeu">BALANÇO</span>
			<h2 style="font-size: 16px;"><a href="http://www.ac24horas.com/2017/05/24/repasses-do-icms-para-prefeituras-passou-dos-r-20-milhoes-em-abril/">Repasses do ICMS para prefeituras passou dos R$ 20 milhões em abril</a></h2>
				
			</article>
			
		</div>
		
	
</div>





<hr>

<div style="border-top:0px solid #dadada; padding: 00px 0px; margin-top: 20px;">

<center><img width="700px" src="http://cdn1.ac24horas.com/wp-content/uploads/2016/05/banner_whats_.png" /></center>

</div>

                 <div class="clearfix"></div>  


<div class="row marginrow">
			<div class="col-xs-12">
				<div class="box_tv">
					

					<div data-yt data-yt-channel="https://www.youtube.com/user/ac24horas" data-yt-order="date#desc" data-yt-cache-time="3600" data-yt-lang="pt-BR" data-yt-header-layout="minimal" data-yt-header-info="channelName, subscribeButton" data-yt-header-channel-name="Vídeos" data-yt-groups-visible="false" data-yt-content-columns="3" data-yt-content-rows="1" data-yt-content-gutter="20" data-yt-content-transition-speed="600" data-yt-content-auto="0" data-yt-video-info="playIcon, duration, title, date, description" data-yt-video-play-mode="youtube" data-yt-color-scheme="dark" data-yt-color-header-bg="rgb(51, 51, 51)" data-yt-color-header-banner-overlay="rgba(51, 51, 51, 0.81)" data-yt-color-header-channel-name="rgb(255, 255, 255)" data-yt-color-header-channel-name-hover="rgb(77, 178, 255)" data-yt-color-header-channel-description="rgb(255, 255, 255)" data-yt-color-header-anchor="rgb(77, 178, 255)" data-yt-color-header-anchor-hover="rgb(255, 255, 255)" data-yt-color-header-counters="rgb(160, 160, 160)" data-yt-color-groups-bg="rgb(51, 51, 51)" data-yt-color-groups-link="rgb(255, 255, 255)" data-yt-color-groups-link-hover="rgb(255, 255, 255)" data-yt-color-groups-link-active="rgb(255, 66, 66)" data-yt-color-groups-highlight="rgb(85, 85, 85)" data-yt-color-groups-highlight-hover="rgb(255, 66, 66)" data-yt-color-groups-highlight-active="rgb(255, 66, 66)" data-yt-color-content-bg="rgb(51, 51, 51)" data-yt-color-content-arrows="rgb(34, 34, 34)" data-yt-color-content-arrows-hover="rgb(255, 0, 0)" data-yt-color-content-arrows-bg="rgba(255, 255, 255, 0.4)" data-yt-color-content-arrows-bg-hover="rgba(255, 255, 255, 0.8)" data-yt-color-content-scrollbar-bg="rgb(85, 85, 85)" data-yt-color-content-scrollbar-slider-bg="rgba(255, 255, 255, 0.4)" data-yt-color-video-bg="rgb(28, 28, 28)" data-yt-color-video-overlay="rgba(28, 28, 28, 0.9)" data-yt-color-video-play-icon="rgba(255, 255, 255, 0.4)" data-yt-color-video-play-icon-hover="rgba(255, 255, 255, 0.8)" data-yt-color-video-duration="rgb(255, 255, 255)" data-yt-color-video-duration-bg="rgba(28, 28, 28, 0.81)" data-yt-color-video-title="rgb(255, 42, 42)" data-yt-color-video-title-hover="rgba(255, 42, 42, 0.91)" data-yt-color-video-date="rgb(116, 116, 116)" data-yt-color-video-description="rgb(200, 200, 200)" data-yt-color-video-anchor="rgb(42, 163, 255)" data-yt-color-video-anchor-hover="rgb(77, 178, 255)" data-yt-color-video-counters="rgb(112, 112, 112)" data-yt-color-popup-bg="rgb(51, 51, 51)" data-yt-color-popup-overlay="rgba(0, 0, 0, 0.7)" data-yt-color-popup-title="rgb(255, 255, 255)" data-yt-color-popup-channel-name="rgb(255, 255, 255)" data-yt-color-popup-channel-name-hover="rgb(77, 178, 255)" data-yt-color-popup-views-counter="rgb(255, 255, 255)" data-yt-color-popup-likes-ratio="rgb(47, 165, 255)" data-yt-color-popup-dislikes-ratio="rgb(100, 100, 100)" data-yt-color-popup-likes-counter="rgb(144, 144, 144)" data-yt-color-popup-dislikes-counter="rgb(144, 144, 144)" data-yt-color-popup-date="rgb(255, 255, 255)" data-yt-color-popup-description="rgb(255, 255, 255)" data-yt-color-popup-anchor="rgb(42, 163, 255)" data-yt-color-popup-anchor-hover="rgb(77, 178, 255)" data-yt-color-popup-description-more-button="rgb(120, 120, 120)" data-yt-color-popup-description-more-button-hover="rgb(255, 255, 255)" data-yt-color-popup-comments-username="rgb(255, 255, 255)" data-yt-color-popup-comments-username-hover="rgb(77, 178, 255)" data-yt-color-popup-comments-passed-time="rgb(116, 116, 116)" data-yt-color-popup-comments-text="rgb(255, 255, 255)" data-yt-color-popup-comments-likes="rgb(116, 116, 116)" data-yt-color-popup-controls="rgb(160, 160, 160)" data-yt-color-popup-controls-hover="rgb(220, 220, 220)" data-yt-color-popup-controls-mobile="rgb(220, 220, 220)" data-yt-color-popup-controls-mobile-bg="rgba(255, 255, 255, 0)" data-yt-ads-slots-popup="3443498189" data-yt-key="AIzaSyC91YJWPKTlFmJO7DM_UHrU0uQUr2KhTXo"></div>				
					
					<div class="clearfix"></div>
				</div>
			</div>
		</div>

<!-- categoria entertenimento = 327 -->
<!-- ac24horas_final do post -->

			<hr>
			<br>

			
	<div class="relacionado">


				<h2>Veja Também</h2>
				<br>

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- ac24horas_relacionadas -->
				<ins class="adsbygoogle"
				     style="display:block"
				     data-ad-client="ca-pub-6879362650277012"
				     data-ad-slot="7630467388"
				     data-ad-format="autorelaxed"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>


			</div>
			
			
			
			


		</section>	
	</div><!-- /col-xs-9 -->
	


		<div class="col-xs-3 col-publicidade" >
			
			
			<div style="margin-bottom:20px;">
				<!-- /3858619/ac24horas_300x600_1 -->
					<!--/*
				*
				* Revive Adserver Asynchronous JS Tag
				* - Generated with Revive Adserver v3.2.2
				*
				*/-->
				
				<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-id="f1ff8696d7e0b6760b8b7985b661764f"></ins>
				<script async src="//www.ac24horas.com/anuncios/www/delivery/asyncjs.php"></script>
			</div>
			
			
			
			<div style="margin-bottom:20px;">
					<!-- /3858619/ac24horas_300x250_1 -->
					<!-- /3858619/Ac24Horas_01_300x250 -->
				<!--/*
				*
				* Revive Adserver Asynchronous JS Tag
				* - Generated with Revive Adserver v3.2.2
				*
				*/-->
				
				<ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-block="1" data-revive-id="f1ff8696d7e0b6760b8b7985b661764f"></ins>
				<script async src="//www.ac24horas.com/anuncios/www/delivery/asyncjs.php"></script>
			</div>
			

			
			<div style="margin-bottom:20px;">
				<!-- /3858619/ac24horas_300x600_2 -->
				<!--/*
				*
				* Revive Adserver Asynchronous JS Tag
				* - Generated with Revive Adserver v3.2.2
				*
				*/-->
				
				<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-id="f1ff8696d7e0b6760b8b7985b661764f"></ins>
				<script async src="//www.ac24horas.com/anuncios/www/delivery/asyncjs.php"></script>	
			</div>
			
			
			
			
			<div style="margin-bottom:20px;">
				<!-- /3858619/ac24horas_300x250_2 -->
				<!-- /3858619/Ac24Horas_01_300x250 -->
				<!--/*
				*
				* Revive Adserver Asynchronous JS Tag
				* - Generated with Revive Adserver v3.2.2
				*
				*/-->
				
				<ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-block="1" data-revive-id="f1ff8696d7e0b6760b8b7985b661764f"></ins>
				<script async src="//www.ac24horas.com/anuncios/www/delivery/asyncjs.php"></script>
				
			</div>	


<div style="margin-bottom:20px;">
				<!-- /3858619/ac24horas_300x600_2 -->
				<!--/*
				*
				* Revive Adserver Asynchronous JS Tag
				* - Generated with Revive Adserver v3.2.2
				*
				*/-->
				
				<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-id="f1ff8696d7e0b6760b8b7985b661764f"></ins>
				<script async src="//www.ac24horas.com/anuncios/www/delivery/asyncjs.php"></script>	
			</div>


			
<div style="margin-bottom:20px;">
				<!-- /3858619/ac24horas_300x250_3 -->
				<!-- /3858619/Ac24Horas_01_300x250 -->
				<!--/*
				*
				* Revive Adserver Asynchronous JS Tag
				* - Generated with Revive Adserver v3.2.2
				*
				*/-->
				
				<ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-block="1" data-revive-id="f1ff8696d7e0b6760b8b7985b661764f"></ins>
				<script async src="//www.ac24horas.com/anuncios/www/delivery/asyncjs.php"></script>
				
			</div>	

<div style="margin-bottom:20px;">
				<!-- /3858619/ac24horas_300x600_2 -->
				<!--/*
				*
				* Revive Adserver Asynchronous JS Tag
				* - Generated with Revive Adserver v3.2.2
				*
				*/-->
				
				<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-id="f1ff8696d7e0b6760b8b7985b661764f"></ins>
				<script async src="//www.ac24horas.com/anuncios/www/delivery/asyncjs.php"></script>	
			</div>
			
			
			<div style="margin-bottom:20px;">
				<!-- /3858619/ac24horas_300x250_3 -->
				<!-- /3858619/Ac24Horas_01_300x250 -->
				<!--/*
				*
				* Revive Adserver Asynchronous JS Tag
				* - Generated with Revive Adserver v3.2.2
				*
				*/-->
				
				<ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-block="1" data-revive-id="f1ff8696d7e0b6760b8b7985b661764f"></ins>
				<script async src="//www.ac24horas.com/anuncios/www/delivery/asyncjs.php"></script>
				
			</div>	
			

			
		
						<div class="clear"></div>
			
		</div><!-- /col-xs-3 -->

	</div><!-- /row -->



	<div class="clearfix"></div>
</main>
<footer id="rodape_geral">

    <p>ac24horas.com é uma publicação de Jornal Acre 24 horas, com redação na rua Plutão, 450 – Morada do Sol – Rio Branco.<br>
    Diretor Responsável – Antonio D. F. da Costa<br>
    Artigos e matérias assinadas são de responsabilidade de seus autores </p>   
   <p><strong><a href="mailto:faleconosco@ac24horas.com">Fale Conosco (faleconosco@ac24horas.com)</a></strong> - <strong><a href="http://www.ac24horas.com/fale-conosco/">Espaço do Leitor</a></strong></p>
<center>
<div style="width: 400px; height: 60px;">
<div style="float: left;">
<a href="https://play.google.com/store/apps/details?id=com.imobaio.android.apps.ac24horas&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img alt="Get it on Google Play" src="http://ac24horas.com/wp-content/uploads/2016/07/badge_google_play.gif" width="135" height="40"/></a>
</div>
<div style="float: right; padding-top: 15px;">
<a href="https://geo.itunes.apple.com/us/app/ac24horas/id1078456509?mt=8" style="display:inline-block;overflow:hidden;background:url(http://www.ac24horas.com/wp-content/themes/Ac24horas_2016/assets/imagens/badge_appstore-lrg.svg) no-repeat;width:165px;height:40px;"></a>
</div>
</div>
</center>
</footer>
 <footer id="copyright">© Copyright 2017 - Ac24Horas - Todos os direitos reservados</footer>
<script type="text/javascript" src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
<script type="text/javascript" src="http://www.ac24horas.com/wp-content/themes/Ac24horas_2016/assets/js/ac24horas.js"></script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-content/plugins/elfsight-yottie/assets/yottie/dist/jquery.yottie.bundled.js'></script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/05/24/estudo-diz-que-acre-nao-e-viavel-para-o-mercado-livre-de-energia-eletrica/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.ac24horas.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.ac24horas.com/wp-content/themes/Ac24horas_2016/assets/js/main.min.js'></script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js'></script>
<script type='text/javascript' src='http://www.ac24horas.com/wp-content/plugins/category-post-slider/js/jquery.cpsslider.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201721.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'64196279',post:'1173997',tz:'-5',srv:'www.ac24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '64196279', '1173997' ]);
</script>
</body>   
</html>

